<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable Protein | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-1-Black-soldier-fly_Photo-Protix.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"Insect Farms are Scaling Up\u2014and Crossing the Atlantic\u2014in a Play for Sustainable Protein","url":"https:\/\/civileats.com\/2022\/12\/20\/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture\/","pub_date":"2022-12-20 01:00:24","mod_date":"2022-12-19 19:44:29","type":"post","post_id":"50201","author_id":"1237","author_name":"Lynn Fantom","author_display_name":"Lynn Fantom","tags":[],"categories":["Business","Environment","Farming"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/12\/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-1-Black-soldier-fly_Photo-Protix.jpg","image_alt":"A black soldier fly. (Photo courtesy of Protix)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.12) - https://yoast.com/wordpress/plugins/seo/ --><title>Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable Protein | Civil Eats</title><meta name="description" content="Black soldier flies convert food waste into feed for pets, aquaculture, and livestock. But as agribusiness giants partner with European companies, concerns about high energy use hover over the fast-developing insect production industry." /><link rel="canonical" href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable Protein" /><meta property="og:description" content="Black soldier flies convert food waste into feed for pets, aquaculture, and livestock. But as agribusiness giants partner with European companies, concerns about high energy use hover over the fast-developing insect production industry." /><meta property="og:url" content="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-12-20T09:00:24+00:00" /><meta property="article:modified_time" content="2022-12-20T03:44:29+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-1-Black-soldier-fly_Photo-Protix.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Lynn Fantom" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@lynn_fantom" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Lynn Fantom" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="14 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable&nbsp;Protein Comments Feed" href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://civileats.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css' href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css' href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css' href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css' href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css' href='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.4/jquery.fancybox.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='tablepress-default-css' href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=4.4.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.13' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.13' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"12.20.22.09.55","pico_context":"gadget","post_id":"50201","post_type":"post","post_title":"Insect Farms are Scaling Up\u2014and Crossing the Atlantic\u2014in a Play for Sustainable Protein","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["business","environment","farming"],"author":["lfantom"]},"resource_ref":"year=2022&monthnum=12&day=20&name=insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=12.20.22.09.55' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/50201" /><link rel='shortlink' href='https://civileats.com/?p=50201' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F12%2F20%2Finsect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F12%2F20%2Finsect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-50201 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable&nbsp;Protein</h1><div class="post-content"><p>Black soldier flies convert food waste into feed for pets, aquaculture, and livestock. But as agribusiness giants partner with European companies, concerns about high energy use hover over the fast-developing insect production industry.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lfantom/" title="Posts by Lynn Fantom" class="author url fn" rel="author">Lynn Fantom</a></p><p class="post-date">December 20, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-1-Black-soldier-fly_Photo-Protix.jpg" alt="A black soldier fly. (Photo courtesy of Protix)"><div class="post-caption"><p><p>A black soldier fly. (Photo courtesy of Protix)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable&nbsp;Protein via @CivilEats https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable&nbsp;Protein' via Civil Eats &amp;body=Insect Farms are Scaling Up—and Crossing the Atlantic—in a Play for Sustainable&nbsp;Protein - https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li><a href="https://civileats.com/category/environment/">Environment</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> When they’re raised in indoor farms, black soldier flies (BSF) will only mate with the lights on. Each female lays 500 eggs and, after they hatch, the larvae also have a bit of a Goldilocks complex, preferring just the right levels of warmth and humidity.</p></div><div class="post-simple"><p>But when it comes to their diet, the little maggots aren’t fussy. They crunch through any and all food waste, consuming twice their body mass daily. When they’re satiated, they crawl up the sides of their rearing bins toward a high, clean place, a behavior insect researchers enthusiastically refer to as “<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5664030/">self-harvesting</a>.”</p><p>What insect farmers collect is valuable biomass that contains as much as 40 percent protein and 30 percent fat. And all in about two weeks.</p><p>Now, some leading European insect-farming companies are betting on growing the opportunity to turn this biomass into feed for fish, livestock, and pets by expanding to the U.S. These companies run high-tech, commercial-scale operations in France and the Netherlands, and they’re coming to America amid a swarm of multi-year deals and <a href="https://www.businesswire.com/news/home/20220920005959/en/Innovafeed-Raises-US-250M-€250M-in-Series-D-Financing-Round-to-Accelerate-Growth">big investments</a>, such as the $250 million that the Paris-headquartered <a href="https://innovafeed.com/en/">InnovaFeed</a> raised in September.</p><p>The magnet drawing them across the Atlantic is not a market of 335 million people, though.  It’s America’s waste. Instead of smoldering in landfills, the byproducts of the vast U.S. agricultural system can be given a second life—as feed for insects.</p><p>“We are interested in accessing the feedstock, rather than the market,” the newly announced general manager of Innovafeed’s U.S. venture Maye Walraven said on a recent phone call while in a cab to O’Hare Airport on her way back to Paris. InnovaFeed is on track to break ground in Decatur, Illinois, in January—just “over the fence” from the world&#8217;s largest corn processing complex, owned by Archer Daniels Midland (ADM).</p><div class="post-quote"><p>“We risk creating an industry that replaces one environmental problem with another, as occurred with biofuel,” where the promise of plant-based fuel has been thwarted by the realities of using land, water, and fertilizer.</p></div><p>But while some see the black soldier fly as a more sustainable ingredient for aquaculture and animal feed—compared to soy and fishmeal—concerns about high energy use continue to hover over the fast-developing insect production industry.</p><p>“Are we going to use fossil fuels for heating and cooling the facilities where insects are grown? What about transportation?” Åsa Berggren asked in an <a href="https://www.reuters.com/article/us-global-insects-food/farming-insects-may-solve-one-problem-but-create-others-scientists-warn-idUSKCN1P81VM">interview</a> with the Thomson Reuters Foundation following a <a href="https://www.cell.com/trends/ecology-evolution/fulltext/S0169-5347(18)30276-3?_returnURL=https%3A%2F%2Flinkinghub.elsevier.com%2Fretrieve%2Fpii%2FS0169534718302763%3Fshowall%3Dtrue">2019 article in <em>Trends in Ecology &amp; Evolution</em></a> that fixed a spotlight on unanswered questions about the right species to grow, feed options, use of insect waste, and more.</p><p>A professor of ecology at the Swedish University of Agricultural Science, Berggren and her colleagues called for more research and an “empirical measure of ecological impact and sustainability of production,” saying they were “critical” for the emerging industry.</p><p>“Otherwise we risk creating an industry that replaces one environmental problem with another, as occurred with <a href="https://auto.howstuffworks.com/fuel-efficiency/biofuels/10-disadvantages-of-biofuels.htm">biofuel</a>,” where the promise of plant-based fuel has been thwarted by the realities of using land, water, and fertilizer, she added.</p><p>What’s happening now, especially as E.U. insect companies expand to the U.S., begins to answer some of Berggren’s clarion questions.</p><h4>InnovaFeed and ADM: The Deal</h4></div><div class="post-simple post-capital-letter"><p> ADM and InnovaFeed may seem like strange partners, but each has something the other wants. For the French biotech company, it’s a “very deep” supply of competitively priced feedstock, Walraven said. For the food processing and commodities trading giant, it’s the opportunity to burnish its image with new sustainability credentials and bolster its relationship with city and state officials by bringing in a new employer.</p></div><div class="post-simple"><p>The two firms plan to “collaborate on the construction and operation of the <a href="https://www.adm.com/en-us/news/news-releases/2020/11/adm-innovafeed-announce-construction-of-worlds-largest-insect-protein-facility-in-decatur-illinois/">world’s largest insect production site</a>.” InnovaFeed will own and operate the facility, which will be co-located with ADM’s corn processing plant. ADM will supply corn byproducts to feed the insects, as well as waste heat, water recycling, and other utilities services, according to ADM spokesperson Jackie Anderson. Some 60 percent of the new plant’s energy requirement will be supplied by ADM’s waste energy, Walraven said.</p><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-3-Co-location-of-InnovaFeed-plant-within-ADM_Photo-InnovaFeed.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-3-Co-location-of-InnovaFeed-plant-within-ADM_Photo-InnovaFeed.jpg" alt="An overhead view of the facility where InnovaFeed and ADM will colocate production of insect protein. (Photo courtesy of InnovaFeed)"></a><div class="post-caption"><p>An overhead view of the facility where InnovaFeed and ADM will colocate production of insect protein. (Photo courtesy of InnovaFeed)</p></div></div><p>The factory is scheduled to open in late 2024 and, when it’s running at full capacity, it will produce an annual volume of 60,000 metric tons of protein meal (a brown powder that looks like cocoa), 20,000 metric tons of oil (a source of essential fatty acids and energy), and 400,000 metric tons of fertilizer.</p><p>In a second deal, announced last February, InnovaFeed agreed to supply insect protein to ADM’s <a href="https://www.reuters.com/article/archer-daniels-innovafeed-insects/adm-innovafeed-sign-deal-to-make-pet-food-from-farmed-insects-idUSKBN2K71A7">pet food</a> division. But ADM will not claim all of the Decatur plant’s output.</p><p>InnovaFeed is also working with Cargill, and the two companies <a href="https://innovafeed.com/en/10895-2/">announced in June</a> that they would extend their existing partnership from three years to 10 to supply insect-based feed for aquaculture, as well as for chicks and piglets. Hello Nature, an organic fertilizer producer operating in 80 countries, uses InnovaFeed’s insect frasse (excrement) fertilizer.</p><p>As all of this happens, InnovaFeed’s first commercial-scale factory in northern France, which opened in 2020, continues to pump out black soldier fly products. Located next to a starch plant that supplies its byproducts through a pipeline, it also operates under what Walraven referred to as the “symbiosis model” and yields 15,000 tons of protein annually.</p><h4>The Circular Economy at Work</h4></div><div class="post-simple post-capital-letter"><p> Like Rumpelstiltskin spinning straw into gold, the black soldier fly is the bioconverter at the beginning of the circle that yields all of this.</p></div><div class="post-simple"><p>Its frenetic eating could be part of a solution to daunting global challenges: <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5664030/">feeding a growing world population</a>, countering overfishing of wild stocks for fishmeal, and <a href="https://www.weforum.org/agenda/2021/11/this-insect-could-eliminate-food-waste-in-cities/">managing waste</a>.</p><p>Much of the appeal of insect farming, in fact, is that the wastes of one process become the resources for another. And in the process of converting a low-value input to a high-value output, insect farms have the potential to use <a href="https://www.sciencedirect.com/science/article/pii/S2772566921000033">less land and water</a> and emit fewer greenhouse gases than the production of the vast quantity of soy that goes into animal feed. It also means that consumers don’t have to grapple directly with the stigma of eating organisms that eat waste themselves.</p></section></div></div></div><section class="section-banner section-banner-image"><div class="container"><a href="https://www.civileats.com/donate"><img class="hidden-xs" src="https://civileats.com/wp-content/uploads/2022/11/newsmatch2022-banner1-wider.jpg" alt="newsmatch banner 2022"><img class="visible-xs" src="https://civileats.com/wp-content/uploads/2022/11/Newsmatch2022-mobile-banner.jpg" alt="newsmatch banner 2022"></a></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>“We care a lot about the impact our industry can have. The more we can replace other sources of protein and have a better environmental impact, the happier we will be,”  Walraven said.</p><h4>Scrutinizing Environmental Impacts</h4></div><div class="post-simple post-capital-letter"><p> When Berggren and her Swedish research colleagues wrote their article in 2019, life cycle assessments (LCA) had only just begun to be applied to insect rearing systems. Now many such studies have been conducted to provide sustainability diagnostics by examining every stage of the insect production chain. Beyond capturing the environmental footprint, the LCAs compare findings regarding global warming potential and land and water use directly to benchmarks.</p></div><div class="post-simple"><p>But there are many challenges. Even when an LCA isolates a single species, like the black soldier fly (mealworms, house flies, and house crickets have also been assessed), the complexity of the insect-rearing process and differences in products manufactured have yielded “uncertainties and variabilities” among studies, according to a <a href="https://www.mdpi.com/2071-1050/14/16/10456">2022 paper</a> by an Italian research team that examined more than 20 LCAs conducted during the last decade.</p><p>“Despite the numerous advantages of BSF larvae, there are several critical environmental aspects, particularly its global warming potential, that need to be considered before large-scale adoption,” the authors of the 2022 paper continued, echoing Berggren. They noted that CO2 emissions ranged from 1 to 4 kilograms of CO2 equivalent (CO2e) for every kilogram of BSF dry matter produced.</p><div class="post-quote"><p>“Despite the numerous advantages of BSF larvae, there are several critical environmental aspects, particularly its global warming potential, that need to be considered before large-scale adoption.”</p></div><p>“<a href="https://www.mdpi.com/2071-1050/14/16/10456">Energy use is one of the major environmental concerns,</a>” wrote the paper’s authors. That’s because heat, humidity, and other elements of a facility’s climate must be carefully controlled for optimal production and <a href="https://protix.eu/for-our-planet/animal-welfare-statement/">animal welfare</a>. Lighting, production of feedstock, and processing insects into the meal and oil products also consume energy.</p><p>But when companies transitioned to alternative renewable sources, according to this recent paper, energy use improved significantly: switching to solar photovoltaic panels reduced their energy impacts by 25 to 46 percent.</p><p>When <a href="https://protix.eu/">Protix</a>, a Netherlands-based company that farms black soldier flies, built its new industrial-scale, technology-intensive plant that opened in 2019, it not only installed solar panels but also benefited from the <a href="https://www.government.nl/topics/renewable-energy/offshore-wind-energy">Dutch government’s commitment to wind power</a>. “In some cases, we cut utilities by some 70 percent,” said Eric Schmitt, research and development director at Protix.</p><p>Schmitt knows the energy requirements of the different systems intimately. He recently coordinated the development of an LCA with the <a href="https://www.eitfood.eu/community/partners/dil">German Institute of Food Technologies</a> based on Protix’s operations at its plant in Bergen op Zoom.</p><p>The study found that the <a href="https://protix.eu/press_and_media/taking-sustainability-to-a-new-high/">CO2 footprint of the Protix insect meal</a> (at 1.1 kilogram CO2e) was 85 percent lower that of the soy protein concentrate (at 7.5 kilogram CO2e) commonly used in livestock and fish feed. Insect meal production also required much less water: 64 percent less than what was needed for the soy product.</p><p>These findings, along with some others, were announced in November and Schmitt says a full academic paper will soon follow.</p><p>“We definitely use energy, but it’s much less now than at the pilot plant,” he added. “I think it’s still more than we would like, but there are clear ways it’s coming down. We see opportunities for the next plant.”</p><h4>Inside an Insect Farm</h4></div><div class="post-simple post-capital-letter"><p> Protix, founded in 2009, has also been on scouting missions to expand internationally since it raised over $57 million in <a href="https://protix.eu/wp-content/uploads/Protix-equity-raise-press-release.pdf">equity from impact investors</a> last February. After a recent trip to the U.S., CEO Kees Aarts said during a Zoom meeting, “We see a big opportunity in the U.S. so it&#8217;s likely that we&#8217;re going to be there quite soon.”</p></div><div class="post-simple"><p>Protix’s current (and only) facility in the Netherlands cost over $50 million to build. Within its 15,000 square feet, it is staffed by more robots than people. A few technicians are posted at central consoles who, among other things, ensure the very clean interior of the vertical farm feels more like the tropics (30°C/86°F) than the south of the Netherlands.</p><p>What is most striking, though, are thousands of columns of green crates, each more than 12 feet high and some 50 feet deep. Here, the black soldier fly larvae eat and grow under the watchful eye of image sensors and computers that count their number and size and collect data to identify which have the best hereditary characteristics.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-2-Protix-vertical-farm_Photo-Protix.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/12/221220-insect-protein-animal-feed-protix-cargill-adm-aquaculture-sustainability-investments-2-Protix-vertical-farm_Photo-Protix.jpg" alt="Inside the Protix insect protein vertical farm, with stacks and stacks of green bins holding insects that will eventually become animal feed. (Photo courtesy of Protix)"></a><div class="post-caption"><p>Inside the Protix insect-protein vertical farm. (Photo courtesy of Protix)</p></div></div><div class="post-simple"><p>All in all, the larvae consume more than 70,000 tons of food waste annually. Those feed ingredients are delivered daily by truck and turned into a proprietary puree in giant mixers.</p><p>“The diet formulation has been getting better, and we’re getting more sustainability from that,” said Schmitt, noting a decrease from roughly 5 to 3.7 units of food for every 1 unit of output.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>The company said it has also invested in a <a href="https://www.frontiersin.org/articles/10.3389/fgene.2022.865490/full">genetics program to breed the most desirable traits</a>. In two years, that has resulted in 39 percent heavier larvae, 32 percent more protein harvested per crate, and 21 percent more fat harvested per crate, according to a paper published in <em>Frontiers in Genetics.</em></p><p>“Now we&#8217;re looking into how much energy [and] feed they use per kilogram,” added Schmitt. “I think genetics in general is going to cut the consumption of inputs and, in the long run, may be more significant than the technology. We’ll see.”</p><h4>From Pet Food to Aquafeed</h4></div><div class="post-simple post-capital-letter"><p> Up to this point, most of Protix’s output has been sold to produce pet food, but that is also changing.</p></div><div class="post-simple"><p>In September, for example, the company unveiled a new partnership to produce<a href="https://www.aquafeed.com/newsroom/news/new-partnership-unveils-insect-based-feed-for-land-based-shrimp/"> feed for European land-based shrimp</a> that replaces marine ingredients with insect protein. “Why are we <a href="https://civileats.com/2018/08/16/can-aquaculture-survive-without-forage-fish/">feeding fish to fish</a> if we can do it more sustainably?” Kees Aarts of Protix <a href="https://www.youtube.com/watch?v=e1sJzS1nnRA">has said</a>. “Insects are natural and make more sense.”</p><p>Rabobank, the Dutch bank that focuses on the global food and agriculture sector, estimates the insect protein market will increase from 120,000 metric tons in 2020 to half a million by 2030. The industry group <a href="https://ipiff.org/wp-content/uploads/2021/04/Apr-27-2021-IPIFF_The-European-market-of-insects-as-feed.pdf">International Platform of Insects for Food and Feed (IPIFF)</a> cites an even higher “aspirational” target of 1 million tons.</p><p>Currently, <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/1748-5967.12582">over half of the insect protein that is produced is used as an ingredient in pet food</a>, but that percentage is expected to decline during this decade as more insects go to feed farmed fish, industry watchers say.</p><div class="post-quote"><p>“Why are we feeding fish to fish if we can do it more sustainably?”</p></div><p>Still, pet food is where InnovaFeed and ADM are starting. “<a href="https://innovafeed.com/en/innovafeed-readies-for-major-u-s-expansion/">Pet solutions is a strategic growth opportunity for ADM</a>, with $100 billion in demand growing 4.5 percent a year,” Jorge Martinez, president, pet solutions for ADM, said in a press release. Consumers want pet food that mirrors what they look for in their own foods, including alternative proteins, traceability, and responsible sourcing.</p><p>And, from an environmental standpoint, it’s a good place to start because <a href="https://newsroom.ucla.edu/releases/the-truth-about-cats-and-dogs-environmental-impact">dogs and cats account for 25 to 30 percent of the impact of meat consumption in the U.S.</a>, according to a UCLA study.</p><p>When Protix director of product development Aman Paul spoke at an event called Petfood Forum Europe earlier this year, he also emphasized the health benefits of fat from the black soldier fly. For dogs and cats, he said, it provides high digestibility, strong antimicrobial activity, and brain health improvement.</p><p>As insect producers expand from pet food to aquaculture feed, they’re also finding a market that is <a href="https://www.alltech.com/press-release/2022-alltech-agri-food-outlook-reveals-global-feed-production-survey-data-and-trends">50 percent larger</a> and growing. Globally, <a href="https://www.fao.org/3/CA0190EN/CA0190EN.pdf">people are consuming more fish</a> than ever before, according to the Food and Agriculture Organization (FAO) of the United Nations, and aquaculture will fill the gap between what wild fishers catch and what people want (and need) for protein.</p><p>To do that, though, aquaculture must find alternatives, such as insects, to feed its farmed fish. Over the last 20 years, it has <a href="https://www.nature.com/articles/s41586-021-03308-6">lowered the fish-in-fish-out ratio</a> for all fed species, increasingly relying on terrestrial ingredients. But it’s also faced intense pressure to <a href="https://thefishsite.com/articles/mowi-makes-soy-sustainability-pledge">source soy responsibly</a>.</p><p>So, though insect protein currently costs more, the aquaculture industry is on the hunt for sustainable suppliers who can produce enough to deliver reliably.</p><h4>Will U.S.-Based Insect Farmers Contribute?</h4></div><div class="post-simple post-capital-letter"><p> The ascent of U.S. insect start-ups has zigzagged, though some companies took shape as early as Protix.</p></div><div class="post-simple"><p><a href="https://www.enviroflight.net/">EnviroFlight</a>, for example, was founded in 2009 in Ohio and opened its first commercial production center in Kentucky in 2019 with a capacity of 900 metric tons of black soldier fly protein meal. That will increase to 3,000 next year, according to Carrie Kuball, head of sales and marketing. Still, its volume will be dwarfed by InnovaFeed’s plans for 60,000 metric tons.</p><div class="post-quote"><p>There has been something of a Gold Rush mentality in insect production, not confined to Americans. And, as in all Gold Rushes, the money is flying and the science can be murky.</p></div><p>Another U.S company, <a href="https://invest.chapul.com/#Team">Chapul</a>, launched when its founder appeared on Shark Tank and attracted an investment from Mark Cuban for the first U.S. cricket protein bar, a market the founder exited in 2019. This year, with a $2.5 million investment, the company has partnered with a construction/engineering firm and now focuses on <a href="https://www.chapulfarms.com/services">building insect farms</a> for others. One of their services is to customize co-located facilities based on different waste streams, signaling there will be others that mimic the InnovaFeed-ADM model.</p><p>French mealworm producer Ÿnsect is already following in their tracks. In early December, it announced that it would “explore potential synergies” with flour milling company Ardent Mills, a joint venture among ConAgra Foods, Cargill, and the farmer- and rancher-owned agribusiness CHS. Ÿnsect plans to <a href="https://www.reuters.com/markets/french-insect-based-ingredients-maker-ynsect-expands-north-america-2022-12-13/">construct its first large-scale farm in the U.S.</a> next to one of Ardent Mills’ midwestern sites by the end of 2023, according to Reuters.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>There has been something of a Gold Rush mentality in insect production, not confined to Americans. And, as in all Gold Rushes, the money is flying and the science can be murky. (The researchers themselves have called for efforts to “harmonize” data.)</p><p>“Lots of people get into the business because of the financial potential in it,” said Asa Berggren during a recent Zoom call. “Like flies to a piece of sugar.” But there have also been “heaps of initiatives” and substantial research moving the industry in positive directions.</p><p>And that includes what’s happening at some U.S. start-ups. Last summer, <a href="https://news.theregistryps.com/beta-hatch-opens-50000-sqft-production-facility-in-cashmere-wash/">Beta Hatch</a>, which was founded in 2015 by an entomologist, opened a 50,000-square-foot mealworm production facility in Washington state. Designed in collaboration with another construction and energy services firm, it derives 100 percent of its electricity from renewable sources.</p><h4>What Will It Take to Succeed?</h4></div><div class="post-simple post-capital-letter"><p> Sonny Ramaswamy, an entomologist and agricultural scientist who headed the USDA’s National Institute of Food and Agriculture for six years under President Obama, calls the co-location model that is emerging as an important prototype a “win-win.”</p></div><div class="post-simple"><p>“The bottom line is insect producers must have a reliable stream of the byproduct they can raise their insects on, and then they can scale and be a reliable supply,” he added.</p><p>To that end, the U.S. has a great deal to offer. “It’s a large economy. There&#8217;s a lot of waste coming from all those production and manufacturing conversion processes,” added Protix’s Aarts. “If agro-processors would become more circular, it would be very imaginable that a country like the U.S. could improve productivity in this sector by 15, 20 percent.”</p><p>And that is to say nothing of the environmental benefits that would accrue by keeping the peels, seeds, husks, hulls, stems, and trimmings from food processing out of landfills. After all, these leftovers are part of the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8239155/">food loss and waste</a> that is the second-highest cause of greenhouse gas emission, according to the FAO.</p><p>What’s more, scientists see potential medical value in the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8300228/">black soldier fly’s “supernormal capacity” to survive in decaying waste by defending itself against pathogen invasion with antimicrobial peptides (AMPs).</a> They are studying how these AMPs might act as substitutes for antibiotics in livestock farming—and for <a href="https://link.springer.com/article/10.1007/s00018-021-03784-z">humans</a>.</p><p>“My guess is this area will develop a lot because this could be a way to combat the problem of antibiotic drug resistance,” said Berggren. “We need a long-term study, but this shows a lot of promise.”</p><p>And while there is no one model for helping the insect farming industry become more sustainable, the focus on insects as a novel source of protein for the food industry clearly isn’t going away anytime soon. As Berggren sees it, all this interest “has increased the understanding of insects themselves and the value of the services they provide, beyond pollination.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/lfantom/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2022/03/lynn-fantom-headshot-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Lynn Fantom is a freelance reporter based in New York City and downeast Maine. <a class="read-story" href="https://civileats.com/author/lfantom/">Read more ></a></p><div class="follow-author"> Follow:<ul><li><a href="https://twitter.com/lynn_fantom" target="_blank">Twitter</a></li></ul></div></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/20/insect-farms-scaling-up-sustainable-protein-innovafeed-adm-cargill-protix-black-soldier-fly-livestock-aquaculture/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='50201' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88eef68daa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="142"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li><a href="https://civileats.com/category/environment/">Environment</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Environment</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/12/19/guzzlers-desert-climate-changes-water-livestock-bighorn-sheep-california-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221219-guzzlers-bighorn-sheep-desert-ranching-wildlife-water-management-california-ranchers-nature-1-top.jpg" alt="Desert Bighorn Sheeps in Anza Borrego Desert State Park. California."> </a><h3 class="post-title"><a href="https://civileats.com/2022/12/19/guzzlers-desert-climate-changes-water-livestock-bighorn-sheep-california-agriculture/">As Climate Changes Makes Desert Water Scarce, the Debate over Livestock vs. Wildlife Heats&nbsp;Up</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lgavidor/" title="Posts by Leorah Gavidor" class="author url fn" rel="author">Leorah Gavidor</a></p><p class="post-date visible-xs">December 19, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/12/14/catholics-meatless-fridays-lent-fish-mondays-climate-health-nutrition-republicans-pope-francis/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221214-catholics-lent-meat-meatless-friday-monday-health-climate-nutrition-republicans-pope-francis-1-top.jpg" alt="Catholics celebrate Ash Wednesday during a mass at Holy Name Cathedral on March 1, 2017 in Chicago, Illinois. (Photo by Scott Olson/Getty Images)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/12/14/catholics-meatless-fridays-lent-fish-mondays-climate-health-nutrition-republicans-pope-francis/">Catholics Used to Forgo Meat on Fridays. Could Bringing the Practice Back Help the&nbsp;Climate?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/amarshall-chalmers/" title="Posts by Anne Marshall-Chalmers" class="author url fn" rel="author">Anne Marshall-Chalmers</a></p><p class="post-date visible-xs">December 14, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/12/13/the-field-report-fda-data-shows-a-worrisome-increase-in-antibiotic-use-in-animal-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221213-field-report-antibiotics-pigs-chickens-beef-universal-school-meals-1-top.jpg" alt="a pig eating antibiotic-filled feed in a hog barn"> </a><h3 class="post-title"><a href="https://civileats.com/2022/12/13/the-field-report-fda-data-shows-a-worrisome-increase-in-antibiotic-use-in-animal-agriculture/">The Field Report: FDA Data Shows a Worrisome Increase in Antibiotic Use in Animal Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">December 13, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/12/07/our-2022-food-and-farming-holiday-book-gift-guide/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221207-food-farming-holiday-book-gift-guide-1-top.jpg" alt="a collage of the latest food and farming books for our holiday gift guide"> </a><h3 class="post-title"><a href="https://civileats.com/2022/12/07/our-2022-food-and-farming-holiday-book-gift-guide/">Our 2022 Food and Farming Holiday Book Gift Guide</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 7, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/12/16/op-ed-amid-academic-strikes-uc-students-liberated-their-cafeterias/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221216-uc-strike-food-insecurity-dining-commons-riverside-ucla-ucsc-1-top-9.jpg" alt="LOS ANGELES, CALIFORNIA - NOVEMBER 15: Union academic workers and supporters march and picket at the UCLA campus amid a statewide strike by nearly 48,000 University of California unionized workers on November 15, 2022 in Los Angeles, California. The strikers are calling for improved wages and benefits at the 10 UC public university campuses across California. (Photo by Mario Tama/Getty Images)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/12/16/op-ed-amid-academic-strikes-uc-students-liberated-their-cafeterias/">Op-ed: Amid Academic Strikes, UC Students Liberated Their Cafeterias</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/eowhittet/" title="Posts by Ellen O&#039;Connell Whittet" class="author url fn" rel="author">Ellen O&#039;Connell Whittet</a></p><p class="post-date visible-xs">December 16, 2022</p></div><div class="post-content"><p>Across California, university students are taking over dining halls in solidarity with graduate students on strike. It’s also a response to food insecurity and economic injustices on campus.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/19/guzzlers-desert-climate-changes-water-livestock-bighorn-sheep-california-agriculture/">As Climate Changes Makes Desert Water Scarce, the Debate over Livestock vs. Wildlife Heats&nbsp;Up</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lgavidor/" title="Posts by Leorah Gavidor" class="author url fn" rel="author">Leorah Gavidor</a></p><p class="post-date visible-xs">December 19, 2022</p></div></div> <a href="https://civileats.com/2022/12/19/guzzlers-desert-climate-changes-water-livestock-bighorn-sheep-california-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221219-guzzlers-bighorn-sheep-desert-ranching-wildlife-water-management-california-ranchers-nature-1-top.jpg" alt="Desert Bighorn Sheeps in Anza Borrego Desert State Park. California."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/16/op-ed-amid-academic-strikes-uc-students-liberated-their-cafeterias/">Op-ed: Amid Academic Strikes, UC Students Liberated Their Cafeterias</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/eowhittet/" title="Posts by Ellen O&#039;Connell Whittet" class="author url fn" rel="author">Ellen O&#039;Connell Whittet</a></p><p class="post-date visible-xs">December 16, 2022</p></div></div> <a href="https://civileats.com/2022/12/16/op-ed-amid-academic-strikes-uc-students-liberated-their-cafeterias/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221216-uc-strike-food-insecurity-dining-commons-riverside-ucla-ucsc-1-top-9.jpg" alt="LOS ANGELES, CALIFORNIA - NOVEMBER 15: Union academic workers and supporters march and picket at the UCLA campus amid a statewide strike by nearly 48,000 University of California unionized workers on November 15, 2022 in Los Angeles, California. The strikers are calling for improved wages and benefits at the 10 UC public university campuses across California. (Photo by Mario Tama/Getty Images)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/15/medicaid-is-a-new-tool-to-expand-healthy-food-access/">Medicaid Is a New Tool to Expand Healthy Food&nbsp;Access</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">December 15, 2022</p></div></div> <a href="https://civileats.com/2022/12/15/medicaid-is-a-new-tool-to-expand-healthy-food-access/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221215-medicaid-food-as-medicine-food-access-nutrition-white-house-conference-on-hunger-1-top.jpg" alt="Shot of healthy food as medicine groceries delivered to a SNAP recipient's door."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/14/catholics-meatless-fridays-lent-fish-mondays-climate-health-nutrition-republicans-pope-francis/">Catholics Used to Forgo Meat on Fridays. Could Bringing the Practice Back Help the&nbsp;Climate?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/amarshall-chalmers/" title="Posts by Anne Marshall-Chalmers" class="author url fn" rel="author">Anne Marshall-Chalmers</a></p><p class="post-date visible-xs">December 14, 2022</p></div></div> <a href="https://civileats.com/2022/12/14/catholics-meatless-fridays-lent-fish-mondays-climate-health-nutrition-republicans-pope-francis/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221214-catholics-lent-meat-meatless-friday-monday-health-climate-nutrition-republicans-pope-francis-1-top.jpg" alt="Catholics celebrate Ash Wednesday during a mass at Holy Name Cathedral on March 1, 2017 in Chicago, Illinois. (Photo by Scott Olson/Getty Images)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/12/its-not-enough-snap-recipients-struggle-amid-high-food-prices/">‘It’s Not Enough.’ SNAP Recipients Struggle Amid High Food&nbsp;Prices.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/dcronin/" title="Posts by Dana Cronin" class="author url fn" rel="author">Dana Cronin</a></p><p class="post-date">December 12, 2022</p></div></div> <a href="https://civileats.com/2022/12/12/its-not-enough-snap-recipients-struggle-amid-high-food-prices/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221212-snap-inflation-prices-grocery-health-biden-consolidation-monopolies-food-security-2-top.jpg" alt="An older woman looks worried while waiting to pay for her food purchases at a supermarket."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/09/raw-deal-chloe-sorvino-meat-industry-health-safety-covid-consolidation/">In &#8216;Raw Deal,&#8217; A Reporter Reveals the Dirty Underbelly of the Meat&nbsp;Industry</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lallen/" title="Posts by Lindsey Margaret Allen" class="author url fn" rel="author">Lindsey Margaret Allen</a></p><p class="post-date">December 9, 2022</p></div></div> <a href="https://civileats.com/2022/12/09/raw-deal-chloe-sorvino-meat-industry-health-safety-covid-consolidation/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221208-chloe-sorvino-raw-deal-meat-industry-consolidation-worker-safety-health-coronavirus-1-top.jpg" alt="reporter chloe sorvino and the cover of her new book, raw deal"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/08/op-ed-prison-food-is-terrible-eating-experience-inside-makes-it-worse/">Op-ed: Prison Food Is Terrible, and the Eating Experience Inside Makes it&nbsp;Worse</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/cbozelko/" title="Posts by Chandra Bozelko" class="author url fn" rel="author">Chandra Bozelko</a></p><p class="post-date">December 8, 2022</p></div></div> <a href="https://civileats.com/2022/12/08/op-ed-prison-food-is-terrible-eating-experience-inside-makes-it-worse/"> <img src="https://civileats.com/wp-content/uploads/2022/12/221208-prison-food-nutraloaf-justice-health-nutrition-2-top.jpg" alt="A bleak, poorly lit prison cafeteria."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/12/06/is-this-biochars-big-carbon-rich-moment/">Is This Biochar’s Big, Carbon-Rich&nbsp;Moment?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">December 6, 2022</p></div></div> <a href="https://civileats.com/2022/12/06/is-this-biochars-big-carbon-rich-moment/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221213-biochar-climate-solution-farms-forests-finance-1-top-credit-NRCS-oregon.jpg" alt="Ken Carloni of the nonprofit Yew Creek Land Alliance holds a piece of biochar created from thinned, overcrowded conifer in Yew Creek Forest, Oregon. (Photo CC-licensed by NRCS Oregon)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2022. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(50201,{"ajax_nonce":"773059ca83"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"50201","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js#038;ver=5.7.1' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.7.1' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.9' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.2' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.2' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.1.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.4/jquery.fancybox.min.js#038;ver=6.1.1' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery([".nolightbox","a.wp-block-fileesc_html__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
/* IMG */
var fb_IMG_select=jQuery('a[href*=".jpg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg" i]:not(.nofancybox),a[href*=".jpeg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg" i]:not(.nofancybox),a[href*=".png" i]:not(.nofancybox,li.nofancybox>a),area[href*=".png" i]:not(.nofancybox)');
fb_IMG_select.addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,.fancybox>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('a#fancybox-auto,#fancybox-auto>a').first().trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/vendor/jquery.mousewheel.min.js#038;ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script></body></html>