<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to Plant | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-tied-monsoon-glen-duggins.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to Plant","url":"https:\/\/civileats.com\/2022\/11\/08\/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant\/","pub_date":"2022-11-08 01:00:12","mod_date":"2022-11-07 12:56:34","type":"post","post_id":"49319","author_id":"659","author_name":"Virginia Gewin","author_display_name":"Virginia Gewin","tags":[],"categories":["Climate","Farming","Food Policy","Water"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/11\/221107-new-mexico-farmers-fate-tied-monsoon-glen-duggins.jpg","image_alt":"Glen Duggins farms chiles and alfalfa in Socorro, New Mexico. (Photo credit: Virginia Gewen)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ --><title>New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to Plant | Civil Eats</title><meta name="description" content="With irrigation scarce, New Mexico is paying farmers to let their fields lie fallow. But some are choosing instead to bet on the monsoon season." /><link rel="canonical" href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to Plant" /><meta property="og:description" content="With irrigation scarce, New Mexico is paying farmers to let their fields lie fallow. But some are choosing instead to bet on the monsoon season." /><meta property="og:url" content="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-11-08T09:00:12+00:00" /><meta property="article:modified_time" content="2022-11-07T20:56:34+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-tied-monsoon-glen-duggins.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Virginia Gewin" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Virginia Gewin" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="11 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to&nbsp;Plant Comments Feed" href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://civileats.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css' href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css' href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css' href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css' href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css' href='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.3/jquery.fancybox.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='tablepress-default-css' href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=4.3.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.13' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.13' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"11.08.22.11.11","pico_context":"gadget","post_id":"49319","post_type":"post","post_title":"New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to Plant","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["climate","farming","food policy","water"],"author":["vgewin"]},"resource_ref":"year=2022&monthnum=11&day=08&name=new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=11.08.22.11.11' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/49319" /><link rel='shortlink' href='https://civileats.com/?p=49319' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F11%2F08%2Fnew-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F11%2F08%2Fnew-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-49319 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to&nbsp;Plant</h1><div class="post-content"><p>With irrigation scarce, New Mexico is paying farmers to let their fields lie fallow. But some are choosing instead to bet on the monsoon season.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date">November 8, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-tied-monsoon-glen-duggins.jpg" alt="Glen Duggins farms chiles and alfalfa in Socorro, New Mexico. (Photo credit: Virginia Gewen)"><div class="post-caption"><p><p>Glen Duggins looks out onto his farm, where he grows chiles and alfalfa, in Socorro, New Mexico. (Photo credit: Virginia Gewen)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to&nbsp;Plant via @CivilEats https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to&nbsp;Plant' via Civil Eats &amp;body=New Mexico Farmers Face a Choice: Pray for Rain or Get Paid Not to&nbsp;Plant - https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/food-and-policy/food-policy/">Food Policy</a></li><li><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> As the summer of 2022 began, 90 percent of New Mexico was in a <a href="https://www.currentargus.com/story/news/2022/06/09/heat-wave-marks-start-blistering-summer-carlsbad-weather-new-mexico-drought/7558595001/">severe drought</a>. The <a href="https://www.washingtonpost.com/nation/2022/05/17/calf-canyon-hermits-peak-fire-new-mexico/">largest wildfire in New Mexico’s history</a> raged in the northern part of the state. Snowpack melted weeks early, leaving <a href="https://www.latimes.com/environment/story/2022-06-14/big-water-cutbacks-ordered-amid-colorado-river-shortage">reservoirs throughout the Southwest</a> running low. In late May, the Middle Rio Grande Conservancy District (MRGCD), the authority that manages water for agriculture in the Albuquerque Basin, announced that it would not be able to guarantee farmers any water past June. The outlook for farmers was dire.</p></div><div class="post-simple"><p>The conservation district had, over the previous two years, piloted programs to pay some farmers and landowners to stop farming and fallow their fields. The water savings is meant to maintain flows for both aquatic species and downstream states, but adoption has been slow. This year, it boosted the payments. Facing bleak prospects, farmers had to make a choice: plant and take their chances on the monsoon or play it safe and secure a payment to fallow.</p><p>The arid Southwest gets the bulk of its precipitation during the summertime monsoon—when Gulf of California moisture is lured northward as temperatures rise and is then converted into afternoon thunderstorms. It typically occurs sometime between June and September, but its duration and intensity are all but impossible to predict.</p><div class="post-quote"><p>&#8220;I’m not going to be paid <em>not</em> to farm; that&#8217;s just not in my DNA.&#8221;</p></div><p>Mark Garcia and his brother farm just shy of 400 acres in Los Lunas, New Mexico—a rotation of oats, grass, and alfalfa, one of the thirstiest crops. When he heard the news, he grappled with the decision to put over half of those acres—those that were in oats—in fallow for a year. His knee-jerk reaction was to dismiss the idea. “I’m not going to be paid <em>not </em>to farm; that&#8217;s just not in my DNA,” he recalls saying to himself.</p><p>Then Garcia crunched the numbers and decided the $425 per acre offered by the district was a safer option than betting on the monsoon during an unprecedented drought that rattled the region. “It was with a heavy heart that I agreed,” he said.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-monsoon-mark-garcia.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-monsoon-mark-garcia.jpg" alt="Mark Garcia, pictured at his farm in Los Lunas, New Mexico, worries the fallow program is a first step toward losing precious agricultural land to development. (Photo credit: Virginia Gewin)"></a><div class="post-caption"><p>Mark Garcia, pictured at his farm in Los Lunas, New Mexico, worries that the fallow program is a first step toward losing precious agricultural land to development. (Photo credit: Virginia Gewin)</p></div></div><div class="post-simple"><p>A lot of other farmers gambled on their chances this year, Casey Ish, the MRGCD water resources specialist in charge of the fallow program, told Civil Eats in April. “We were honest about our inability to guarantee late season water. When we run out of instream flow, farmers will be at the mercy of monsoon,” Ish said at the time.</p><p>Everyone was well prepared for continued drought. Then, a historic monsoon season hit, bringing more rain than parts of the state had seen in 130 years. In late June, Garcia’s alfalfa fields, both established and newly-planted, had soaked up the initial rains, lush and green. By October, he was second-guessing his decision to leave unplanted acres idle. “Hindsight is 20/20,” he said as the above-average rains continued. If he could go back in time, he added, “I wouldn’t have done it.”</p><div class="post-quote"><p>“This valley is wholly unprepared for the dynamic nature of water going forward.”</p></div><p>Garcia is one of the 190 irrigators who signed up over 2,500 acres for the 2022 fallow program. There are a growing number of fallow programs being offered at the <a href="https://gvwire.com/2022/03/30/california-water-plan-would-pay-farmers-to-fallow-their-fields/">state</a> and <a href="https://twitter.com/LukeRunyon/status/1580250825426804736">national</a> levels to pay farmers throughout the Southwest to idle their operations to save water. And while they reduce water demand, they’re also costly and can increase dust emissions during droughts. But as farmers increasingly face a monumental decision each season—whether or not to farm every acre—it threatens to alienate them and take more and more farmland out of commission.</p><p>“This valley is wholly unprepared for the dynamic nature of water going forward,” said Jason Casuga, CEO of the MRGCD.</p><h4>More Demand Than Supply</h4></div><div class="post-simple post-capital-letter"><p> Sandwiched between Colorado and Texas, New Mexico is hamstrung by limited options to satisfy all of the state’s water demands.</p></div><div class="post-simple"><p>Years of drought along the Rio Grande have coincided with the renovation of the El Vado dam 160 miles north of Albuquerque, a project that has further hampered the district’s ability to store water for dry periods. And then there’s the elephant in the room. MRGCD is legally obligated to supply water to the Elephant Butte dam in Texas. The amount of water varies annually, depending on actual flows and precipitation run-off in the region.</p><p>The agreement is part of the <a href="https://www.mrgcd.com/wp-content/uploads/2022/02/Summary-of-Rio-Grande-Compact.pdf">1938 Rio Grande Compact</a>—on which the MRGCD is dangerously close to defaulting. If the <a href="https://mrgwateradvocates.org/new-mexico-cant-afford-to-ignore-the-compact/">debt reaches 200,000 acre-feet</a>, the district will incur a costly violation and litigation. For these reasons, the state’s fallow program offers a way for MRGCD to decrease demand by, hopefully, discouraging irrigators, particularly the least productive farms.</p><p>In addition to irrigation water for farmers and compact debt, the MRGCD is obligated to provide enough water for the <a href="https://www.koat.com/article/mrgcd-preparing-for-rio-grande-drying-working-to-support-endangered-silvery-minnow/40678741">endangered silvery minnow</a> in the lower Rio Grande reaches that are prone to drying out. “The acreage that was enrolled in the fallow program this year is only going to support the minnow at strategic [river] outfalls,” said Ish.</p><p>Several farmers were adamantly against the fallowing program—despite the dismal forecast. “Every time there’s a shortage of water, it comes from the farmer; they take agricultural water and give it to endangered species,” said Glen Duggins, who farms chiles and alfalfa in Socorro, New Mexico. He’s also a MRGCD board member.</p></section></div></div></div><section class="section-banner section-banner-image"><div class="container"><a href="https://www.civileats.com/donate"><img class="hidden-xs" src="https://civileats.com/wp-content/uploads/2022/11/newsmatch2022-banner1-wider.jpg" alt="newsmatch banner 2022"><img class="visible-xs" src="https://civileats.com/wp-content/uploads/2022/11/Newsmatch2022-mobile-banner.jpg" alt="newsmatch banner 2022"></a></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>While Duggins chafed at MRGCD efforts to take agricultural water for the silvery minnow and other wildlife in the ecosystem, he pointed out that other aspects of the fallow program have a direct impact on the long-term survivability of farmers. For example, Duggins pays $150-170 per acre to lease most of the land he farms. “Why should [a landowner] lease it to me for $170 when he can get $425?” he asked.</p><div class="post-quote"><p>&#8220;To idle the farm, and think you’ll start it up next year, that’s a dream.&#8221;</p></div><p>However, Ish said there are rules in place to prevent this very scenario. The program requires that leasing farmers co-sign the agreement, and it is up to both parties to decide how payment is split. There are also rules on rotating land in and out of the program.</p><p>In fact, one of Duggins’ landlords did end up taking advantage of the fallow program and signed up 35 acres that have an irrigation system in need of an overhaul. “Duggins didn’t want to be part of the agreement and allowed the district to work directly with the landowner,” said Ish.</p><p>Duggins sees the fallow program as yet another threat to farming in the region. “You don’t have a farm without a farmer,” Duggins said. In fact, his son and farming partner has found other work; his farming future is uncertain.</p><p>And, Duggins said, it will take a lot more work to bring a fallowed field back to life. “To idle the farm, and think you’ll start it up next year, that’s a dream,” he said.</p><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-tied-monsoon-kristen-couevas.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fate-tied-monsoon-kristen-couevas.jpg" alt="Small-scale regenerative farmer Kristen Couevas points to her cover crop field in in Tomé, New Mexico. (Photo credit: Virginia Gewin)"></a><div class="post-caption"><p>Small-scale regenerative farmer Kristen Couevas points to her cover crop field in in Tomé, New Mexico. (Photo credit: Virginia Gewin)</p></div></div><p>In late June, Kristen Couevas, a small-scale regenerative farmer in Tomé, New Mexico, agreed with Duggins that leaving the region’s highly alkaline fields bare is a recipe for disaster. She predicted that if the sun doesn’t bake the life out of the fallowed fields or winds and rains don’t erode the soil, invasive weeds will put down roots. “Instead of a $15 million fallow program, why don&#8217;t we get some cover crops?” she asked. Cover crops would not only keep the soil alive, they could also help the land absorb and store water, she added.</p><p>One goal of the fallow program is to create enough of an incentive that water wasters—ideally, the most inefficient endeavors—opt in, which helps alleviate unnecessary water demand on unproductive lands. “We hemorrhage water inefficiently in areas of this valley,” Casuga said of small-acreage homes that can take over a dozen hours to irrigate a lawn. And they can because they have an untouchable water right.</p><p>“A water right to zero amount of water is zero amount of water,” Casuga explained. The water wasters further frustrate farmers who are asked to reduce their water consumption. “Somewhere we need to define what’s a farmer and what’s a farm. A 2-acre lot is not a farm,” Duggins said. He believes larger operations that feed the nation should have priority when it comes to water.</p><p>Perhaps not surprisingly, alfalfa is <a href="https://civileats.com/2021/09/15/climate-change-could-put-an-end-to-arizonas-alfalfa-heyday/">often criticized</a> for being an inefficient use of dwindling water supplies and misplaced in the Southwest. But farmers say it is a low-input perennial crop, lasting about seven years, which helps prevent soil erosion. The region’s large dairies also rely on alfalfa, so the question of whether it belongs in the state is inextricably linked to that larger, very powerful industry.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>To increase water use efficiency, the region also needs appropriate infrastructure. The aging, intricate web of dams, canals, and ditches was built for a different climate. “The dams are in the high elevations to capture snowmelt,” said Casuga. And deluges in the lower elevations not only have the potential to damage crops, but the water flows into the river below the point at which MRGCD can store and make use of it. “How we get [our precipitation] is going to change,” said Casuga. Forecasts predict the state will lose <a href="https://www.krwg.org/regional/2021-06-16/new-mexicos-lessening-snowpack-key-factor-of-worsening-drought-conditions">70 percent of its snowpack</a> by end of the century.</p><div class="post-quote"><p>&#8220;[MRGCD] is stuck between a rock and a hard place, but farmers are not happy at all.&#8221;</p></div><p>Unfortunately, farther down the river, the federally managed infrastructure serves little function, in part due to changing conditions. The Low Flow Conveyance Channel was built in the 1950s to increase the efficiency of water going to Elephant Butte reservoir, but sedimentation leaves it prone to overbanking when flows are high, which threatens endangered species. As a result, it hasn’t been viable for anything other than drainage in years.</p><h4>Monsoon: Miracle or Curse</h4></div><div class="post-simple post-capital-letter"><p> In late July, while the region was struggling to keep the <a href="https://www.smithsonianmag.com/smart-news/rio-grande-runs-dry-in-albuquerque-180980484/">Rio Grande flowing through Albuquerque</a>, the monsoon rains began in earnest. MRGCD banked enough water from the fallow program to satisfy the <a href="https://www.koat.com/article/mrgcd-preparing-for-rio-grande-drying-working-to-support-endangered-silvery-minnow/40678741">support needed for the silvery minnow</a>—and it may even have a substantial amount leftover to apply to compact debt, said Ish.</p></div><div class="post-simple"><p>By mid-October, west-central New Mexico finished the season with the wettest monsoon on record, <a href="https://twitter.com/granttosterudwx/status/1580933683111813120?s=20&amp;t=TpeUq5PBmlAq4lpcwRriwg">according to</a> New Mexico meteorologist Grant Tosterud. Still, after a series of very dry years, it wasn’t enough to fully lift <a href="https://www.koat.com/article/new-mexico-drought-and-monsoon-season/41085472">the state out of drought</a>.</p><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fates-tied-monsoon-casey-ish.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/11/221107-new-mexico-farmers-fates-tied-monsoon-casey-ish.jpg" alt="Casey Ish (pictured left), a MRGCD water resources specialist in charge of the fallow program, said the program next year will likely offer more flexibility to respond to farmers' needs. (Photo credit: Virginia Gewin)"></a><div class="post-caption"><p>Casey Ish (pictured left), a MRGCD water resources specialist in charge of the fallow program, said the program next year will likely offer more flexibility to respond to farmers&#8217; needs. (Photo credit: Virginia Gewin)</p></div></div><p>And those record-level rains were a mixed bag for farmers, said Ish. Some alfalfa farmers were able to get multiple cuttings, while other operations saw lower yields due to stress. Farming has always been a gamble, but the stakes are getting higher as climate change alters water management. Ish pointed out that any farmer enrolled in the fallow program this year had the potential for a big year—a guaranteed $425 per-acre payment and the ability to make any feasible cuttings on established alfalfa stands that produced without irrigation. And, he says, there&#8217;s nothing in the program that would prevent anyone from taking advantage of monsoon rain conditions to put in a fall crop.</p><p>At the same time, the deluge <a href="https://www.elpasoinc.com/news/local_news/chile-farmers-struggle-industry-puts-hope-in-new-technology/article_73d72a30-3234-11ed-982a-b7e5138fe04c.html">decimated Duggins’ green chile harvest</a> due to wet conditions that invited disease and made managing the proliferation of weeds impossible. He hopes the red chile harvest (which happens later in the year) will salvage his season. Either way, he plans to reduce his chile acreage from roughly 35 to 15 acres next year. “We’re one of the best known chile growers. But financially, I can&#8217;t do it anymore,” he said.</p><p>Duggins dismisses talk of drought following this year’s monsoon. Not surprisingly, wetter conditions have complicated water conversations with farmers.</p><p>“We’re trying not to be ‘the district that cried wolf,’” Ish said. “There have been a couple of times now when we’ve warned farmers that we are still at the precipice of a significant water shortage, and so far, Mother Nature has provided.”</p><p>Couevas, however, predicts that few farmers will take advantage of the fallow program again next year. “Everybody’s done,” she said. “[MRGCD] is stuck between a rock and a hard place, but farmers are not happy at all.” Still, MRGCD will have to wait to see how winter snowpack will shape up its ability to deliver irrigation water next year.</p><p>Although the monsoons mean that New Mexico’s water debt likely didn’t grow, it didn’t get any smaller either. And the only thing that is certain is that climate change will make conditions less certain. “What we experienced this year is consistent with what we expect to see in the future,” said Ish, of the more variable snowpack and the location and timing of precipitation. And that’s why MRGCD developed programs that offer farmers flexibility.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Still, driving home in an October storm as irrigation ditches brim with water, Garcia was frustrated to see his fallowed fields full of weeds like goat head and pigweed. Couevas consults for other farmers who are grappling with similar outcomes, and she says the fallowed fields often require deeper tillage and laser treatment to level the ground. Farmers thought they were saving money, but next year they will likely spend more to get the fields back into production, she added.</p><div class="post-quote"><p>Garcia wants a fallow program that serves as an emergency lifeline that farmers only have to reach for when absolutely necessary.</p></div><p>Garcia is among the many growers who fear the fallow program is a first step toward losing precious agricultural land to development. “I don’t feel we’re being pushed out,” he said, adding “but I don’t think we’re being helped to stay in either.”</p><p>Garcia will have to make the same decision whether to fallow or not next year—knowing that there are long-term water shortages despite plentiful monsoons the last two years. “It’s a great program,” he said. And he’s grateful to have options. But he hopes MRGCD will continue to tweak the program so that “effectiveness meets efficiency,” he said. In other words, he wants a fallow program that serves as an emergency lifeline that farmers only have to reach for when absolutely necessary.</p><p>Ish said that next year’s program will likely offer more flexibility to respond to grower’s needs. “For a reduced payment, growers could be allowed one or two waterings in the shoulder of the season so they can establish a fall crop,” he said of the pending change.</p><p>Either way, until the El Vado dam storage is back online—likely around 2026—conditions will be at their most uncertain along the middle Rio Grande. And that will most likely leave Garcia and other growers’ rolling the dice on the monsoon.</p><p><em><a href="https://waterdesk.org/2022/04/water-desk-supports-journalists-covering-new-mexico-and-rio-grande/">The Water Desk, an initiative of the Center for Environmental Journalism at the University of Colorado Boulder, supported this reporting</a>. </em></p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/vgewin/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2021/05/KJpYDw1S_400x400-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Virginia Gewin is a freelance science journalist who covers how humans are profoundly altering the environment – from climate change to biodiversity loss – and undertaking extraordinary endeavors to preserve nature. Her work has appeared in Nature, Popular Science, Scientific American, The Atlantic, Bloomberg, bioGraphic, Discover, Science, Washington Post, Civil Eats, Ensia, Yale e360, Modern Farmer, Portland Monthly and many others. <a class="read-story" href="https://civileats.com/author/vgewin/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/08/new-mexico-farmers-face-a-choice-pray-for-rain-or-get-paid-not-to-plant/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='49319' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d6931f4b2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="238"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/food-and-policy/food-policy/">Food Policy</a></li><li><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Water</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/10/26/can-a-court-compel-the-epa-to-protect-communities-of-color-from-cafo-pollution/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="During Hurricane Florence, concentrated animal feeding operations (CAFOs) like this one in Warsaw, North Carolina, flooded the surrounding community with hog waste. (Photo credit: Justin Cook for Earthjustice)" decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice.jpg 1200w, https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/10/221026-epa-cafos-pollution-clean-water-act-communities-of-color-earthjustice-petition-1-cafo-credit-earthjustice-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a><h3 class="post-title"><a href="https://civileats.com/2022/10/26/can-a-court-compel-the-epa-to-protect-communities-of-color-from-cafo-pollution/">Can a Court Compel the EPA to Protect Communities of Color From CAFO Pollution?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/dcronin/" title="Posts by Dana Cronin" class="author url fn" rel="author">Dana Cronin</a></p><p class="post-date visible-xs">October 26, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/10/25/in-the-age-of-megadrought-farmers-in-the-west-see-promise-in-agave/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Raul &quot;Reppo&quot; Chavez digs out agave &quot;pups&quot; that will be sold to a new agave grower. Over the course of two days, he would dig up 1,000 pups from Craig Reynolds&#039; fields to sell to the new grower. (Photo credit: Anne Marshall-Chalmers)" decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide.jpg 1200w, https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/10/raul-reppo-wide-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a><h3 class="post-title"><a href="https://civileats.com/2022/10/25/in-the-age-of-megadrought-farmers-in-the-west-see-promise-in-agave/">In the Age of Megadrought, Farmers in the West See Promise in&nbsp;Agave</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/amarshall-chalmers/" title="Posts by Anne Marshall-Chalmers" class="author url fn" rel="author">Anne Marshall-Chalmers</a></p><p class="post-date visible-xs">October 25, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/10/03/civil-eats-tv-women-brewing-change-at-sequoia-sake/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Olivia Kamei Myrick crafting sake at Sequoia Sake in San Francisco." decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick.jpg 1200w, https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/09/221004-civil-eats-tv-sequoia-sake-brewing-san-francisco-sustainable-rice-water-tradition-4-olivia-kamei-myrick-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a><h3 class="post-title"><a href="https://civileats.com/2022/10/03/civil-eats-tv-women-brewing-change-at-sequoia-sake/">Civil Eats TV: Women Brewing Change at Sequoia&nbsp;Sake</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/nmatsumoto/" title="Posts by Nancy Matsumoto" class="author url fn" rel="author">Nancy Matsumoto</a></p><p class="post-date visible-xs">October 3, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/23/this-pastor-wants-to-recreate-a-black-farming-paradise-in-california/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Allensworth, California (Photo credit: Wayne Hsieh via Flickr)" decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth.jpg 1200w, https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/09/220923-pastor-wants-recreate-black-farming-paradise-california-allensworth-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/23/this-pastor-wants-to-recreate-a-black-farming-paradise-in-california/">This Pastor Wants to Recreate a Black Farming Paradise in California</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/tpatton/" title="Posts by Tiffani Patton, Nexus Media" class="author url fn" rel="author">Tiffani Patton, Nexus Media</a></p><p class="post-date visible-xs">September 23, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/11/07/pfas-forever-chemicals-pesticides-pollution-farmland-mosquito-control-epa-inert-ingredients/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221107-pfas-forever-chemicals-pesticides-pollution-epa-research-health-inert-ingredients-plastic-containers-1-top.jpg" alt="Green plastic drums with chemicals set in the square"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/11/07/pfas-forever-chemicals-pesticides-pollution-farmland-mosquito-control-epa-inert-ingredients/">New Evidence Shows Pesticides Contain PFAS, and the Scale of Contamination Is&nbsp;Unknown</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">November 7, 2022</p></div><div class="post-content"><p>The EPA knows that plastic containers are leaching toxic &#8216;forever chemicals&#8217; into pesticides. But PFAS are also ending up in pesticides from other sources—in much higher quantities.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/07/pfas-forever-chemicals-pesticides-pollution-farmland-mosquito-control-epa-inert-ingredients/">New Evidence Shows Pesticides Contain PFAS, and the Scale of Contamination Is&nbsp;Unknown</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">November 7, 2022</p></div></div> <a href="https://civileats.com/2022/11/07/pfas-forever-chemicals-pesticides-pollution-farmland-mosquito-control-epa-inert-ingredients/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221107-pfas-forever-chemicals-pesticides-pollution-epa-research-health-inert-ingredients-plastic-containers-1-top.jpg" alt="Green plastic drums with chemicals set in the square"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/03/how-the-midterm-elections-will-impact-food-and-agriculture/">How the Midterm Elections Will Impact Food and Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">November 3, 2022</p></div></div> <a href="https://civileats.com/2022/11/03/how-the-midterm-elections-will-impact-food-and-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221103-midterm-election-congress-farm-bill-cnr-food-policy-climate-ag-1-top.jpg" alt="Sunrise over the US Capitol building in Washington, D.C. (Photo credit: Anna Moneymaker/Getty Images)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/03/with-new-federal-funding-has-agroforestrys-moment-arrived/">With New Federal Funding, Has Agroforestry&#8217;s Moment&nbsp;Arrived?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/ehoffner/" title="Posts by Erik Hoffner, Mongabay" class="author url fn" rel="author">Erik Hoffner, Mongabay</a></p><p class="post-date visible-xs">November 3, 2022</p></div></div> <a href="https://civileats.com/2022/11/03/with-new-federal-funding-has-agroforestrys-moment-arrived/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221103-agroforestry-funding.jpg" alt="A handful of hazelnuts harvested by Nutwood Farm co-owner Kalyan Water. (Photo credit: Erik Hoffner/Mongabay)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/01/native-farmers-push-for-more-equitable-training-and-support-in-the-farm-bill/">Native Farmers Push for More Equitable Training and Support in the Farm&nbsp;Bill</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gpietrorazio/" title="Posts by Gabriel Pietrorazio" class="author url fn" rel="author">Gabriel Pietrorazio</a></p><p class="post-date visible-xs">November 1, 2022</p></div></div> <a href="https://civileats.com/2022/11/01/native-farmers-push-for-more-equitable-training-and-support-in-the-farm-bill/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221101-native-farmers-push-support-farm-bill-nakai-clearwater-northup.jpg" alt="Nakai Clearwater Northup stands behind three traditional ethnobotany gardens, which he manages at the Mashantucket Pequot Museum & Research Center. At one time, his people solely relied on them to maintain their cultural connections to food before the founding of Meechooôk Farm. (Photo by Gabriel Pietrorazio)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/02/conserving-farmland-also-benefits-the-air-we-breathe/">Leaving Some Farmland Fallow Benefits the Air We&nbsp;Breathe</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date">November 2, 2022</p></div></div> <a href="https://civileats.com/2022/11/02/conserving-farmland-also-benefits-the-air-we-breathe/"> <img src="https://civileats.com/wp-content/uploads/2022/11/221102-leaving-some-farmland-fallow-benefit-air-we-breathe.jpg" alt="Iowa prairie landscape"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/11/01/renata-birkenbuel-joins-civil-eats-as-indigenous-foodways-reporting-fellow/">Renata Birkenbuel Joins Civil Eats as Indigenous Foodways Reporting&nbsp;Fellow</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date">November 1, 2022</p></div></div> <a href="https://civileats.com/2022/11/01/renata-birkenbuel-joins-civil-eats-as-indigenous-foodways-reporting-fellow/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Indigenous Foodways Fellow Renata Birkenbuel at Belt Creek in Monarch, Montana." decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo.jpg 1200w, https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/10/renata-birkenbuel-indigenous-foodways-fellowship-top-photo-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/31/year-round-farming-massachusetts-greenhouses-infrastructure-food-security-climate-resilience/">Year-Round Farming in Massachusetts? How the State Is Investing in Solutions.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mwilcox/" title="Posts by Meg Wilcox" class="author url fn" rel="author">Meg Wilcox</a></p><p class="post-date">October 31, 2022</p></div></div> <a href="https://civileats.com/2022/10/31/year-round-farming-massachusetts-greenhouses-infrastructure-food-security-climate-resilience/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Eastie Farm&#039;s geothermal greenhouse, built with funds from a food security infrastructure grant from the state. (Photo credit: Meg Wilcox)" decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top.jpg 1200w, https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/10/221031-massachusetts-greenhouses-eastie-farm-climate-resilience-local-food-production-1-top-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/28/op-ed-op-ed-im-a-restaurant-worker-not-a-robot/">Op-ed: I’m a Restaurant Worker, Not a&nbsp;Robot</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/chart/" title="Posts by Caitlin Hart" class="author url fn" rel="author">Caitlin Hart</a></p><p class="post-date">October 28, 2022</p></div></div> <a href="https://civileats.com/2022/10/28/op-ed-op-ed-im-a-restaurant-worker-not-a-robot/"> <img width="1200" height="800" src="https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot.jpg 1200w, https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2022/10/221028-op-ed-i-am-restaurant-worker-not-robot-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(49319,{"ajax_nonce":"5d298181d0"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"49319","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js#038;ver=5.6.4' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.6.4' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.5' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.2' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.2' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.3/jquery.fancybox.min.js#038;ver=6.1' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery([".nolightbox","a.wp-block-fileesc_html__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
/* IMG */
var fb_IMG_select=jQuery('a[href*=".jpg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg" i]:not(.nofancybox),a[href*=".jpeg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg" i]:not(.nofancybox),a[href*=".png" i]:not(.nofancybox,li.nofancybox>a),area[href*=".png" i]:not(.nofancybox)');
fb_IMG_select.addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,.fancybox>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('a#fancybox-auto,#fancybox-auto>a').first().trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/vendor/jquery.mousewheel.min.js#038;ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script></body></html>