<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own Hands | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-church-garden.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own Hands","url":"https:\/\/civileats.com\/2022\/10\/18\/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands\/","pub_date":"2022-10-18 01:00:46","mod_date":"2022-10-17 13:42:01","type":"post","post_id":"48793","author_id":"1288","author_name":"Alice Gelber","author_display_name":"Alice Gelber","tags":[],"categories":["Food Access","Food Justice","Urban Agriculture"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/10\/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-church-garden.jpg","image_alt":"The church garden at St. Mark\u2019s is small but mighty. It has helped supplement food pantry donations for two summers now."}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ --><title>In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own Hands | Civil Eats</title><meta name="description" content="Fighting generations of systemic racism and food apartheid, the leaders of St. Mark UMC are growing a community-focused garden, and hoping the seeds of change spread." /><link rel="canonical" href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own Hands" /><meta property="og:description" content="Fighting generations of systemic racism and food apartheid, the leaders of St. Mark UMC are growing a community-focused garden, and hoping the seeds of change spread." /><meta property="og:url" content="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-10-18T08:00:46+00:00" /><meta property="article:modified_time" content="2022-10-17T20:42:01+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-church-garden.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="802" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Alice Gelber" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@alicebyaliceg" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Alice Gelber" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="8 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/amp/" /><meta name="generator" content="AMP for WP 1.0.77.52"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own&nbsp;Hands Comments Feed" href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.2/jquery.fancybox.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=4.2.0' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.13' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.13' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"10.18.22.12.12","pico_context":"gadget","post_id":"48793","post_type":"post","post_title":"In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own Hands","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["food access","food justice","urban agriculture"],"author":["agelber"]},"resource_ref":"year=2022&monthnum=10&day=18&name=in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=10.18.22.12.12' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/48793" /><link rel='shortlink' href='https://civileats.com/?p=48793' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F10%2F18%2Fin-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F10%2F18%2Fin-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-48793 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own&nbsp;Hands</h1><div class="post-content"><p>Fighting generations of systemic racism and food apartheid, the leaders of St. Mark UMC are growing a community-focused garden, and hoping the seeds of change spread.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/agelber/" title="Posts by Alice Gelber" class="author url fn" rel="author">Alice Gelber</a></p><p class="post-date">October 18, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-church-garden.jpg" alt="The church garden at St. Mark’s is small but mighty. It has helped supplement food pantry donations for two summers now."><div class="post-caption"><p><p>The church garden at St. Mark’s is small but mighty. It has helped supplement food pantry donations for two summers now.</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own&nbsp;Hands via @CivilEats https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own&nbsp;Hands' via Civil Eats &amp;body=In South Los Angeles, a Church Community Takes Food Sovereignty Into Its Own&nbsp;Hands - https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> On a spring Wednesday at St. Mark United Methodist Church in South Los Angeles, volunteers huddle around tables, organizing bulk boxes of pantry items for the Wednesday pick-up. Reverend Gary Bernard Williams and Labrenda Joyce Parker, one of his congregants, walk down a long hallway, past a nursery, a classroom-turned-supply-center, and the food pantry.</p></div><div class="post-simple"><p>The pair walk briskly through the kitchen, out onto the driveway, and turn a corner. In an adjacent lot, they find themselves in the Prayer and Produce garden. Williams first envisioned this garden two years ago as a means to supplement the Wednesday food pantry donations. Planting boxes line a small section of land, bordering a spiral and cross. Whatever grows in the garden, Williams gives away.</p><p>In South Los Angeles, liquor stores outnumber grocery stores, according to the <a href="https://static1.squarespace.com/static/5bc50618ab1a624d324ecd81/t/5e45c5915750af6b4e5e5c4b/1581630905550/2020FoodSystemDashboard.pdf">Los Angeles Food Policy Council</a>. Residents face the lowest supermarket-to-person ratio of any Los Angeles region: For every 9,025 people, there is one store. And while in every neighborhood people suffer from diet-related illnesses, in South Los Angeles, people are twice as likely to be diagnosed with diabetes.</p><p>Williams describes the uneven supply of healthy food as an apartheid system, where food is more accessible to affluent white communities than low-income communities of color. Residents have little or no access to fresh produce and healthful foods at the store and, instead, there is an excess of fast-food chains.</p><p>These are the facts that drive Williams’ fight for food justice. He is a leader in the city, using food sovereignty—the <a href="https://viacampesina.org/en/food-sovereignty/#:~:text=the%20right%20of%20farmers%2C%20peasants,by%20whom%20it%20is%20produced.">simple idea</a> that all people should have the right to define their food systems—to address food insecurity that has existed for decades, if not centuries; the problem was aggravated by the COVID-19 pandemic and sustained by economic uncertainty.</p><p>At the beginning of the pandemic, the church’s food pantry went from feeding 40 families every other week to more than 100 families every Wednesday. &#8220;You know that people are hungry,” Parker, who runs the garden, said. “But when you see 100 people line up every Wednesday, it resonates differently.”</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-5-williams-parker.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-5-williams-parker.jpg" alt="Parker and Williams are excited by the potential the new lot has and all the people they can feed with what they grow in it."></a><div class="post-caption"><p>Rev. Gary Williams and Labrenda Parker are excited by the potential the new lot has and all the people they can feed with what they grow in it.</p></div></div><div class="post-simple"><p>Then, last year, Williams started noticing something else. In different pockets of Los Angeles, the ones where fast-food chains are abundant and tree coverage scarce, grocery stores were disappearing. First, the Food4Less in East Hollywood shuttered its doors for good. The Ralph’s in Pico-Roberston followed. And then another Ralph’s, just two miles from St. Mark’s, closed, leaving one name-brand supermarket—a different Ralph’s—within a 2-mile radius of the church.</p><p>Ralph’s parent company, the Ohio-based grocery chain Kroger, closed the supermarkets <a href="https://civileats.com/2021/02/25/grocery-stores-continue-to-push-back-against-hazard-pay-for-workers/">over the “hero pay” mandate</a> that required businesses to pay employees an extra $5 an hour in response to pandemic workplace conditions. Two of the three stores were in South Los Angeles. The company claimed the three stores were <a href="https://www.latimes.com/business/story/2021-03-10/ralphs-food-4-less-locations-close-los-angeles-hazard-pay">performing poorly</a>. Meanwhile, Kroger’s profits <a href="https://www.cincinnati.com/story/money/2021/03/04/how-much-kroger-profit-during-pandemic/4507949001/">increased by more than 5 percent</a> that year.</p><p>&#8220;We don&#8217;t have enough supermarkets in our communities, but every time you look around, there&#8217;s a new 7-Eleven,” Williams said. “I could probably count 10 7-Elevens within a five-mile radius of this church.”</p><p>It was the pandemic, however, that caused him to act. “I believe God gave me this vision of creating gardens,” he said.</p><p>So St. Mark’s partnered with Jennifer Oliver, a food scientist and ordained minister, to create a garden that could meet the community&#8217;s needs.</p><p>Now, Williams and Oliver are in the process of creating a model for other churches and religious organizations across the United States to copy. The first step was the church garden, where vegetables are used to supplement food pantry donations. The next step is turning a 9,500-square-foot piece of United Methodist Church land into an urban farm that will act as a new arm of the church.</p><p>“I see this as a sustainable way of redefining the church,” Williams said.</p><h4>The Churchyard Garden</h4></div><div class="post-simple post-capital-letter"><p> Churches are at the hearts of many communities and are uniquely positioned to turn their land into space to grow food because they have the organizational power and a history of feeding those in need. Williams had the space on the church&#8217;s grounds to grow food, so he did.</p></div><div class="post-simple"><p>Back in May, Parker pointed to the vestiges of last year&#8217;s planting: Lettuces and mint grew out of<a href="https://www.almanac.com/discover-grow-bags-alternative-plant-container"> grow bags</a> in the garden’s center. Meanwhile, along the perimeter, new planting had begun, with tomatoes climbing on wire frames next to carrots and spinach. Two years ago, soil testing revealed to Williams and his team that the ground was too toxic to plant in—it is riddled with the remnants of pesticides—so everything is planted instead in sacs made from natural materials. But, in one corner of the garden, new zucchini grows in dirt produced by the garden’s compost.</p><p>At the garden’s center, a spiral of lettuces and gravel leads to a cross. In addition to providing fresh produce, the garden was designed be a space for meditation.</p><p>Parker, a retired state employee, was inspired by Williams&#8217; vision and began volunteering, learning as she went. Now, she runs the garden with one other volunteer, which involves weeding, planting, harvesting, and maintaining the space. One of the biggest challenges Williams has encountered is finding people willing to participate in the garden process, but Parker has taken on this ambitious role with vigor.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>“My pastor has the ability to mobilize,” she said. “We knew that it was happening, but we didn&#8217;t know how to get together, what to do, and he did.”</p></div></section></div><div class="row"><section class="col-xs-12 post-single-gallery"><div class="post-image-caption post-image-caption-view2"><div class="post-image-caption-wrapper"><a href="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-2-pink-church.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-2-pink-church.jpg" alt="Ever since they painted the church four years ago, St. Mark’s United Methodist Church has been known as “the pink church.”"></a><a href="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-labrenda-parker.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-3-labrenda-parker.jpg" alt="Labrenda Joyce Parker, a member of the church, is in charge of the Prayer and Produce garden."></a></div><div class="post-caption"><p>Left: &#8220;The pink church.&#8221; Right: Labrenda Joyce Parker, a member of the church, is in charge of the Prayer and Produce garden.</p></div></div></section></div><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>The garden has been an experiment. Last year the zucchini was a real success, the baby eggplant, too; the okra didn’t grow as well.  “We may not have a lot, but whatever we have is appreciated,” Parker said.</p><p>This past summer, the summer squash grew in abundance. Williams intentionally planted foods that would grow easily. Still, there wasn’t enough for everyone who came to the food bank every Wednesday.</p><p>The goal of the garden is to balance out the hyper-processed foods that dominate the diets of many people in the area—especially the diets of people struggling to make ends meet. At food banks, for example, people primarily receive survival food, which is often pre-packaged, processed foods, and hardly ever fresh produce. This is what causes generational health disparities, Williams said.</p><p>As a former professor at the University of Alabama, Oliver focused her work on food toxicology, studying the diseases prevalent among members of the Black community. “Cardiovascular disease, obesity, diabetes, colon cancer can be prevented by diet,” she said. The garden addresses the health disparities caused by inequitable access to nutritious foods.</p><p>Williams himself was prediabetic in the past, but he turned his condition around by changing his diet and working out. He wants to empower his community to address health disparities caused by centuries of systemic racism. “We need to reclaim our health and reclaim a space where we can grow our own food,” he said.</p><h4>Creating a Model</h4></div><div class="post-simple post-capital-letter"><p> Oliver and Williams’ vision does not end at the church garden. The <a href="https://www.calpacumc.org/">California Pacific Annual Conference</a>, the regional body of the United Methodist Church, recently lent Williams a 9,500-square-foot piece of land to build a small urban farm and community gathering space as a kind of pilot program. “Our vision is that every church has space to have a garden to give away food,” Williams said.</p></div><div class="post-simple"><p>The donated land at the corner of Normandie and 65th Place has good bones. An arbor, wrapped in unruly grapevines, frames the entrance, and planter boxes are arranged throughout the lot, but the previous stewards let the gardens go: Wild grasses have devoured the space. Williams plans to have the plot professionally cleaned in the next month and hopes that they can start planting the first crops at the beginning of the new year.</p><p>In Oliver’s plan, market farms are another element of the model. “Farm to Table and Beyond” is the flexible three-part model Oliver is designing with Williams that any church can follow. The first phase, which addresses “food access,” fills the demand with food banks and efforts like the creation of the community garden at St. Mark’s.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-6-williams-garden.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-6-williams-garden.jpg" alt="The land for the urban farm has been overgrown and forgotten. But Williams hopes to have it cleaned and have the first crops planted by the beginning of 2023."></a><div class="post-caption"><p>The land for the urban farm has been overgrown and forgotten. But Williams hopes to have it cleaned and have the first crops planted by the beginning of 2023.</p></div></div><div class="post-simple"><p>The next phase, the creation of a “food hub,” is designed to establish infrastructure to allow community members to participate in farming. At St. Mark’s, for example, they will train people to become producers in the gardens. St. Mark’s, is on its way to phase two.</p><p>The last phase, the pursuit of “food innovation,” is meant to help community members become food-centered entrepreneurs. The hope is to have classes on business and food handling.</p><p>Altogether, the plan is not just about access or business or education; it’s about approaching the food system with a holistic understanding of the disparities that exist and how to fight them. The ultimate goal is to lead congregations to become not just consumers but participants in food commerce, Oliver said.</p><h4>Building a Community-Based Food System</h4></div><div class="post-simple post-capital-letter"><p></p></div><div class="post-simple"> Back in May, the sun beat down on the unshaded Prayer and Produce garden as five or six volunteers handed out food in the driveway. Over a hundred people had come to the church in search of food that day.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Small birds sat on the electrical lines overhead, chirping loudly. Airplanes intermittently drowned out the voices of the birds and volunteers.</p><p>While the garden is a step forward, Oliver believes more significant structural changes are needed. In Los Angeles, organizers and activists work tirelessly to mitigate food insecurity. But they don’t always see the whole picture, Oliver said.</p><p>“They&#8217;re doing things in pockets and not necessarily connecting the dots,” she said. “I’m a dot connector.”</p><p>Williams knows that this is an immensely difficult project to undertake, but he’s dedicating the rest of his life to this role, he said. His leadership experience, mixed with Oliver’s food and organizing background, is the right combination. And they’re copying their plan from a tried and true blueprint: the model for creating a new church.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-1-gary-williams.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/10/221017-south-los-angeles-church-farm-urban-agriculture-food-sovereignty-food-access-1-gary-williams.jpg" alt="Rev. Gary Williams wants to be a “prophet” of food justice. So he has mobilized his congregants and plans to install an urban farm in a lot donated by the regional body of the United Methodist Church."></a><div class="post-caption"><p>Rev. Gary Williams wants to be a “prophet” of food justice. So he has mobilized his congregants and plans to install an urban farm in a lot donated by the regional body of the United Methodist Church.</p></div></div><div class="post-simple"><p>When she helped establish the garden at St. Mark’s, Oliver’s job was to help them set up a garden, but she didn’t do the work for them. Because no two communities are the same, the model she’s building is highly adaptable. These gardens won’t die the minute Oliver leaves because they are designed to survive through the community members.</p><p>“The big picture is to build a community-based food system that is capable of fostering financial and social equity,” she said.</p><p>For Parker, the St. Mark’s garden is a lot of work. The weeds grow in, and she pulls them out. Some plants thrive, and others don’t. But she has to keep going until fresh produce is easily accessible to the people who come to the church driveway searching for food.</p><p>“It shouldn&#8217;t be by zip codes or racial boundaries,” Parker said. “Fresh food, decent food should be something that crosses the boundaries,” she said. “Food, health—that&#8217;s something that everybody deserves.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/agelber/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2022/10/alice-gelber-headshot-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Alice Gelber is a reporter, writer, videographer, editor, and developer. She has a Master of Science in Journalism from the University of Southern California’s Annenberg School for Communication and Journalism and is passionate about reporting on culture, politics, and health. <a class="read-story" href="https://civileats.com/author/agelber/">Read more ></a></p><div class="follow-author"> Follow:<ul><li><a href="https://twitter.com/alicebyaliceg" target="_blank">Twitter</a></li></ul></div></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/18/in-south-los-angeles-a-church-community-takes-food-sovereignty-into-its-own-hands/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='48793' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fde7ce86b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="118"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Urban Agriculture</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-1-top-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" alt="A tractor and a podium at the unveiling of the Alameda County Sheriff's Office unveiling of the Dig Deep acquisition of Ardenwood Farm. (Photo credit: Joy C. Liu, Alameda County Sheriff's Office)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/">Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/asciacca/" title="Posts by Annie Sciacca" class="author url fn" rel="author">Annie Sciacca</a></p><p class="post-date visible-xs">September 14, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/06/agrihoods-promise-fresh-food-and-community-can-they-add-equity-to-the-list/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220906-agrihoods-farms-residential-community-development-housing-gentrification-2-santa-clara-agrihood-rendering-2.jpg" alt="A rendering of the proposed Santa Clara Agrihood. (Public records filing, City of Santa Clara)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/06/agrihoods-promise-fresh-food-and-community-can-they-add-equity-to-the-list/">Agrihoods Promise Fresh Food and Community. Can They Add Equity to the&nbsp;List?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gmoran/" title="Posts by Greta Moran" class="author url fn" rel="author">Greta Moran</a></p><p class="post-date visible-xs">September 6, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/01/how-to-garden-through-climate-change/"> <img src="https://civileats.com/wp-content/uploads/2022/08/220831-sally-morgan-gardening-through-climate-change.jpg" alt="Sally Morgan with her book, "The Healthy Vegetable Garden.""> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/01/how-to-garden-through-climate-change/">How to Garden Through Climate&nbsp;Change</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/naomi/" title="Posts by Naomi Starkman" class="author url fn" rel="author">Naomi Starkman</a></p><p class="post-date visible-xs">September 1, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/08/20/two-states-right-to-garden-laws-local-food-community-nutrition-security-illinois-florida/"> <img src="https://civileats.com/wp-content/uploads/2022/08/220822-right-to-garden-illinois-florida-farming-food-community-health-rights-1-top.jpg" alt="A home garden in Maine. (Photo CC-licensed by the National Garden Clubs)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/08/20/two-states-right-to-garden-laws-local-food-community-nutrition-security-illinois-florida/">Only Two States Have Passed ‘Right to Garden’ Laws. Will Others&nbsp;Follow?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/kkornei/" title="Posts by Katherine Kornei" class="author url fn" rel="author">Katherine Kornei</a></p><p class="post-date visible-xs">August 20, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/10/17/pollinator-friendly-certifications-pesticides-sustainable-farms-food-product-labels/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221017-bee-better-pollinator-certifications-farms-sustainability-pesticides-7-Doug-Crabtree-in-sunflower-crop_by-Jennifer-Hopwood-Xerces-Society.jpg" alt="Farmer Doug Crabtree walks in his sunflower field (Photo by Jennifer Hopwood, Xerces Society)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/10/17/pollinator-friendly-certifications-pesticides-sustainable-farms-food-product-labels/">Coming Soon to a Food Label Near You: ‘Bee-Friendly’ Certifications</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/tgreenaway/" title="Posts by Twilight Greenaway" class="author url fn" rel="author">Twilight Greenaway</a></p><p class="post-date visible-xs">October 17, 2022</p></div><div class="post-content"><p>A growing number of farms are seeking out pollinator-friendly certifications, but the two programs offering certification—run by the Xerces Society and Pollinator Partnership—are taking very different approaches.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/17/pollinator-friendly-certifications-pesticides-sustainable-farms-food-product-labels/">Coming Soon to a Food Label Near You: ‘Bee-Friendly’ Certifications</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/tgreenaway/" title="Posts by Twilight Greenaway" class="author url fn" rel="author">Twilight Greenaway</a> and <a href="https://civileats.com/author/cjanzer/" title="Posts by Cinnamon Janzer" class="author url fn" rel="author">Cinnamon Janzer</a></p><p class="post-date visible-xs">October 17, 2022</p></div></div> <a href="https://civileats.com/2022/10/17/pollinator-friendly-certifications-pesticides-sustainable-farms-food-product-labels/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221017-bee-better-pollinator-certifications-farms-sustainability-pesticides-7-Doug-Crabtree-in-sunflower-crop_by-Jennifer-Hopwood-Xerces-Society.jpg" alt="Farmer Doug Crabtree walks in his sunflower field (Photo by Jennifer Hopwood, Xerces Society)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/14/a-us-farmer-was-accused-of-abusing-his-workers-then-big-tobacco-backed-his-election/">A US Farmer Was Accused of Abusing His Workers. Then Big Tobacco Backed His&nbsp;Election</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vbouloubasis/" title="Posts by Victoria Bouloubasis" class="author url fn" rel="author">Victoria Bouloubasis</a> and <a href="https://civileats.com/author/bstockton/" title="Posts by Ben Stockton, The Bureau of Investigative Journalism" class="author url fn" rel="author">Ben Stockton, The Bureau of Investigative Journalism</a></p><p class="post-date visible-xs">October 14, 2022</p></div></div> <a href="https://civileats.com/2022/10/14/a-us-farmer-was-accused-of-abusing-his-workers-then-big-tobacco-backed-his-election/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221014-big-tobacco-workers-north-carolina-health-safety-rights-tbij-6.jpg" alt="Farm workers' efforts to organise have been impeded by Brent Jackson's political ventures"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/13/ex-usda-official-defends-pandemic-efforts-to-keep-meatpacking-plants-running/">Ex-USDA Official Defends Pandemic Efforts to Keep Meatpacking Plants&nbsp;Running</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/marynorkal/" title="Posts by Mary Norkol, Investigate Midwest" class="author url fn" rel="author">Mary Norkol, Investigate Midwest</a></p><p class="post-date visible-xs">October 13, 2022</p></div></div> <a href="https://civileats.com/2022/10/13/ex-usda-official-defends-pandemic-efforts-to-keep-meatpacking-plants-running/"> <img src="https://civileats.com/wp-content/uploads/2022/10/mindy-brashears-usda-meatpacking-covid-sonny-purdue.jpg" alt=""> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/12/field-report-supreme-court-morality-prop-12-gestation-crates-animal-welfare-pork-producers-prop-12/">The Field Report: Morality at the Center of Supreme Court Arguments Over Raising Farmed Pigs in&nbsp;Crates</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">October 12, 2022</p></div></div> <a href="https://civileats.com/2022/10/12/field-report-supreme-court-morality-prop-12-gestation-crates-animal-welfare-pork-producers-prop-12/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221012-field-report-Prop12_Supreme-Court-gestation-crates-h-2a-visa-farmworkers-1-top-credit-lisa-held.jpg" alt="PETA protesters outside the Supreme Court on the morning before oral arguments take place in NPPC v. Ross. (Photo Credit: Lisa Held)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/11/are-people-who-need-feeding-tubes-on-their-own-when-disaster-strikes/">Are People Who Need Feeding Tubes Left on Their Own When Disaster&nbsp;Strikes?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/sesmith/" title="Posts by S.e. smith" class="author url fn" rel="author">S.e. smith</a></p><p class="post-date">October 11, 2022</p></div></div> <a href="https://civileats.com/2022/10/11/are-people-who-need-feeding-tubes-on-their-own-when-disaster-strikes/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221011-feeding-tubes-disaster-planning-parenteral-nutrition-healh-access-justice-1-top-hurricane-maria.jpg" alt="After Hurricane María struck Puerto Rico in 2017, a woman cares for her 97-year-old mother, who uses a feeding tube to eat and sleeps in a room with no air conditioner. (Photo by Joe Raedle/Getty Images)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/10/decolonizing-regenerative-cattle-ranching/">Decolonizing Regenerative Cattle&nbsp;Ranching</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rlevyuyeda/" title="Posts by Ray Levy Uyeda" class="author url fn" rel="author">Ray Levy Uyeda</a></p><p class="post-date">October 10, 2022</p></div></div> <a href="https://civileats.com/2022/10/10/decolonizing-regenerative-cattle-ranching/"> <img src="https://civileats.com/wp-content/uploads/2022/10/221010-decolonizing-regenerative-cattle.jpg" alt="Kelsey Scott (left) and Monte Scott (right) pose together in front of a herd of cattle on the families' ranch in the Cheyenne River Reservation. (Photo credit: Jennifer Zeller)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/07/how-extreme-heat-puts-pollinators-and-crops-at-risk/">How Extreme Heat Puts Pollinators—and Crops—at&nbsp;Risk</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lizagross/" title="Posts by Liza Gross, Inside Climate News" class="author url fn" rel="author">Liza Gross, Inside Climate News</a></p><p class="post-date">October 7, 2022</p></div></div> <a href="https://civileats.com/2022/10/07/how-extreme-heat-puts-pollinators-and-crops-at-risk/"> <img src="https://civileats.com/wp-content/uploads/2022/10/20221007-how-extreme-heat-puts-pollinators-crops-at-risk.jpg" alt="Bee pollinating the flower of a pumpkin"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/10/06/the-next-chance-to-improve-school-meal-access-is-coming-up-soon/">The Next Chance to Improve School Meal Access Is Coming Up&nbsp;Soon</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">October 6, 2022</p></div></div> <a href="https://civileats.com/2022/10/06/the-next-chance-to-improve-school-meal-access-is-coming-up-soon/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220919-school-food-cnr-policy-universal-free-meals-1-feature-top-option-1-credit-usda.jpg" alt="A high school student looks skeptically at a cafeteria school meal. (Photo credit: USDA)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(48793,{"ajax_nonce":"46d099408b"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"48793","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js#038;ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.6.3' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.4' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.0.3' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/fancybox/1.5.2/jquery.fancybox.min.js#038;ver=6.0.3' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery([".nolightbox","a.wp-block-fileesc_html__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
/* IMG */
var fb_IMG_select=jQuery('a[href*=".jpg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg" i]:not(.nofancybox),a[href*=".jpeg" i]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg" i]:not(.nofancybox),a[href*=".png" i]:not(.nofancybox,li.nofancybox>a),area[href*=".png" i]:not(.nofancybox)');
fb_IMG_select.addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,.fancybox>a').each(function(){jQuery(this).fancybox(jQuery.extend(true,{},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('a#fancybox-auto,#fancybox-auto>a').first().trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/vendor/jquery.mousewheel.min.js#038;ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script></body></html>