<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Can an Urban Farm Run by Police Create Jobs, Feed People, and Build Trust? | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-1-top-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"Can an Urban Farm Run by Police Create Jobs, Feed People, and Build Trust?","url":"https:\/\/civileats.com\/2022\/09\/14\/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police\/","pub_date":"2022-09-14 01:00:22","mod_date":"2022-09-13 16:54:55","type":"post","post_id":"48343","author_id":"1283","author_name":"Annie Sciacca","author_display_name":"Annie Sciacca","tags":[],"categories":["Food Access","Food Justice","Local Food","Urban Agriculture"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/09\/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-1-top-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg","image_alt":"A tractor and a podium at the unveiling of the Alameda County Sheriff&amp;#039;s Office unveiling of the Dig Deep acquisition of Ardenwood Farm. (Photo credit: Joy C. Liu, Alameda County Sheriff&amp;#039;s Office)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ --><title>Can an Urban Farm Run by Police Create Jobs, Feed People, and Build Trust? | Civil Eats</title><meta name="description" content="In Alameda County, the Sheriff’s Activities League is about to significantly expand its farming operations to address food insecurity and job training needs." /><link rel="canonical" href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Can an Urban Farm Run by Police Create Jobs, Feed People, and Build Trust?" /><meta property="og:description" content="In Alameda County, the Sheriff’s Activities League is about to significantly expand its farming operations to address food insecurity and job training needs." /><meta property="og:url" content="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-09-14T08:00:22+00:00" /><meta property="article:modified_time" content="2022-09-13T23:54:55+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-1-top-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Annie Sciacca" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@anniesciacca" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Annie Sciacca" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="12 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust? Comments Feed" href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://civileats.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=6.0.2' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.13' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.13' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"09.15.22.03.13","pico_context":"gadget","post_id":"48343","post_type":"post","post_title":"Can an Urban Farm Run by Police Create Jobs, Feed People, and Build Trust?","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["food access","food justice","local food","urban agriculture"],"author":["asciacca"]},"resource_ref":"year=2022&monthnum=09&day=14&name=urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=09.15.22.03.13' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/48343" /><link rel='shortlink' href='https://civileats.com/?p=48343' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F09%2F14%2Furban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F09%2F14%2Furban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-48343 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust?</h1><div class="post-content"><p>Dig Deep Farms, founded by the Alameda County Sheriffs Department a decade ago, is dramatically expanding its work to improve food access and job training. But it also has to overcome mixed feelings about law enforcement.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/asciacca/" title="Posts by Annie Sciacca" class="author url fn" rel="author">Annie Sciacca</a></p><p class="post-date">September 14, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-1-top-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" alt="A tractor and a podium at the unveiling of the Alameda County Sheriff's Office unveiling of the Dig Deep acquisition of Ardenwood Farm. (Photo credit: Joy C. Liu, Alameda County Sheriff's Office)"></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust? via @CivilEats https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust?' via Civil Eats &amp;body=Can an Urban Farm Run by Police Create Jobs, Feed People, and Build&nbsp;Trust? - https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> About a decade ago, the Alameda County Sheriff’s Office took an unusual step: It started farming.</p></div><div class="post-simple"><p>Then-Sergeant Marty Neideffer, who is now a captain, and Hillary Bass, the executive director of the Alameda County Deputy Sheriffs’ Activities League <span style="text-decoration: underline;">(</span><a href="https://www.acdsal.org/">DSAL</a>), had just read Van Jones’ <em>The Green Collar Economy</em>, which outlines a vision for tackling economic inequality and environmental problems simultaneously.</p><p>Bass, Neideffer, and their colleagues were inspired to follow that strategy to provide sustainable jobs for people coming out of jail, who typically have a difficult time finding work.</p><p>“We were figuring out how to interrupt the recidivism rate,” said Bass, noting that their initial goal was to offer economic opportunities to people returning to their homes from jail or prison. “If nothing changes in the hometown you’re going back to, why would your behaviors change?”</p><p>Twelve years later, the program they created, <a href="https://www.acdsal.org/farms">Dig Deep Farms</a>, looks a lot different than it did when it started. And while it hasn’t solved the vast problem of economic inequality in the Northern California county of nearly 1.7 million people, Neideffer and Bass have seen a positive impact, and they have more plans for its growth.</p><p>The farm employs about 15 farmers who grow food for county health initiatives, run a job-training program for formerly incarcerated people, and operate a food hub to distribute fresh produce to people who need it. Now, they are betting big on its future with land leases that will grow it from seven acres of farmland to 100.</p><p>The sheriff’s office operates the jails in Alameda County, which lies east of San Francisco and counts Oakland and Berkeley among its most notable cities. The agency also has law enforcement jurisdiction for the unincorporated areas of the county, which include the communities of Ashland, Cherryland, Castro Valley, Fairview, and San Lorenzo.</p><div class="post-quote"><p>“We wanted to create some opportunities economically in our community–let’s just see if it interrupts that cycle. If it [also] happens to beautify the earth and feed people healthy food, it’s a no-brainer.”</p></div><p>The county was once a hub for manufacturing, but factories left the area decades ago, and communities like Ashland and Cherryland have struggled with some of the highest rates of poverty in the county. According to a <a href="https://www.acgov.org/edenareavision/documents/EALICommunityProfile.pdf">2013 report</a>, one in three children in the area was enrolled in Medi-Cal at the time and 60 percent qualified for the free and reduced-price lunch program.</p><p>The DSAL had already funded youth sports programs and other recreational events, but Bass saw the farming effort as a chance to create real economic change in the area. “We wanted to create some opportunities economically in our community–let’s just see if it interrupts that cycle,” she said. “If it [also] happens to beautify the earth and feed people healthy food, it’s a no-brainer.”</p><p>And yet despite those potential selling points, some community members see the effort—like other community efforts undertaken by law enforcement entities —as a public relations move at a moment when public opinion about the police has waned, the <a href="https://www.newyorker.com/news/our-columnists/the-emerging-movement-for-police-and-prison-abolition">prison abolitionist movement</a> has been increasingly vocal, and more than half of Americans polled in 2020 said they supported “major changes in policing.”</p><h4>Expanding the Farm</h4></div><div class="post-simple post-capital-letter"><p> Bass recalled the initiative&#8217;s first plots of land: a small parcel next to a firehouse and a gravel-filled plot next to a clothing business. To some, creating a project that would meaningfully reduce crime and increase job opportunities sounded like a very tall ask for a couple of inconspicuous empty lots.</p></div><div class="post-simple"><p>“It seemed a little nutty at the time,” Neideffer told Civil Eats.</p><p>Now, nearly a decade later, Dig Deep Farms, which has a home base in the San Leandro Hills, is currently putting the final touches on the new incarnation of Ardenwood Historic Farm, a 90-acre operation it recently acquired through a lease with the East Bay Regional Park District. It will be the newest of six farms and will operate a community supported agriculture (CSA) program as part of a county effort to create what Bass describes as a “circular food economy.”</p><p>The new farm will allow Dig Deep to increase its capacity dramatically for growing food: Before signing the five-year lease with the East Bay Regional Parks District, which owns Ardenwood, Dig Deep Farms was farming just seven acres. It also signed a lease for a 10-acre farm in Union City.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-2-hoop-house-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-2-hoop-house-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" alt="A hoop house and crops growing at Dig Deep Farms. (Photo credit: Joy C. Liu, Alameda County Sheriff's Office)"></a><div class="post-caption"><p>A hoop house and crops growing at Dig Deep Farms. (Photo credit: Joy C. Liu, Alameda County Sheriff&#8217;s Office)</p></div></div><div class="post-simple"><p>The farm’s produce is at the heart of several county-wide initiatives, including a food as medicine program, in which patients at county health clinics are prescribed fresh produce. A person suffering from diabetes, for example, can get a 12-week prescription from their doctor for free fruits, vegetables, and herbs that are delivered to their home each week. The program is part of what the county calls ALL IN Recipe4Health, and it’s often paired with exercise and nutrition classes. (Civil Eats covered <a href="https://civileats.com/2022/04/11/can-produce-prescription-programs-turn-the-tide-on-diet-related-disease/">ALL IN and other produce prescription programs</a> earlier this year.)</p><p>Such efforts have emerged across the country to allow health providers to <a href="https://civileats.com/2022/04/11/can-produce-prescription-programs-turn-the-tide-on-diet-related-disease/">prescribe fresh, unprocessed food</a> to take on the compounding problems of poor health and food insecurity.</p><h4>Farming for Human and Environmental Health</h4></div><div class="post-simple post-capital-letter"><p> Steven Chen, the medical director of the ALL IN program, said the partnership with Dig Deep Farms, which focuses on regenerative farming practices and permaculture, sets it apart.</p></div><div class="post-simple"><p>“This is what is unique about our program,” Chen said. “We have doubled down on a regenerative approach.”</p><p>Regenerative farming is being looked to as a way to sequester carbon dioxide and reduce water pollution and soil erosion. Troy Horton, a permaculture expert and farmer who co-manages Dig Deep Farms, explains the farming philosophy as “do no harm.”</p><p>The farmers don’t use pesticides or weed killers, and they don’t till the soil. They use double digging—a technique used to increase soil drainage—and plant companion crops and cover crops together to keep as much of the soil covered as possible, which reduces water usage and deters weeds, Horton said. They preserved the land’s native trees and planted around them, attracting bees and other pollinators.</p><div class="post-quote"><p>“I want to challenge the idea in health care that we look at just human health, and instead [I want to] look beyond at environmental health, soil health, and others.”</p></div><p>Horton and farm co-manager Sasha Shankar said they are introducing their farming approaches to Ardenwood, which has in recent decades used more conventional farming tools such as tractors under different management. Shankar and Horton are dividing up the farm and gradually transitioning it to regenerative practices.</p><p>Chen said it’s reassuring to prescribe food that he knows won’t be laden with pesticides to patients, but it’s more than that.</p><p>“I want to challenge the idea in health care that we look at just human health, and instead [I want to] look beyond at environmental health, soil health, and others,” Chen explained. He hopes taking a more holistic approach and proactively investing in patient care via food can make a big impact.</p><p>“Health care in this country is a $3.9 trillion industry, and 90 percent of that goes to chronic disease,” he said. “This is health care waking up, creating and using its dollars to think about food systems.”</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Chronic diseases including cardiovascular diseases, cancers, chronic respiratory diseases, and diabetes, together kill 41 million people each year globally, according to the World Health Organization (WHO). Diets high in processed foods and low in fresh produce—along with other behaviors such as tobacco and alcohol use or physical inactivity—have a palpable impact on one’s likelihood of suffering from one or more of these diseases.</p><p>Since January 2020, ALL IN has delivered more than 38,500 bags of produce to almost 3,000 patients. With access to 100 more acres, Dig Deep Farms will be able to expand their food supply to meet the demand from a growing number of patients.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-3-produce-table-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/09/220914-dig-deep-farms-alameda-county-sheriff-food-security-urban-agriculture-jobs-training-justice-3-produce-table-credit-Joy-C.-Liu-Alameda-County-Sheriffs-Office.jpg" alt="Produce on a table from Dig Deep Farms. (Photo credit: Joy C. Liu, Alameda County Sheriff's Office)"></a><div class="post-caption"><p>Produce on a table from Dig Deep Farms. (Photo credit: Joy C. Liu, Alameda County Sheriff&#8217;s Office)</p></div></div><div class="post-simple"><p>In September, under the state’s <a href="https://www.dhcs.ca.gov/calaim">California Advancing and​ Innovating Medi-Cal initiative</a> (CalAIM), Medi-Cal started reimbursing the prescription produce program. Instead of relying primarily on grants, donations, and other irregular funds, Dig Deep Farms now has a sustainable funding stream, with increased demand for the program from food prescriptions covered by Medi-Cal.</p><p>By the end of the year, Dig Deep Farms will add employees to its team, bringing the total number from 15 to about 25 farmers, Bass said.</p><h4>Is Law Enforcement the Right Approach?</h4></div><div class="post-simple post-capital-letter"><p> In addition to jobs that pay between $20 and $40 an hour, Dig Deep Farms offers internships to those who have been incarcerated. Interns can earn certifications in permaculture design, and some go on to land permanent jobs with the farm operation.</p></div><div class="post-simple"><p>Helping residents create income and find economic stability is key to the design of the program. Invest in the community by way of jobs, health, and recreation and people will be less affected by crime, the idea goes.</p><p>The activities league isn’t unique to Alameda County; law enforcement nonprofit organizations at the local, state, and national levels run youth sports programs and other community activities under the title “activities leagues.” Alameda County’s DSAL started running sports teams and hosting events for kids well before it launched the farm.</p><p>But many question whether the league, as an arm of law enforcement, goes too far in its community approach, and whether it’s appropriate or effective for law enforcement to branch out into so many sectors to rebuild financial, human, and social “capital.”</p><p>“It’s the latest iteration of propaganda coming out of police departments,” said James Burch, policy director for <a href="https://justiceteams.org/">Justice Teams Network</a>, which advocates against police violence. He likens the farm to events like “coffee with a cop,” in which police officers  meet with community members, or other approaches to building trust.</p><p>“They’re desperate to establish a relationship with the community,” Burch said, arguing that often, police departments don’t deserve to build that trust. That’s been the basis for the push in recent years to defund law enforcement and put that money toward violence prevention and non-police crisis response teams.</p><p>Burch, who is based in Oakland, referenced the allegations that Alameda County sheriff’s deputies <a href="https://www.ktvu.com/news/1-year-later-oakland-police-havent-said-if-officers-violated-policy-by-tear-gassing-george-floyd-protesters">deployed tear gas at teenagers</a> during the 2020 protests against law enforcement brutality.</p><p>And the county’s jail system, which is run by the sheriff’s office, was <a href="https://www.eastbaytimes.com/2021/09/08/alameda-county-faces-court-decree-to-improve-jails-treatment-of-inmates-with-mental-health-issues/">put under a consent decree</a> after <a href="https://www.eastbaytimes.com/2018/12/21/alameda-county-jails-sued-over-bad-conditions-for-inmates-with-mental-illness/">a federal class-action lawsuit</a> alleged conditions were so terrible that suicidal people were left naked in solitary confinement. A Department of Justice report issued in 2021 found the county for years <a href="https://www.justice.gov/opa/pr/justice-department-finds-alameda-county-california-violates-americans-disabilities-act-and-us">violated inmates’ constitutional rights</a> by not providing sufficient mental health treatment.</p><p>Putting DSAL in charge of community initiatives “ignores the immense and ever-present harm done by the Alameda County Sheriff’s Department to any family who has had the misfortune to have anyone they love in Alameda County jail,” Burch said.</p><p>Neideffer contends that community initiatives are necessary for police “to avoid being considered an occupying force.”</p><div class="post-quote"><p>“It’s complicated: I’m glad DSAL is here, but it’s a huge mistake to think that a law enforcement entity—no matter how wonderful they are—is the only solution.”</p></div><p>It’s important for law enforcement to connect with their communities, he said, “not in a superficial way like going to meetings and reporting out crime stats, but being part of the community, understanding needs and ambitions, and adapting a public safety model.”</p><p>“It’s complicated,” said Arlene Nehring, who has worked as the lead pastor at Eden United Church in unincorporated Cherryland for the last 20 years. “I’m glad DSAL is here, but it’s a huge mistake to think that a law enforcement entity—no matter how wonderful they are—is the only solution.”</p><p>Cherryland is home to a growing population of Spanish speakers who have immigrated to the U.S.</p><p>“We often meet people in their first week in the U.S., and a lot of people come from places where law enforcement has no credibility,” Nehring said. “There are lots of experiences of people being very traumatized by people wearing badges. So, we know there are people who would never go to DSAL for help.”</p><p>Nehring sees a need for more systemic changes, noting that immigration reform would have the most dramatic impact on economics in the area, giving those who lack citizenship documents a path to steady, higher-paying jobs.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Kim Thomas, co-director of the Dig Deep Farms Food Hub, said she understands why people may have mixed feelings about a farm run by the police. Thomas was incarcerated in Alameda County before she became an intern with Dig Deep Farms. She said working with the farm and DSAL has shown her another side of law enforcement.</p><p>“They are human, just as I am,” Thomas said of officers. And the opportunities at the farm were life-altering for her, she said.</p><p>Thomas joined Dig Deep Farms as an intern in October 2018, referred to the program by her case manager. Thomas wasn’t interested in farming and didn’t know anything about it, aside from what she had learned watching her grandmother grow tomatoes and collard greens when she was a kid. Still, she saw the internship as a worthwhile opportunity.</p><p>“It was very therapeutic for me,” said Thomas, who eventually earned a certificate in permaculture. She landed a more permanent job at Dig Deep as a food “farmacist,” which involved going to the Hayward Wellness Clinic to assemble bags of produce for patients and share information with them as they work with a nutritionist.</p><p>“A lot of times when you eat unhealthy food, it becomes draining. It can affect the ability to work,” Thomas said.</p><p>She’s now a co-director of the Food Hub, a 3,300-square-foot site that opened in early 2020 to provide a space for packaging and distributing the farms’ produce. The site is home to DSAL’s food recovery program, which repackages leftover produce, dairy products, and other food from school districts and farmers markets and delivers it to low-income housing developments. Local food entrepreneurs can also rent out commercial kitchen and storage space as they work to grow their businesses.</p><p>The county’s Board of Supervisors last year approved the $4.8 million fund allocation for Dig Deep Farms to build out the infrastructure at the 90-acre Ardenwood Farm. “DSAL is getting the work done,” Alameda County Supervisor Dave Brown told Civil Eats.</p><p>Some have pushed back, arguing that community organizations could do the work with that kind of funding and be a better fit. “Why aren’t those contributions going to organizations that are built for these exact purposes?” Burch asked.</p><p>Bass hears that question a lot, but she insisted that the farming effort “is not a fluke and not a PR stunt.” “It was a long slog. A lot of effort has gone into these strategies and attempts not just to do something new but to change the entire system around it,” she said.</p><p>Prior to joining DSAL, Bass worked at an affordable housing complex in the area as a resident services coordinator. She struggled to find local resources for the families there, including programming for the kids, and teamed up with Neideffer to develop that.</p><p>“There was nothing here—no resources,” Bass recalled. “I think that’s the whole story of DSAL. Why is DSAL involved in creating an economic strategy in Ashland and Cherryland? Well, the economic development department wasn’t doing it.”</p><p>Bass said she recognizes the trauma and history of policing, and she’s not opposed to separating Dig Deep Farms from the sheriff’s office entirely.</p><p>“We want Dig Deep to be a worker-owned cooperative,” Bass explained, noting that part of the struggle until now has been figuring out how to sustain the wages. She hopes the partnership with the county’s Medi-Cal-funded food-as-medicine program can help with that.</p><p>“This is the kind of moment in time that could change that trajectory,” Bass said. “If we could ultimately have Dig Deep spin off, to have a collective, regenerative, farmer-owned entity, I think we would have won.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/asciacca/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2022/09/annie-sciacca-headshot-2-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Annie Sciacca is a freelance investigative reporter and researcher whose work has appeared in The Imprint and other publications. She also teaches journalism at Contra Costa College. Prior to that, she worked at the East Bay Times and San Jose Mercury News, the daily newspapers under Bay Area News Group, covering government, criminal justice, schools business and the economy and many statewide breaking news events. <a class="read-story" href="https://civileats.com/author/asciacca/">Read more ></a></p><div class="follow-author"> Follow:<ul><li><a href="https://twitter.com/anniesciacca" target="_blank">Twitter</a></li></ul></div></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/14/urban-farming-law-enforcement-alameda-county-job-training-food-security-trust-communities-police/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='48343' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55aae81d64" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="187"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Urban Agriculture</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/06/agrihoods-promise-fresh-food-and-community-can-they-add-equity-to-the-list/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220906-agrihoods-farms-residential-community-development-housing-gentrification-2-santa-clara-agrihood-rendering-2.jpg" alt="A rendering of the proposed Santa Clara Agrihood. (Public records filing, City of Santa Clara)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/06/agrihoods-promise-fresh-food-and-community-can-they-add-equity-to-the-list/">Agrihoods Promise Fresh Food and Community. Can They Add Equity to the&nbsp;List?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gmoran/" title="Posts by Greta Moran" class="author url fn" rel="author">Greta Moran</a></p><p class="post-date visible-xs">September 6, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/09/01/how-to-garden-through-climate-change/"> <img src="https://civileats.com/wp-content/uploads/2022/08/220831-sally-morgan-gardening-through-climate-change.jpg" alt="Sally Morgan with her book, "The Healthy Vegetable Garden.""> </a><h3 class="post-title"><a href="https://civileats.com/2022/09/01/how-to-garden-through-climate-change/">How to Garden Through Climate&nbsp;Change</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/naomi/" title="Posts by Naomi Starkman" class="author url fn" rel="author">Naomi Starkman</a></p><p class="post-date visible-xs">September 1, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/08/20/two-states-right-to-garden-laws-local-food-community-nutrition-security-illinois-florida/"> <img src="https://civileats.com/wp-content/uploads/2022/08/220822-right-to-garden-illinois-florida-farming-food-community-health-rights-1-top.jpg" alt="A home garden in Maine. (Photo CC-licensed by the National Garden Clubs)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/08/20/two-states-right-to-garden-laws-local-food-community-nutrition-security-illinois-florida/">Only Two States Have Passed ‘Right to Garden’ Laws. Will Others&nbsp;Follow?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/kkornei/" title="Posts by Katherine Kornei" class="author url fn" rel="author">Katherine Kornei</a></p><p class="post-date visible-xs">August 20, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/06/01/inside-the-effort-to-unionize-square-roots-kimbal-musks-vertical-farming-company/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220601-square-roots-union-workers-vertical-farm-kimbal-musk-workers-safety-covid-urban-agriculture-1-basil-packaging.jpg" alt="a square roots worker packs basil inside the vertical farm company's facility in Brooklyn in 2018. (Photo by Preston Keres, USDA)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/06/01/inside-the-effort-to-unionize-square-roots-kimbal-musks-vertical-farming-company/">Inside the Effort to Unionize Square Roots, Kimbal Musk’s Vertical Farming&nbsp;Company</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lstockton/" title="Posts by Lucy dean stockton" class="author url fn" rel="author">Lucy dean stockton</a></p><p class="post-date visible-xs">June 1, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/09/13/hydroponics-help-urban-schools-grow-food-year-round/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220913-hydroponics-schools-vertical-farming-nutrition-science-education-1-TFFJ-2.jpg" alt="Harvesting greens at Teens for Food Justice. (Photo credit: Jessica DiMento)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/09/13/hydroponics-help-urban-schools-grow-food-year-round/">Hydroponics Help Urban Schools Grow Food Year-Round</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">September 13, 2022</p></div><div class="post-content"><p>In New York, Maryland, California, and beyond, hydroponic farms are being used as teaching tools while also addressing food access challenges.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/13/hydroponics-help-urban-schools-grow-food-year-round/">Hydroponics Help Urban Schools Grow Food Year-Round</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">September 13, 2022</p></div></div> <a href="https://civileats.com/2022/09/13/hydroponics-help-urban-schools-grow-food-year-round/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220913-hydroponics-schools-vertical-farming-nutrition-science-education-1-TFFJ-2.jpg" alt="Harvesting greens at Teens for Food Justice. (Photo credit: Jessica DiMento)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/12/how-one-rust-belt-college-is-transforming-its-local-food-system/">How One Rust Belt College Is Transforming Its Local Food&nbsp;System</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/dhaynes/" title="Posts by Douglas Haynes" class="author url fn" rel="author">Douglas Haynes</a></p><p class="post-date visible-xs">September 12, 2022</p></div></div> <a href="https://civileats.com/2022/09/12/how-one-rust-belt-college-is-transforming-its-local-food-system/"> <img src="https://civileats.com/wp-content/uploads/2022/09/Copy-of-5G5A8669-scaled.jpg" alt="Kalamazoo Valley Community College"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/09/meet-the-researchers-decolonizing-botany-to-save-our-food-supply/">Meet the Researchers &#8216;Decolonizing Botany&#8217; to Save Our Food&nbsp;Supply</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mschapiro/" title="Posts by Mark Schapiro, Inside Climate News" class="author url fn" rel="author">Mark Schapiro, Inside Climate News</a></p><p class="post-date visible-xs">September 9, 2022</p></div></div> <a href="https://civileats.com/2022/09/09/meet-the-researchers-decolonizing-botany-to-save-our-food-supply/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220908-botanic-matchmakers-that-couldsave-food-supply.jpg" alt="Researchers explain pearl millet pollination techniques in India. Credit: Michael Major/Crop Trust"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/07/why-arent-federal-agencies-enforcing-pesticide-rules-that-protect-farmworkers/">Why Aren&#8217;t Federal Agencies Enforcing Pesticide Rules That Protect Farmworkers?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">September 7, 2022</p></div></div> <a href="https://civileats.com/2022/09/07/why-arent-federal-agencies-enforcing-pesticide-rules-that-protect-farmworkers/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220907-why-arent-federal-agencies-enforcing-pesticide-rules-that-protect-farmworkers.jpg" alt="Aerial view of farmer spraying growing chilli plant in field. - stock photo"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/07/the-field-report-usda-investements-regional-food-systems-local-food-jobs-economies/">The Field Report: The USDA Steps Up Its Investments in Regional Food&nbsp;Systems</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">September 7, 2022</p></div></div> <a href="https://civileats.com/2022/09/07/the-field-report-usda-investements-regional-food-systems-local-food-jobs-economies/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220907-field-report-usda-investments-regional-food-systems-local-food-jobs-economies-1-top-credit-usda.jpg" alt="Fred Lee and his Sang Lee Farms team participate in the Farmer’s Market in Northport, New York. (USDA photo by Preston Keres)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/05/labor-day-food-farm-worker-reporting-health-safety-unions-coops-rights/">This Labor Day, Catch Up on Our Food and Farm Worker Reporting</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date">September 5, 2022</p></div></div> <a href="https://civileats.com/2022/09/05/labor-day-food-farm-worker-reporting-health-safety-unions-coops-rights/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220210-oregon-farmworkers-overtime-pay-farm-bureau-washington-california-1-top-credit-ODA.jpg" alt="Farmworkers harvesting watermelons at Bellinger Farms in Hermiston, Oregon. (Photo by Andrea Johnson for the Oregon Department of Agriculture)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/02/the-heat-wave-crushing-the-west-is-a-preview-of-farmworkers-hot-future/">The Heat Wave Crushing the West Is a Preview of Farmworkers’ Hot&nbsp;Future</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/amarshall-chalmers/" title="Posts by Anne Marshall-Chalmers" class="author url fn" rel="author">Anne Marshall-Chalmers</a></p><p class="post-date">September 2, 2022</p></div></div> <a href="https://civileats.com/2022/09/02/the-heat-wave-crushing-the-west-is-a-preview-of-farmworkers-hot-future/"> <img src="https://civileats.com/wp-content/uploads/2022/09/220902-heat-wave-california-climate-change-farmworker-health-agriculture-crops-water-1-top.jpg" alt="farm worker harvesting grapes in the midst of a climate change driven heat wave"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/09/02/rancher-rebellion-against-water-restrictions-could-signal-conflicts-to-come/">What a Rancher Rebellion Means for California’s&nbsp;Water</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rbecker/" title="Posts by Rachel Becker, CalMatters" class="author url fn" rel="author">Rachel Becker, CalMatters</a></p><p class="post-date">September 2, 2022</p></div></div> <a href="https://civileats.com/2022/09/02/rancher-rebellion-against-water-restrictions-could-signal-conflicts-to-come/"> <img src="https://civileats.com/wp-content/uploads/2022/08/220902-ranchers-pumped-shasta-river-water-against-local-orders-signaling-californias-water-future-main.jpg" alt="Jim Scala, a rancher in Siskiyou County, looks out over his dry stock pond in Montague on Aug. 29, 2022. Scala and others defied a state order to stop pumping water from the Shasta River. (Photo credit: Martin do Nascimento, CalMatters)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(48343,{"ajax_nonce":"ce3460dc7f"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"48343","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js#038;ver=5.6.3' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.6.3' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.1' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.0.2' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js#038;ver=1.3.24' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
 jQuery([".nolightbox","a.wp-block-file__button","a.pin-it-button","a[href*='pinterest.com\/pin\/create']","a[href*='facebook.com\/share']","a[href*='twitter.com\/share']"].join(',')).addClass('nofancybox');
 jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
 /* IMG */
 var fb_IMG_select='a[href*=".jpg"]:not(.nofancybox,li.nofancybox>a),area[href*=".jpg"]:not(.nofancybox),a[href*=".jpeg"]:not(.nofancybox,li.nofancybox>a),area[href*=".jpeg"]:not(.nofancybox),a[href*=".png"]:not(.nofancybox,li.nofancybox>a),area[href*=".png"]:not(.nofancybox)';
 jQuery(fb_IMG_select).addClass('fancybox image');
 var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
 fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
 jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
};};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js#038;ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script></body></html>