<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought? | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/07/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-1-top.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought?","url":"https:\/\/civileats.com\/2022\/08\/08\/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought\/","pub_date":"2022-08-08 01:00:06","mod_date":"2022-07-28 13:04:37","type":"post","post_id":"47818","author_id":"1273","author_name":"Jacqueline Covey","author_display_name":"Jacqueline Covey","tags":[],"categories":["Animal Ag","Climate","Regenerative Agriculture","Water"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/07\/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-1-top.jpg","image_alt":"criollo cattle grazing"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ --><title>Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought? | Civil Eats</title><meta name="description" content="This heritage breed has adapted to dry rangelands and may help regenerate the soil while needing less water and feed than other cattle. Ranchers in Southern California are helping them find a niche." /><link rel="canonical" href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought?" /><meta property="og:description" content="This heritage breed has adapted to dry rangelands and may help regenerate the soil while needing less water and feed than other cattle. Ranchers in Southern California are helping them find a niche." /><meta property="og:url" content="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-08-08T08:00:06+00:00" /><meta property="article:modified_time" content="2022-07-28T20:04:37+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/07/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-1-top.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jacqueline Covey" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Jacqueline Covey" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="8 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought? Comments Feed" href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=6.0.1' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.13' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.13' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"08.09.22.03.53","pico_context":"gadget","post_id":"47818","post_type":"post","post_title":"Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought?","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["animal ag","climate","regenerative agriculture","water"],"author":["jcovey"]},"resource_ref":"year=2022&monthnum=08&day=08&name=criollo-cattle-regenerative-grazing-wildfires-solution-megadrought"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=08.09.22.03.53' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/47818" /><link rel='shortlink' href='https://civileats.com/?p=47818' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F08%2F08%2Fcriollo-cattle-regenerative-grazing-wildfires-solution-megadrought%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F08%2F08%2Fcriollo-cattle-regenerative-grazing-wildfires-solution-megadrought%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-47818 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought?</h1><div class="post-content"><p>This heritage breed has adapted to dry rangelands and may help regenerate the soil while needing less water and feed than other cattle. Ranchers in Southern California are helping them find a niche.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/jcovey/" title="Posts by Jacqueline Covey" class="author url fn" rel="author">Jacqueline Covey</a></p><p class="post-date">August 8, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/07/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-1-top.jpg" alt="criollo cattle grazing"><div class="post-caption"><p><p>Criollo cattle grazing at Corte Madera Ranch. (Photo by Jacqueline Covey)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought? via @CivilEats https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought?' via Civil Eats &amp;body=Are Criollo Cattle a Regenerative Solution to a 1,200-Year Megadrought? - https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/farming/animal-welfare/">Animal Ag</a></li><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> Tucked high in a mountain range in San Diego County, California, ranch managers Rob Paulin and Jeremey Walker rely on “spunky” cows to mitigate wildfire by grazing on the chaparral brush and shrubbery that traditional market cattle won’t seek—let alone eat.</p></div><div class="post-simple"><p>“Spunky,” Paulin said with a smile as he surveyed his herd coming into a valley from mountain foraging. “That’s one way to put it.”</p><p>Originally from the Andalucía region of Spain, these Raramuri Criollo cattle are small and trim—weighing about 800 pounds each, compared to a 1,200-plus-pound Angus cattle. After being brought from Spain 500 years ago, they evolved in the mountains of Chihuahua, Mexico, where they learned to survive by searching for food in the far corners of the rough landscape. For centuries, the Tarahumara people have successfully bred Criollos with little husbandry, taking advantage of the cattle’s ability to forage and thrive in arid climates to produce meat, milk, and more.</p><p>The cattle travel further and for longer periods than other breeds—even away from water—and will eat brushy shrubs when grasses run low due to drought. These unique grazing habits support native vegetation and reduce fire fuels at a time when California and the U.S. Southwest are facing a megadrought that <a href="https://www.nationalgeographic.com/environment/article/the-drought-in-the-western-us-could-last-until-2030">could last another eight years</a>. California is the driest it has been <a href="https://www.latimes.com/environment/story/2022-02-14/western-megadrought-driest-in-1200-years">in 1,200 years</a>, and this year wildfires have already burned <a href="https://www.fire.ca.gov/incidents/2022/">more than 53,000 acres in the state</a>.</p><p>Some Western ranchers are responding to the crisis, reducing wildfire risk, and conserving water by <a href="https://civileats.com/2021/05/17/as-the-west-faces-a-drought-emergency-some-ranchers-are-restoring-grasslands-to-build-water-reserves/">restoring native grass ecosystems and reducing overgrazing</a> to avoid thinning herds.</p><p>Paulin has spent the last 10 years trying to improve the ecological footprint of the 4,500-acre Corte Madera Ranch by reducing biodiversity loss and ground compaction, which makes it difficult to retain water, without downsizing the ranch and jeopardizing his profitability. The profit margin from raising cattle is tight, so ranchers often trim costs by culling their herds during drought.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/07/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-2-ranchers.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/07/220808-criollo-cattle-drought-climate-change-wildfire-resilience-california-grazing-ranching-2-ranchers.jpg" alt="Ranchers checking on their Criollo cattle grazing."></a><div class="post-caption"><p>Rob Paulin and Jeremey Walker checking on their Criollo cattle grazing. (Photo by Jacqueline Covey)</p></div></div><div class="post-simple"><p>The Criollo’s foraging patterns helped to manage fire-prone rangeland and restore native vegetation, while providing a cheaper alternative to conventional English beef cattle.</p><p>Since 2005, researchers from the U.S. Department of Agriculture and New Mexico State University (NMSU) have studied the Raramuri Criollo’s potential to produce more sustainably in the drought-prone Southwestern states. In 2015, Corte Madera Ranch became one of five ranches across the U.S. participating in the <a href="https://southwestbeef.org/">Sustainable Southwest Beef Coordinated Agricultural Project</a>—adding Criollo heifers and a bull into its Angus herd.</p><p>The federally funded study compares the economic and environmental impacts of Angus-Hereford and Raramuri Criollo cattle in arid places. So far, researchers found that the Criollo are better suited to shrubby landscapes and have a lower footprint than Angus and other commercial cattle. At the Corte Madera Ranch last year, the drought forced its owners to reassess operations.</p><p>“Between all the Angus we had and the Criollos, there was just a little too much, and we were getting some overgrazing that we didn’t like,” Paulin said, who decided to sell the last remaining Angus. “We have nothing but Criollo mother cows now,” he said.</p><h4>Heritage Cattle on Arid Lands</h4></div><div class="post-simple post-capital-letter"><p> With their Loki-style horns, the Raramuri Criollo are cousins to the Texas Longhorn, which grew larger as they evolved alongside commercial English Angus production.</p></div><div class="post-simple"><p><a href="https://www.sciencedirect.com/science/article/pii/S0022030242952755">It is believed</a> that the Raramuri Criollo were on the “first shipment of domestic livestock destined to inhabit the New World”—somewhere in the West Indies—during Christopher Columbus’ second voyage between 1493 and 1496. The cattle underwent a “semi-natural selection” over the course of nearly four centuries, according to NMSU scientists, as red meat consumption in the U.S. favored larger, faster-growing English breeds.</p><p>With little demand for Spanish cattle, the Criollo largely remained isolated in Mexico’s Copper Canyon for centuries. They were forced to adapt into nimble-footed foragers with a willingness to venture away from water sources—the ideal characteristic for a desert rancher.</p><p>Raramuri Criollo “had to fend for themselves, and so they became resilient,” Paulin said.</p><h4>Regenerating Landscapes, Preventing Wildfire</h4></div><div class="post-simple post-capital-letter"><p> On a June day, cooled by the fire-exacerbating Santa Ana winds, Paulin and Walker looked out to the site of a prescribed burn carried out by Cal Fire on Valentine’s Day, part of an ongoing effort to reduce wildfire risk in the high desert of Southern California. It’s hard to decipher between the treated and untreated acres—the fire-treated land is lush with growth—but after a second look, the vegetated area appears almost swept clean, even months after the burn.</p></div><div class="post-simple"><p>“That’s less of the <a href="https://surviving-wildfire.extension.org/ladder-fuels/#:~:text=Fuel%20that%20can%20carry%20a,canopy%20of%20a%20large%20tree.">ladder fuels</a> to lead into the tree so the tree catches fire,” Paulin said, referring to shrubs, low-lying tree branches, and other fuels that can spread fire burning to taller vegetation.</p><div class="post-quote"><p>“Conventional grazing can be more devastating to the land than fire, because fire comes through and doesn’t stay. [Fire] doesn’t keep hammering the same grass over and over again the way that a stocked animal will.”</p></div><p>Once given some time to regenerate, Corte Madera’s Criollo cattle will scour the Cal Fire-managed areas for new sprouts and rid the ranch of fire-fueling shrubs such as <a href="https://www.fs.fed.us/wildflowers/plant-of-the-week/cercocarpus_ledifolius.shtml">Mountain Mahogany</a>. These fire management plans help landowners lower the likelihood of wildfires getting out of control. Fires that burn at very high temperatures for too long can sterilize soil and inhibit new grass and tree regrowth.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>While English cattle tend to graze in a compact area in one pasture, the Criollo hunt for food across greater distances, which is less detrimental to the land. Improper grazing management alters fire patterns and the land’s ability to regenerate naturally, according to NMSU researchers, but adopting new practices can help limit flammable brush and encourage deep-rooted native plant growth.</p><p>“Conventional grazing can be more devastating to the land than fire, because fire comes through and doesn’t stay,” explained Ann Adams, the education director for <a href="https://holisticmanagement.org/">Holistic Management International</a>, a global farm management agency. “[Fire] doesn’t keep hammering the same grass over and over again the way that a stocked animal will.”</p><p>Paulin has noticed that, unlike the commercial breeds, Criollo seek out patches of new grasses after pastures have been burned, but will not eat down to the soil. This grazing style helps keep fire fuels low as the cows replenish the land with manure.</p><p>“If [the land’s] got that fuel load down and there’s fresh grass growing, that can actually suppress the fire that comes in to the land,” Adams said. “It’s not just that the animal turns the carbon of the plant into fertilizer through its dung and urine . . . As it prunes, that is also bringing nutrients to the roots through the liquid carbon pathway.”</p><p>Working in part with the scientists in New Mexico, Paulin found that the Raramuri Criollo’s grazing helps reduce fire fuels without decimating native vegetation. In fact, he told Civil Eats he’s begun to see native grasses that haven’t flourished in a long time.</p><p>“Native grasses, when they’re gone, it’s really tough to bring them back,” Paulin said. “We’re starting to get places where needle grasses and deer grasses are growing back, where before we had two little patches of them.”</p><h4>Cost-Effective Alternative for Arid Ranches</h4></div><div class="post-simple post-capital-letter"><p> Criollo are considered sports breeds, typically sold for rodeo events and not off to market.</p></div><div class="post-simple"><p>Paulin and Walker still crossbreed Criollo with Angus bulls so that Corte Madera Ranch can sell it on the meat market as a beef animal—rather than as a recreational animal. NMSU found that quality cuts of Raramuri Criollo meat are comparable to the English breeds. Paulin noted that the leaner Criollo meat has more nutrients than Angus and is a match in taste.</p><p>A big obstacle to greater availability of Criollo meat in the market is that the few existing meat processing plants in the U.S. aren’t suited for the small-framed animal—at least not yet, Walker explained. Some individuals privately slaughter and market Criollo cattle on their own.</p><p>“There are basically four main meatpackers in the United States,” Walker said. “It’s not that somebody couldn’t make money, it just wouldn’t be the same way as traditional meat right now, because [Criollos] aren’t accepted in [these] facilities.”</p><p>Although Corte Madera Ranch keeps its Angus bulls to attract better prices in the conventional market, NMSU purchases most of the cattle for its research pool, and the ranch auctions off any cattle not sold on the market.</p><div class="post-quote"><p>“We’ve come to a point where it looks like we can maintain the herd through a drought without devastating the land, and the reason for that is because the Criollos will go so many places [to graze].”</p></div><p>Another perk of raising Criollo cattle is that their self-sufficient grazing makes them more cost-effective than English breeds. The Corte Madera Ranch has saved between $4,000 and $10,000 annually on supplemental feed and mineral bin costs.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>“We only feed them when it snows,” Walker said, “basically to keep them on the ranch.”</p><p>The Corte Madera Ranch supplies its cattle with simple salt licks roughly the size of a cinder block to provide essential minerals.</p><p>“We’ve come to a point where it looks like we can maintain the herd through a drought without devastating the land, and the reason for that is because the Criollos will go so many places [to graze],” Paulin explained.</p><p>Diversifying from Angus, which comprises 90 percent of the beef market, is risky for ranchers trying to keep costs down and steady the flow of cows to the market. During dry years, California cattlemen must weigh the value of their herd with the bottom line and hope for a wetter season the following year to feed their land and cows.</p><p>While the Criollo cattle may not be the solution for all rangelands, they may relieve some pressure for those in the arid environments of the American Southwest. And the managers at Corte Madera Ranch say they are seeing better profit margins than before their Criollo integration.</p><p>“We’re able to keep a third more mother cows on our land, because of the way the Criollo use our land,” Walker said.</p><p>At the same time, the land is improving, rather than deteriorating, Paulin added. “That’s the key.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/jcovey/"><img alt='' src='https://secure.gravatar.com/avatar/d9e72b40d33be06a035487ee31c734cf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9e72b40d33be06a035487ee31c734cf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a></div><div class="author-description"><p>Jacqueline Covey is a reporter at The Coast News. She earned bachelor's at Western Illinois University and her master's at Vermont Law School. <a class="read-story" href="https://civileats.com/author/jcovey/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/08/criollo-cattle-regenerative-grazing-wildfires-solution-megadrought/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='47818' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e51134604" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="118"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/farming/animal-welfare/">Animal Ag</a></li><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Regenerative Agriculture</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/05/20/montana-lentil-farmers-go-against-the-grain-to-build-thriving-organic-business/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220520-timeless-seeds-lentils-montana-regenerative-agriculture-soil-health-1-top-credit-Timeless-Seeds.jpg" alt="Under Montana’s big sky, Timeless grower Jody Manuel and David Oien examine mid-season organic lentils on Jody’s farm in north-central Montana."> </a><h3 class="post-title"><a href="https://civileats.com/2022/05/20/montana-lentil-farmers-go-against-the-grain-to-build-thriving-organic-business/">Montana Lentil Farmers Go Against the Grain to Build Thriving Organic&nbsp;Business</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/kroseboro/" title="Posts by Ken Roseboro" class="author url fn" rel="author">Ken Roseboro</a></p><p class="post-date visible-xs">May 20, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/05/19/what-the-insect-crisis-means-for-food-farming-and-humanity/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220519-oliver-milman-insect-crisis-pollinators-pesticides-food-health-climate-1-top.jpg" alt="journalist oliver milman and the cover of his new book, the insect crisis"> </a><h3 class="post-title"><a href="https://civileats.com/2022/05/19/what-the-insect-crisis-means-for-food-farming-and-humanity/">What the Insect Crisis Means for Food, Farming—and&nbsp;Humanity</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/therrera/" title="Posts by Tilde Herrera" class="author url fn" rel="author">Tilde Herrera</a></p><p class="post-date visible-xs">May 19, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220510-ergothioneine-regenerative-agriculture-farming-soil-health-longevity-produce-bionutrients-1-top.jpg" alt="farmer growing regenerative crops harvests carrots from healthy soil"> </a><h3 class="post-title"><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/">This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/kkornei/" title="Posts by Katherine Kornei" class="author url fn" rel="author">Katherine Kornei</a></p><p class="post-date visible-xs">May 10, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/30/a-regenerative-grazing-revolution-is-taking-root-in-the-mid-atlantic/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220330-regenerative-grazing-mid-atlantic-carbon-sequestration-soil-health-water-drought-1-open-book-chicken-barn-credit-mary-kathryn-barnet.jpg" alt="Chickens graze outside their mobile pen on Open Book Farm. (Photo credit: Mary Kathryn Barnet)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/30/a-regenerative-grazing-revolution-is-taking-root-in-the-mid-atlantic/">A Regenerative Grazing Revolution Is Taking Root in the Mid-Atlantic</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">March 30, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/08/01/22-solutions-focused-stories-on-the-food-system-in-2022/"> <img src="https://civileats.com/wp-content/uploads/2022/06/060627-cut-ocean-pollution-aquaculture-turns-sustainable-gear-inline-3.jpg" alt="Abby Barrows pulling up one of her experimental oyster bags made of metal and wood at Long Cove Sea Farm. (Photo credit: Greta Rybus)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/08/01/22-solutions-focused-stories-on-the-food-system-in-2022/">22 Solutions-Focused Stories on the Food System in&nbsp;2022</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">August 1, 2022</p></div><div class="post-content"><p>Not all the news is bad. We rounded up some of our favorite recent stories about people working together with compassion, ingenuity, and solidarity across the food system.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/08/01/22-solutions-focused-stories-on-the-food-system-in-2022/">22 Solutions-Focused Stories on the Food System in&nbsp;2022</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">August 1, 2022</p></div></div> <a href="https://civileats.com/2022/08/01/22-solutions-focused-stories-on-the-food-system-in-2022/"> <img src="https://civileats.com/wp-content/uploads/2022/06/060627-cut-ocean-pollution-aquaculture-turns-sustainable-gear-inline-3.jpg" alt="Abby Barrows pulling up one of her experimental oyster bags made of metal and wood at Long Cove Sea Farm. (Photo credit: Greta Rybus)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/28/op-ed-farmworkers-face-stress-and-depression-the-pandemic-made-it-worse/">Op-ed: Farmworkers Face Stress and Depression. The Pandemic Made It&nbsp;Worse.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/aquandt/" title="Posts by Amy Quandt" class="author url fn" rel="author">Amy Quandt</a> and <a href="https://civileats.com/author/lflores/" title="Posts by Luis Flores" class="author url fn" rel="author">Luis Flores</a></p><p class="post-date visible-xs">July 28, 2022</p></div></div> <a href="https://civileats.com/2022/07/28/op-ed-farmworkers-face-stress-and-depression-the-pandemic-made-it-worse/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220728-farmworkers-stress-drepression-pandemic-made-it-work-covid-mental-health-main.jpg" alt="Migrant farm laborers have their temperature checked in King City, California. (Photo credit: Brent Stirton, Getty Images)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/27/black-farmers-arkansas-seek-justice-elaine-massacre-systemic-racism-heirs-property/">Black Farmers in Arkansas Still Seek Justice a Century After the Elaine&nbsp;Massacre</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/wbrown/" title="Posts by Wesley Brown" class="author url fn" rel="author">Wesley Brown</a></p><p class="post-date visible-xs">July 27, 2022</p></div></div> <a href="https://civileats.com/2022/07/27/black-farmers-arkansas-seek-justice-elaine-massacre-systemic-racism-heirs-property/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220727-elaine-massacre-black-farmers-arkansas-systemic-racism-heirs-property-2-flenaugh.jpg" alt="Eugene "Butch" Flenaugh, Jr., on his farm in Arkansas. (Photo credit: Wesley Brown)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/26/meet-the-group-thats-been-bringing-bison-back-to-tribal-lands-for-30-years/">Meet the Group That&#8217;s Been Bringing Bison Back to Tribal Lands for 30&nbsp;Years</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gpietrorazio/" title="Posts by Gabriel Pietrorazio" class="author url fn" rel="author">Gabriel Pietrorazio</a></p><p class="post-date visible-xs">July 26, 2022</p></div></div> <a href="https://civileats.com/2022/07/26/meet-the-group-thats-been-bringing-bison-back-to-tribal-lands-for-30-years/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220726-intertribal-buffalo-council-bison-indigenous-foodways-food-sovereignty-1-Fort-Belknap-Indian-Community.jpg" alt="The Fort Belknap Indian Reservation in Harlem, Montana, has gathered an estimated 45 buffalo during two ITBC transfers in 1996 and 2014. (Photo courtesy of the InterTribal Buffalo Council)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/25/as-the-ukraine-invasion-disrupts-the-sunflower-oil-supply-chain-small-us-producers-step-up/">As the Ukraine Invasion Disrupts the Sunflower Oil Supply Chain, Small US Producers Step&nbsp;Up</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">July 25, 2022</p></div></div> <a href="https://civileats.com/2022/07/25/as-the-ukraine-invasion-disrupts-the-sunflower-oil-supply-chain-small-us-producers-step-up/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220725-sunflower-oil-supply-chain-disruption-covid-russia-ukraine-food-system-1-top.jpg" alt="sunflowers in a field in northern california"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/22/california-takes-a-step-toward-restricting-bee-killing-pesticides/">California Takes a Step Toward Restricting Bee-Killing Pesticides</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rbecker/" title="Posts by Rachel Becker, CalMatters" class="author url fn" rel="author">Rachel Becker, CalMatters</a></p><p class="post-date">July 22, 2022</p></div></div> <a href="https://civileats.com/2022/07/22/california-takes-a-step-toward-restricting-bee-killing-pesticides/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220722-california-neonicotinoid-pesticide-pollinator-restrictions-ban-health-almonds-crops-1-apis-mellifera.jpg" alt="Close-up of honey bee pollinating almond blossom in Northern California almond orchard. California contributes over 80% to the worldwide almond market with many of those almonds being grown in Butte County."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/21/infant-formula-shortage-food-farm-workers-focus-breast-feeding/">As the Infant Formula Shortage Drags On, Food and Farm Workers Focus on Breastfeeding</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/ssobotta/" title="Posts by Sharon K. Sobotta" class="author url fn" rel="author">Sharon K. Sobotta</a></p><p class="post-date">July 21, 2022</p></div></div> <a href="https://civileats.com/2022/07/21/infant-formula-shortage-food-farm-workers-focus-breast-feeding/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220721-infant-formula-shortage-crisis-breastfeeding-food-farm-workers-pumping-workers-rights-1-top.jpg" alt="Mother breastfeeding her son at home"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/07/20/dairy-crisis-farmers-immigrants-farmworkers-consolidation-midwest-ruth-conniff-milked/">How an American Crisis Brought Together US Dairy Farmers and Mexican Farmworkers</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lallen/" title="Posts by Lindsey Margaret Allen" class="author url fn" rel="author">Lindsey Margaret Allen</a></p><p class="post-date">July 20, 2022</p></div></div> <a href="https://civileats.com/2022/07/20/dairy-crisis-farmers-immigrants-farmworkers-consolidation-midwest-ruth-conniff-milked/"> <img src="https://civileats.com/wp-content/uploads/2022/07/220720-ruth-conniff-milked-dairy-industry-workers-immigrants-migrants-1-top.jpg" alt="Ruth Conniff and the cover of her book, Milked, about the dairy industry and dairy workers"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(47818,{"ajax_nonce":"ade97395a7"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"47818","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.6.1' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.2.0' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.0.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script></body></html>