<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’? | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/06/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-5-fishing-onondaga-lake-credit-NYS-DEC.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"Are Subsistence Fishers at Greater Risk of Exposure to PFAS \u2018Forever Chemicals\u2019?","url":"https:\/\/civileats.com\/2022\/06\/23\/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution\/","pub_date":"2022-06-23 01:00:23","mod_date":"2022-06-22 17:12:57","type":"post","post_id":"47352","author_id":"1263","author_name":"Carolyn Beans","author_display_name":"Carolyn Beans","tags":[],"categories":["Food Access","Food Safety","Health","Seafood"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/06\/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-5-fishing-onondaga-lake-credit-NYS-DEC.jpg","image_alt":"Fishing on Onondaga Lake in 2017. (Photo CC-licensed by the New York State Department of Environmental Conservation)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ --><title>Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’? | Civil Eats</title><link rel="canonical" href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’?" /><meta property="og:description" content="Mwee, who is of Karen ethnicity and was born in Burma (now Myanmar), was 29 years old and had just arrived in Syracuse, New York, after spending 25 years in a Thai refugee camp. Food was scarce in the camp. Mwee was accustomed to eating what he could find. So when a fellow Karen refugee [&hellip;]" /><meta property="og:url" content="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-06-23T08:00:23+00:00" /><meta property="article:modified_time" content="2022-06-23T00:12:57+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/06/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-5-fishing-onondaga-lake-credit-NYS-DEC.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Carolyn Beans" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="11 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/amp/" /><meta name="generator" content="AMP for WP 1.0.77.45"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’? Comments Feed" href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=6.0' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.12' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.12' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"06.23.22.10.18","pico_context":"gadget","post_id":"47352","post_type":"post","post_title":"Are Subsistence Fishers at Greater Risk of Exposure to PFAS \u2018Forever Chemicals\u2019?","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["food access","food safety","health","seafood"],"author":["cbeans"]},"resource_ref":"year=2022&monthnum=06&day=23&name=subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=06.23.22.10.18' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/47352" /><link rel='shortlink' href='https://civileats.com/?p=47352' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F06%2F23%2Fsubsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F06%2F23%2Fsubsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-47352 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’?</h1><div class="post-content"></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/cbeans/" title="Posts by Carolyn Beans" class="author url fn" rel="author">Carolyn Beans</a></p><p class="post-date">June 23, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/06/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-5-fishing-onondaga-lake-credit-NYS-DEC.jpg" alt="Fishing on Onondaga Lake in 2017. (Photo CC-licensed by the New York State Department of Environmental Conservation)"><div class="post-caption"><p><p>Fishing on Onondaga Lake in 2017. (Photo CC-licensed by the New York State Department of Environmental Conservation)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’? via @CivilEats https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’?' via Civil Eats &amp;body=Are Subsistence Fishers at Greater Risk of Exposure to PFAS ‘Forever Chemicals’? - https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/health/food-safety/">Food Safety</a></li><li><a href="https://civileats.com/category/health/">Health</a></li><li><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> Eh Mwee still remembers a fish he received over a decade ago, and—more importantly—where it came from.</p></div><div class="post-simple"><p>Mwee, who is of <a href="https://en.wikipedia.org/wiki/Karen_people">Karen</a> ethnicity and was born in Burma (now Myanmar), was 29 years old and had just arrived in Syracuse, New York, after spending 25 years in a Thai refugee camp. Food was scarce in the camp. Mwee was accustomed to eating what he could find. So when a fellow Karen refugee offered him a fish from nearby Onondaga Lake, a <a href="https://cumulis.epa.gov/supercpad/SiteProfiles/index.cfm?fuseaction=second.Cleanup&amp;id=0203382#bkground">Superfund site</a> that butts up against several <a href="https://www.dec.ny.gov/lands/72771.html">polluting factories</a>, he gladly accepted. “I didn’t believe anything about poison. ‘Come on, a fish is fish,’” he recalls thinking.</p><p>But his meal came from waters contaminated with industrial pollutants—including those known as per- and polyfluoroalkyl substances (PFAS) or “forever chemicals,” which have been linked to health conditions, such as <a href="https://www.atsdr.cdc.gov/pfas/health-effects/index.html">cancers and impaired immune function</a>.</p><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2022/06/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-2-Fishing-Mwee-Say-2-IMG-3186.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/06/220623-pfas-fish-seafood-health-foodways-nutrition-food-security-2-Fishing-Mwee-Say-2-IMG-3186.jpg" alt=""></a><div class="post-caption"><p>Eh Mwee prepares to fish in the Oswego River in New York.</p></div></div><p>PFAS are <a href="https://www.ewg.org/news-insights/news-release/study-more-200-million-americans-could-have-toxic-pfas-their-drinking">infamous for contaminating drinking water</a>. But a <a href="https://setac.onlinelibrary.wiley.com/doi/full/10.1002/etc.4935">growing number of studies</a> suggest that we may also consume concerning quantities of these chemicals through food—especially fish.</p><p>Earlier this year, New York State Department of Health (NYSDOH) scientists <a href="https://www.sciencedirect.com/science/article/abs/pii/S0013935121016108#!">published a study</a> finding that refugees from Burma living in the Syracuse area had elevated PFAS concentrations in their blood. Locally caught fish may be the source.</p><p>But the full extent of PFAS contamination in fish—whether from a fishing hole or supermarket counter—is not yet known. U.S. Food and Drug Administration (FDA) and Environmental Protection Agency (EPA) studies are ongoing, and researchers are still working out how best to quantify PFAS in fish, as even <a href="https://www.epa.gov/sdwa/drinking-water-health-advisories-pfoa-and-pfos">exceedingly low levels are now believed to threaten human health</a>.</p><p>One concern is clear: Communities that rely on locally caught fish as a key component of their diet and culture may face the greatest risk.</p><h4><strong>Awash with PFAS</strong></h4></div><div class="post-simple post-capital-letter"><p> PFAS <a href="https://www.epa.gov/pfas/our-current-understanding-human-health-and-environmental-risks-pfas">hit the manufacturing scene in the 1940s</a> as an exciting new tool for making products more water, grease, and stain resistant.</p></div><div class="post-simple"><p>But PFAS molecules contain carbon-fluorine bonds so strong that, once created, these “forever chemicals” do not easily break down in the environment. PFAS are increasingly showing up in food, such as <a href="https://www.greatlakesnow.org/2022/02/ap-forever-chemicals-michigan-beef/">beef in Michigan</a> and <a href="https://www.mainepublic.org/environment-and-outdoors/2022-02-07/complete-crisis-as-pfas-discovery-upends-life-and-livelihood-of-young-maine-farming-family">produce in Maine</a>, due to soil fertilized with contaminated wastewater sludge.</p><p>Fish are also a concern, says Heidi Pickard, a PhD candidate at Harvard University who studies PFAS in aquatic ecosystems. “The same way that [PFAS] can get into the drinking water, they can get into the surface waters and a lot of these chemicals then can accumulate into the fish.”</p><p>A <a href="http://mejo.us/wp-content/uploads/2018/08/2017-Christenson-et-al.PFAS-and-fish-consumption.pdf">2017 study</a> drawing on data from the Centers for Disease Control and Prevention’s (CDC) National Health and Nutrition Examination Survey showed that Americans who ate more fish and shellfish had greater PFAS concentrations in their blood than those who did not.</p><div class="post-quote"><p>“The same way that [PFAS] can get into the drinking water, they can get into the surface waters and a lot of these chemicals then can accumulate into the fish.”</p></div><p>The EPA has been testing for PFAS in fish from select rivers since 2008 and from the Great Lakes since 2010. “In the majority of <a href="https://www.epa.gov/fish-tech/studies-fish-tissue-contamination">our studies</a> we have found low levels of perfluorooctane sulfonate (PFOS) in nearly all of the fish tissue tested, and five additional PFAS chemicals that are often found with the PFOS in fish but are less likely to be detected in ambient or drinking water,” said an EPA spokesperson in a statement to Civil Eats.</p><p>As part of their <a href="https://www.fda.gov/food/science-research-food/total-diet-study">Total Diet Study</a> (TDS), the FDA has tested for PFAS in food since 2019—including in fish from supermarket counters. They’ve detected PFAS in <a href="https://www.fda.gov/news-events/press-announcements/fda-releases-pfas-testing-results-first-survey-nationally-distributed-processed-foods">fish sticks and canned tuna</a>, as well as <a href="https://www.fda.gov/food/cfsan-constituent-updates/update-fdas-continuing-efforts-understand-and-reduce-exposure-pfas-foods">tilapia, cod, and shrimp</a>. But <a href="https://www.fda.gov/food/cfsan-constituent-updates/update-fdas-continuing-efforts-understand-and-reduce-exposure-pfas-foods">their stance</a> is that, “Based on the best available current science, the FDA has no scientific evidence that the levels of PFAS found in the TDS samples tested to date indicate a need to avoid any particular food.”</p><p>Elsie Sunderland, an environmental chemist at Harvard University, questions that messaging. “The big issue I have is how that limited set of data has been interpreted and communicated to the public,” she says, noting that standard PFAS analyses only capture a limited number of these chemicals. There are now <a href="https://www.cdc.gov/niosh/topics/pfas/default.html">over 9,000</a> PFAS; the FDA’s most recent analysis <a href="https://www.fda.gov/media/156351/download">included only 20</a>.</p><p>Sunderland also worries that standard analytical tools are not yet sensitive enough to capture PFAS concentrations in food at levels that could potentially impact human health when multiplied by many meals. “Quantifying the concentrations at low levels is hard,” says Sunderland. “But it turns out that that is what we need to do because people eat a lot of certain things.”</p><p>Because of their diets, subsistence fishers can be at risk of increased exposure to a range of environmental pollutants. “If someone eats 10 times more fish, they are going to have 10 times more exposure to whatever is in that fish,” says Jeremy FiveCrows, communications director for the Columbia River Inter-Tribal Fish Commission (CRITFC) and a member of the Idaho-based Nez Perce Tribe. In the early 1990s the commission conducted a survey of tribal members’ fish eating habits. The <a href="https://critfc.org/wp-content/uploads/2021/08/94-3report.pdf">study</a> revealed that they ate 6 to 11 times more fish than the general U.S. population, which at the time ate 6.5 grams per day.</p><p>CRITFC uses this data to advocate for cleaner water standards to protect those who eat more fish. The organization is not currently focused on PFAS, as the chemicals have not yet been found in Columbia Basin salmonids, says Dianne Barton, CRITFC water quality coordinator and member of the Bad River Band of the Lake Superior Tribe of Chippewa Indians. But they follow PFAS data as it becomes available.</p><p>FiveCrows says he tries to direct tribal members away from fishing in regions where fish consumption advisories are in place because of pesticides, metals, and other contaminants. But simply eating fewer fish is not a solution. FiveCrows says he often hears regional tribal members say, “I’m going to eat salmon because it’s my culture. It’s who I am.”</p><h4><strong>Meals from New York Waters</strong><strong> </strong></h4></div><div class="post-simple post-capital-letter"><p> On a warm June afternoon, Mwee sifts through a bait box by the Oswego River, about 15 miles north of where it runs into Onondaga Lake. He holds up a purplish lure—meant to draw walleye and bass, he tells me.</p></div><div class="post-simple"><p>Mwee doesn’t do a lot of fishing, but he’s brought me here to speak with his friend, Htoo Say, who is also Karen, and who visits this or other local fishing haunts with friends and family nearly every weekend.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Say, who is 23, arrived in Syracuse in 2014 after spending nine years in a Thai refugee camp. He had never fished until his brother-in-law took him to this spot five years ago. He was immediately hooked. “I love fishing,” says Say, noting the fresh air. Whatever he catches, he gives to his sister and father.</p><p>For many Karen refugees, fishing is more than a hobby—it’s a rare, accessible source of abundance. “[Burma] is a very poor country. They don’t have enough food,” says Mwee. “The first time we come here, we’re gonna eat everything.”</p><p>In 2015 and 2016, scientists from the NYSDOH and the CDC’s Agency for Toxic Substances and Disease Registry began exploring whether regularly eating fish from the waters in and near Onondaga Lake, might be associated with increased levels of PFAS and other environmental pollutants in blood.</p><div class="post-quote"><p>“[Burma] is a very poor country. They don’t have enough food. The first time we come here, we’re gonna eat everything.”</p></div><p>“We wanted to understand a baseline level of body burdens of contaminants to better inform public health actions to help reduce exposures for these vulnerable populations,” says study author Sanghamitra Savadatti, assistant director of the Bureau of Environmental and Occupational Epidemiology at NYSDOH.</p><p>Over 300 refugees from Myanmar and Bhutan and 89, mostly minority, U.S.-born anglers offered up blood samples and responded to a questionnaire about fish consumption habits in the past year.</p><p>More than half of Karen participants said they had eaten 135 fish meals or more from the region’s waters in the previous year. The PFAS results, <a href="https://www.sciencedirect.com/science/article/abs/pii/S0013935121016108#!">published earlier this year</a>, also showed that blood from Karen volunteers contained a median PFOS level nearly 10 times greater than the general U.S. population. For another PFAS, known as PFDA, the level was nearly 27 times greater.</p><p>Other refugees from Myanmar ate a median of 103 locally caught fish meals a year. And their blood also contained elevated PFAS levels—three times that of the general population for PFOS and over seven times for PFDA.</p><p>Other study participants (not from Myanmar) ate relatively fewer fish and did not have elevated PFAS levels in their blood.</p><p>Earlier this year, this same research team similarly <a href="https://www.sciencedirect.com/science/article/abs/pii/S1438463921002170">reported</a> that refugees from Myanmar in Buffalo, New York had blood PFOS levels six times that of the general population.</p><p>Though these studies suggest a link between local fish and PFAS, it isn’t clear whether fish are truly the exposure source. Overall, the Syracuse study found that refugees from Burma ate more fish and also had higher PFAS levels than the other participants. But within this group, the researchers weren’t able to show a statistically significant correlation between the two. They explained that it’s hard to show PFAS increasing with fish consumption when all participants ate fish in high quantities.</p><p>It’s also possible that the elevated PFAS levels stemmed from other factors, including exposures predating time in Syracuse.</p><p>The potential health risks of these high exposures are also not entirely known, in part because the <a href="https://setac.onlinelibrary.wiley.com/doi/pdfdirect/10.1002/etc.4890%0D">toxicology studies are all done on animals</a>, which often excrete PFAS chemicals at different rates than humans. This month, the EPA announced an interim updated drinking water health advisory for PFOS, as well as another PFAS known as PFOA, <a href="https://www.epa.gov/sdwa/drinking-water-health-advisories-pfoa-and-pfos">suggesting</a> that “some negative health effects may occur with concentrations of PFOA or PFOS in water that are near zero.”</p><p>The EPA’s <a href="https://www.epa.gov/sdwa/questions-and-answers-drinking-water-health-advisories-pfoa-pfos-genx-chemicals-and-pfbs#q3">decision</a> was based on studies suggesting that exposure to PFOS and PFOA can <a href="https://www.tandfonline.com/doi/full/10.1080/1547691X.2017.1360968">reduce responsiveness to vaccines in children</a>, though they note other potential health concerns such as <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2072847/">decreased birth weight</a> and <a href="https://bmccancer.biomedcentral.com/articles/10.1186/1471-2407-14-45">cancer</a>. EPA scientists are still <a href="https://www.epa.gov/chemical-research/research-and-polyfluoroalkyl-substances-pfas">assessing the toxicity of PFDA</a>.</p><p>Mwee suspects that his fellow Karen refugees fish less now than at the time of the survey, since they’ve become more accustomed to a greater variety of accessible food. But many continue to fish simply for enjoyment, and also to supplement their diets.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><h4><strong>More Data Coming</strong></h4></div><div class="post-simple post-capital-letter"><p> We’ll soon learn more about the threat of PFAS in fish, both to subsistence fishers and the general population. “The TDS results indicated that additional data on PFAS in commercially caught fish and shellfish will help the FDA better understand potential exposure,” the FDA said in a statement to Civil Eats. Scientists there are currently analyzing 80 commercially caught, primarily imported, seafood samples purchased in the Washington, D.C.-area for PFAS.</p></div><div class="post-simple"><p>This summer, the EPA also began testing for PFAS in fish in U.S. lakes as part of their 2022 <a href="https://www.epa.gov/national-aquatic-resource-surveys/nla">National Lakes Assessment</a>. According to the agency’s <a href="https://www.epa.gov/system/files/documents/2021-10/pfas-roadmap_final-508.pdf">PFAS Strategic Roadmap</a>, the data will “allow EPA to better understand unique impacts on subsistence fishers, who may eat fish from contaminated waterbodies in higher quantities.”</p><p>Academics are also working to quantify PFAS in fish, often in collaboration with those who are potentially impacted. In Cape Cod, Massachusetts, Harvard’s Pickard <a href="https://web.uri.edu/steep/communities/cape-cod/">studies</a> PFAS in fish from waters below a military base that historically used aqueous firefighting foam—a common source of PFAS contamination.</p><p>Pickard is a member of <a href="https://web.uri.edu/steep/">STEEP</a> (Sources, Transport, Exposure, and Effects of PFASs), a collaboration between Harvard, the University of Rhode Island, and the <a href="https://silentspring.org/">Silent Spring Institute</a>. “A big part of the STEEP program is doing bidirectional research,” explains Pickard, “asking the communities what their needs are, what their questions are, and then forming our scientific questions around that.”</p><p>The team is collaborating with the local Mashpee Wampanoag Tribe to test the fish and shellfish in waters where the tribal members fish.</p><p>Further south, endocrine toxicologist Scott Belcher of North Carolina State University’s <a href="https://superfund.ncsu.edu/">Center for Environmental and Health Effects of PFAS</a> is studying fish in the Cape Fear River, which was <a href="https://epi.dph.ncdhhs.gov/oee/a_z/genx.html">contaminated</a> with PFAS from the Chemours chemical manufacturing plant in Fayetteville.</p><p>In 2020, <a href="https://www.sciencedirect.com/science/article/pii/S0160412019334762">Belcher’s team reported</a> that striped bass living in these waters contain total PFAS levels, on average, 40 times greater than hatchery raised counterparts. There’s a moratorium on catching striped bass in the region because the population is in decline—PFAS, Belcher hypothesizes, could be a contributing factor.</p><p>He is now studying PFAS in other fish. “The high levels that we saw in the striped bass really motivated me to look more closely,” he says. He also studies alligators—a charismatic species that he chose, in part, to draw more public attention to the issue. While conducting his striped bass study, Belcher often saw families out fishing and groups having catfish fries on Wednesdays. In 2020, the state awarded <a href="https://deq.nc.gov/media/25220/open">over 20,000 subsistence fishing licenses</a>.</p><p>As more data comes in, PFAS fish consumption advisories are popping up in states across the country, from <a href="https://www.portland.gov/sites/default/files/2022/CS%20Fish%20Advisory-English.pdf">Oregon</a> and <a href="https://dnr.wisconsin.gov/topic/PFAS/Advisories.html">Wisconsin</a> to <a href="https://www.michigan.gov/pfasresponse/about/news/2022/05/02/michigan-releases-2022-eat-safe-fish-guides">Michigan</a> and <a href="https://www.maine.gov/dhhs/mecdc/environmental-health/eohp/fish/documents/pfas-fish-science-brief-05052022.pdf">Maine</a>.</p><p>Audrey Van Genechten, a public health specialist in outreach and education with the NYSDOH’s Center for Environmental Health, is working with Karen and Burmese anglers in focus groups across several New York locations, including Syracuse, to develop safe fishing guides geared to their communities. “We’re going through local waters with them and finding out what they call the waters,” she says. “We’re taking it to the community and going through it page by page and they are giving us feedback on what works and what doesn’t.”</p><p>Mwee hasn’t been involved with the state’s research. But he doesn’t eat the fish from Onondaga Lake anymore. The Karen community now refers to it as “Noh Ner Au,” he tells me, meaning “Stinky Lake,” because they understand that it’s polluted.</p><p>On a broader level, educating communities about fishing risks is critical for keeping people safe. Long term, the goal should be to clean up the water, says FiveCrows of CRITFC, “so [fish] don’t get contaminated in the first place.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/cbeans/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2022/06/carolyn-beans-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Carolyn is a science writer and editor specializing in food, agriculture, and health. Her writing has appeared in Science News, New Scientist, Slate, PNAS Front Matter, NPR, and other outlets. <a class="read-story" href="https://civileats.com/author/cbeans/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/23/subsistence-fishers-risk-pfas-exposure-forever-chemicals-pollution/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='47352' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="498017da8f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="86"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/health/food-safety/">Food Safety</a></li><li><a href="https://civileats.com/category/health/">Health</a></li><li><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Seafood</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/06/15/expiring-school-meal-waivers-usda-pandemic-nutrition-salmon-labeling-farmworkers/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220615-field-report-school-meal-waivers-congress-usda-students-healthy-eating-salmon-labeling-farmworkers-padilla-1-top.jpg" alt="LOUISVILLE, KY - JANUARY 11: Pam Howard, a school food service assistant, prepares lunches for curbside pickup during a period of Non-Traditional Instruction (NTI) at Hazelwood Elementary School on January 11, 2022 in Louisville, Kentucky. Jefferson County Public Schools, along with many other school districts in the US, have switched to NTI in response to severe staffing shortages caused by the prevalence of the omicron variant of COVID-19. (Photo by Jon Cherry/Getty Images)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/06/15/expiring-school-meal-waivers-usda-pandemic-nutrition-salmon-labeling-farmworkers/">The Field Report: Are Expiring School Meal Waivers a Looming Catastrophe?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">June 15, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/06/13/the-us-is-a-dumping-ground-for-illegal-seafood-some-lawmakers-want-to-clean-up-the-market/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220609-deep-dish-illegal-seafood-iuu-regulations-independent-fishermen-1-top.jpg" alt="buyers at a fish market"> </a><h3 class="post-title"><a href="https://civileats.com/2022/06/13/the-us-is-a-dumping-ground-for-illegal-seafood-some-lawmakers-want-to-clean-up-the-market/">The US Is a Dumping Ground for Illegal Seafood. Some Lawmakers Want to Clean Up the&nbsp;Market</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lvandervoo/" title="Posts by Lee Van der Voo" class="author url fn" rel="author">Lee Van der Voo</a></p><p class="post-date visible-xs">June 13, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/04/26/fishermen-scientists-probe-phosphates-florida-red-tides-pollution-algal-bloom/"> <img src="https://civileats.com/wp-content/uploads/2022/04/fishermen-scientists-probe-phosphate-connection-florida-red-tide-main.jpg" alt="Thousands of dead fish float in the Boca Ciega Bay located near the mouth of Madeira Beach, Florida, on July 21, 2021. (Photo credit: Octavio Jones/Getty Images)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/04/26/fishermen-scientists-probe-phosphates-florida-red-tides-pollution-algal-bloom/">Fishermen and Scientists Probe Phosphate’s Connection to Florida Red&nbsp;Tides</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/jperkins/" title="Posts by Jonnah Perkins" class="author url fn" rel="author">Jonnah Perkins</a></p><p class="post-date visible-xs">April 26, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/16/can-small-seaweed-farms-help-kelp-scale-up/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220315-seaweed-farming-aquaculture-atlantic-sea-farms-maine-alaska-climate-nutrition-sweetgreen-1-12-Harvesting-kelp-in-Alaska_Photo-Rachelle-Hacmac_37.jpg" alt="Harvesting Kelp in Alaska. (Photo credit: Rachelle Hacmac)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/16/can-small-seaweed-farms-help-kelp-scale-up/">Can Small Seaweed Farms Help Kelp Scale&nbsp;Up?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lfantom/" title="Posts by Lynn Fantom" class="author url fn" rel="author">Lynn Fantom</a></p><p class="post-date visible-xs">March 16, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/06/22/our-food-and-farming-book-picks-for-summer-2022/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220622-summer-reading-list-2022-food-farming-agriculture-books-reviews-health-justice-00-top-3.jpg" alt=""> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/06/22/our-food-and-farming-book-picks-for-summer-2022/">Our Food and Farming Book Picks for Summer&nbsp;2022</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">June 22, 2022</p></div><div class="post-content"><p>Our editors and reporters recommend 24 new food and farming books to help you stay informed and inspired during this summer’s downtime.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/22/our-food-and-farming-book-picks-for-summer-2022/">Our Food and Farming Book Picks for Summer&nbsp;2022</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">June 22, 2022</p></div></div> <a href="https://civileats.com/2022/06/22/our-food-and-farming-book-picks-for-summer-2022/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220622-summer-reading-list-2022-food-farming-agriculture-books-reviews-health-justice-00-top-3.jpg" alt=""> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/21/venison-was-an-important-protein-source-for-food-banks-now-it-may-be-too-dangerous-to-eat/">Venison Was An Important Protein Source for Food Banks. Now It May Be Too Dangerous to&nbsp;Eat.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lnargi/" title="Posts by Lela Nargi" class="author url fn" rel="author">Lela Nargi</a></p><p class="post-date visible-xs">June 21, 2022</p></div></div> <a href="https://civileats.com/2022/06/21/venison-was-an-important-protein-source-for-food-banks-now-it-may-be-too-dangerous-to-eat/"> <img src="https://civileats.com/wp-content/uploads/2022/06/GettyImages-1029768528.jpg" alt="deer"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/17/op-ed-why-white-farmers-should-fight-for-black-farmer-debt-relief/">Op-Ed: Why White Farmers Should Fight for Black Farmer Debt&nbsp;Relief</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/jgoodman/" title="Posts by Jim Goodman" class="author url fn" rel="author">Jim Goodman</a></p><p class="post-date visible-xs">June 17, 2022</p></div></div> <a href="https://civileats.com/2022/06/17/op-ed-why-white-farmers-should-fight-for-black-farmer-debt-relief/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220617-black-farmers-op-ed-usda-racism-support-1-top.jpg" alt="Lateef Dowdell watches the sunrise from what remains of land once belonging to his uncle Gil Alexander, who was the last active Black farmer in the community of Nicodemus, Kansas. (AP Photo/Charlie Riedel)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/16/will-climate-change-help-hybrid-grapes-take-root-in-the-us-wine-industry/">Will Climate Change Help Hybrid Grapes Take Root in the US Wine Industry?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/jfine/" title="Posts by Julia Fine" class="author url fn" rel="author">Julia Fine</a></p><p class="post-date visible-xs">June 16, 2022</p></div></div> <a href="https://civileats.com/2022/06/16/will-climate-change-help-hybrid-grapes-take-root-in-the-us-wine-industry/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220616-heritage-hybrid-grapes-hudson-valley-wines-heritage-wines-climate-disease-sustainability-3-top-HVH-MileaEstateFall2021.jpg" alt="The Milea Estate from above, where heritage and hybrid grapes are grown for new wines. (Photo courtesy of the Heritage Grape Project)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/14/a-new-bill-aims-to-ban-mergers-in-ag-and-food-sectors/">A New Bill Aims to Ban Mergers in Ag and Food&nbsp;Sectors</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/bryceoates/" title="Posts by Bryce Oates, Daily Yonder" class="author url fn" rel="author">Bryce Oates, Daily Yonder</a></p><p class="post-date">June 14, 2022</p></div></div> <a href="https://civileats.com/2022/06/14/a-new-bill-aims-to-ban-mergers-in-ag-and-food-sectors/"> <img src="https://civileats.com/wp-content/uploads/2022/06/220614-farm-system-mergers-monopolies-consolidation-1-top.jpg" alt="Combine and Grain Wagon"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/10/indigenous-agroforestry-dying-of-thirst-amid-a-sea-of-avocados-in-mexico/">Indigenous Agroforestry Dying of Thirst Amid a Sea of Avocados in&nbsp;Mexico</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mpelliccia/" title="Posts by Monica Pelliccia, Mongabay" class="author url fn" rel="author">Monica Pelliccia, Mongabay</a></p><p class="post-date">June 10, 2022</p></div></div> <a href="https://civileats.com/2022/06/10/indigenous-agroforestry-dying-of-thirst-amid-a-sea-of-avocados-in-mexico/"> <img src="https://civileats.com/wp-content/uploads/2022/06/agroforestry-dying-thirst-avocados-mexico.jpg" alt=""> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/09/op-ed-im-a-fast-food-worker-heres-why-im-striking-for-industrywide-reform/">Op-ed: I’m a Fast Food Worker. Here’s Why I’m Striking for Industrywide&nbsp;Reform</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mbernal/" title="Posts by Maria Bernal" class="author url fn" rel="author">Maria Bernal</a></p><p class="post-date">June 9, 2022</p></div></div> <a href="https://civileats.com/2022/06/09/op-ed-im-a-fast-food-worker-heres-why-im-striking-for-industrywide-reform/"> <img src="https://civileats.com/wp-content/uploads/2022/06/GettyImages-1318913839.jpg" alt="McDonalds Workers strike Fight for 15"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/06/08/californias-sheepherders-center-overtime-battle/">California’s Sheepherders at the Center of an Overtime&nbsp;Battle</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/ctracey/" title="Posts by Caroline Tracey" class="author url fn" rel="author">Caroline Tracey</a></p><p class="post-date">June 8, 2022</p></div></div> <a href="https://civileats.com/2022/06/08/californias-sheepherders-center-overtime-battle/"> <img src="https://civileats.com/wp-content/uploads/2022/06/california-sheepherders-center-overtime-battle.jpg" alt="Delio Mantari Pastrana helps to herd a flock of sheep to a field near the U.S.-Mexico border to graze on alfalfa near El Centro, California. (Photo credit: Getty Images)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(47352,{"ajax_nonce":"9a33da0227"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"47352","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.6' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.1.4' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=6.0' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script></body></html>