<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human Health | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/05/220510-ergothioneine-regenerative-agriculture-farming-soil-health-longevity-produce-bionutrients-1-top.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human Health","url":"https:\/\/civileats.com\/2022\/05\/10\/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health\/","pub_date":"2022-05-10 01:00:52","mod_date":"2022-05-09 16:26:54","type":"post","post_id":"46777","author_id":"1247","author_name":"Katherine Kornei","author_display_name":"Katherine Kornei","tags":[],"categories":["Farming","Nutrition","Regenerative Agriculture"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/05\/220510-ergothioneine-regenerative-agriculture-farming-soil-health-longevity-produce-bionutrients-1-top.jpg","image_alt":"farmer growing regenerative crops harvests carrots from healthy soil"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.8) - https://yoast.com/wordpress/plugins/seo/ --><title>This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human Health | Civil Eats</title><meta name="description" content="Recent studies have found that crops grown with regenerative practices contain higher levels of vitamins, minerals, and phytochemicals. Ergothioneine, a &#039;longevity vitamin,&#039; stands out as one of the most important in the bunch." /><link rel="canonical" href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human Health" /><meta property="og:description" content="Recent studies have found that crops grown with regenerative practices contain higher levels of vitamins, minerals, and phytochemicals. Ergothioneine, a &#039;longevity vitamin,&#039; stands out as one of the most important in the bunch." /><meta property="og:url" content="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-05-10T08:00:52+00:00" /><meta property="article:modified_time" content="2022-05-09T23:26:54+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/05/220510-ergothioneine-regenerative-agriculture-farming-soil-health-longevity-produce-bionutrients-1-top.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Katherine Kornei" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="7 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health Comments Feed" href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <!--n2css--><script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=5.9.3' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.12' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.12' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"05.11.22.11.34","pico_context":"gadget","post_id":"46777","post_type":"post","post_title":"This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human Health","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["farming","nutrition","regenerative agriculture"],"author":["kkornei"]},"resource_ref":"year=2022&monthnum=05&day=10&name=ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=05.11.22.11.34' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/46777" /><link rel='shortlink' href='https://civileats.com/?p=46777' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F05%2F10%2Fergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F05%2F10%2Fergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-46777 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health</h1><div class="post-content"><p>Recent studies have found that crops grown with regenerative practices contain higher levels of vitamins, minerals, and phytochemicals. Ergothioneine, a &#8216;longevity vitamin,&#8217; stands out as one of the most important in the bunch.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/kkornei/" title="Posts by Katherine Kornei" class="author url fn" rel="author">Katherine Kornei</a></p><p class="post-date">May 10, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/05/220510-ergothioneine-regenerative-agriculture-farming-soil-health-longevity-produce-bionutrients-1-top.jpg" alt="farmer growing regenerative crops harvests carrots from healthy soil"></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health via @CivilEats https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health' via Civil Eats &amp;body=This Antioxidant May Provide a Key Link Between Regenerative Agriculture and Human&nbsp;Health - https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> It’s a question that Laura Stewart has heard many times: “What’s the white stuff?” Stewart and her husband, Ches, sell mushroom-growing kits, and dense networks of hair-like strands—mycelium—shoot through the bags of compressed sawdust and soybean hulls in a matter of days. “You can just watch it run,” said Stewart, co-owner of <a href="https://www.hawrivermushrooms.com/">Haw River Mushrooms</a> in Saxapahaw, North Carolina.</p></div><div class="post-simple"><p>Researchers now believe that those fungal threads play a key role in establishing healthy soils, which then go on to produce crops that contain higher levels of a compound shown to promote health. Demonstrating such a connection between soil, crops, and human health has long been a holy grail of the food and agriculture community.</p><div class="post-quote"><p>“We’ve done a good job of linking soil health to plant health, but never have really done a good job of linking soil health to human health.”</p></div><p>Lore has it that J.I. Rodale, an early pioneer of organic farming and the founder of the <a href="https://rodaleinstitute.org/">Rodale Institute</a>, wrote “Healthy Soil = Healthy Food = Healthy People” on a chalkboard over half a century ago. That’s an appealing—and logical—statement, said <a href="https://civileats.com/2017/11/06/the-soil-champion-who-might-hold-the-key-to-a-hopeful-climate-future/">David Montgomery</a>, a geomorphologist at the University of Washington and author of the forthcoming book <em><a href="https://wwnorton.com/books/9781324004530">What Your Food Ate</a> </em>(which he co-wrote with his wife, Anne Biklé) and other books on soil. But investigations into its veracity conducted in the 20th century often lacked scientific underpinning, he said. That’s in part because microbial ecology wasn’t well understood, Montgomery maintains. “In some ways, science has been catching up to the idea.”</p><p>Researchers have just begun to show recently that soils managed according to the principles of <a href="https://www.fao.org/conservation-agriculture/en/">regenerative agriculture</a>—minimal tillage, crop rotation, and the use of cover crops—yield more nutritious harvests. In one case, for instance, Montgomery and Biklé studied nine pairs of regenerative and conventional farms and found that crops grown on the regenerative operations <a href="https://peerj.com/articles/12848/">contained higher levels of certain vitamins, minerals, and phytochemicals</a>.</p><p>That connection between healthy soil and healthy food is important, but it’s not the complete equation, admits Andrew Smith, Rodale’s chief operating officer and chief scientist. “We’ve done a good job of linking soil health to plant health, but never have really done a good job of linking soil health to human health.”</p><p>Enter ergothioneine.</p><p>Discovered in 1909, ergothioneine is an amalgam of carbon, hydrogen, oxygen, nitrogen, and sulfur. It’s an amino acid, which means that it’s a building block of proteins. Ergothioneine is believed to confer health benefits—it’s been <a href="https://www.sciencedirect.com/science/article/pii/S0925443911002201?via%3Dihub">shown to be an antioxidant</a>, meaning that it counteracts processes that trigger cell damage, and it’s also been associated with a <a href="https://pubmed.ncbi.nlm.nih.gov/31672783/">decreased risk of cardiovascular disease and mortality</a>. Deficiencies in ergothioneine have furthermore been linked to <a href="https://pubmed.ncbi.nlm.nih.gov/27444382/">an increased incidence of cognitive decline</a>. In light of these findings, a researcher recently proposed that ergothioneine be classified as a “<a href="https://www.pnas.org/doi/10.1073/pnas.1809045115">longevity vitamin</a>.”</p><p>However, despite the fact that it is found in human tissue, our bodies don’t produce ergothioneine. It’s made exclusively by fungi, blue-green algae, and some bacteria and yeast. Ergothioneine enters our bodies through the food we eat, said Douglas Kell, a biochemist at the University of Liverpool. “We take this molecule into our bodies from our diet.”</p><p>Research has shown that mushrooms are far and away <a href="https://pubmed.ncbi.nlm.nih.gov/29851075/">the leading dietary source of ergothioneine</a>. Varieties such as shitake, oyster, and maitake are particularly rich in it—they contain up to four-fold higher levels than button mushrooms and portabellas. And yet, many people don’t eat mushrooms, but everyone has ergothioneine in their blood, said Robert Beelman, a food scientist at Penn State University who studies the amino acid. “Where are they getting it?”</p><p>That quandary led Beelman and his collaborators to consider mycelium, the same stuff that occasionally befuddles Laura Stewart’s customers.</p><h4>Riding the Biological Highway</h4></div><div class="post-simple post-capital-letter"><p> Fungi are characterized by vast networks of underground growth: mycelium transports nutrients and water, and dense mats of the stuff have been shown to <a href="https://www.theguardian.com/science/2021/nov/30/worlds-vast-networks-of-underground-fungi-to-be-mapped-for-first-time">stretch for miles</a>. (Mushrooms, on the other hand, are a fungus’ fruiting bodies, which are just the tip of the proverbial fungal iceberg.)</p></div><div class="post-simple"><p>Perhaps ergothioneine is riding that biological highway of mycelium toward plants, Beelman and his colleagues hypothesized. Any substance produced by fungi and distributed through its mycelium could plausibly be taken up by nearby plant roots and incorporated into plant tissues, the scientists surmised. “Maybe it’s the fungi in the soil that pass it on to plants,” said Beelman.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Animals would eat those ergothioneine-laden plants, and creatures at the top of the food chain—humans—would accordingly ingest ergothioneine from both plant and animal sources. That would explain why the amino acid is present ubiquitously in the human population, Beelman said. “Everybody’s got it in their blood.”</p><div class="post-quote"><p>Beelman and his colleagues found that oats grown on plots that were not tilled contained roughly one third more ergothioneine, on average, than oats grown on conventionally tilled land.</p></div><p>To test that hypothesis, Beelman and his collaborators teamed up with scientists at the Rodale Institute. The researchers measured ergothioneine levels in oats grown at Rodale’s 12-acre Farming Systems Trial site in Kutztown, Pennsylvania. They analyzed batches of oats grown on plots that differed in how intensively they had been tilled. Tillage, which involves physically turning the soil over to kill weeds and prepare a site for planting, is <a href="https://www.ers.usda.gov/topics/farm-practices-management/crop-livestock-practices/soil-tillage-and-crop-rotation/">used extensively in modern-day agriculture</a>. But it comes with a significant drawback: tillage <a href="https://cdnsciencepub.com/doi/10.4141/P03-160">reduces fungal biomass</a> since it disrupts and destroys mycelium. By testing how the concentration of ergothioneine in crops varied as a function of soil management, Beelman and his colleagues hoped to prove Rodale’s statement in its entirety.</p><p>Beelman and his colleagues found that oats grown on plots that were not tilled contained roughly one third more ergothioneine, on average, than oats grown on conventionally tilled land. That’s not wholly a surprise, said Beelman. “I wonder if a lot of what we’re doing agriculturally is messing with the fungi in the soil,” he added.</p><p>Beelman and his colleagues have since expanded their investigation. Working at Penn State University’s Russell E. Larson Agricultural Research Center at Rock Springs, the researchers recently analyzed how three different approaches to tillage—intensive tilling, minimal tilling, and stopping tilling altogether, i.e., “no-till”—affected ergothioneine levels in corn, soybeans, and oats. Again, they found that the concentration of ergothioneine <a href="https://www.mdpi.com/2073-4395/11/11/2278">increased in each crop as the tillage intensity decreased</a>.</p><p>“When you till the soil, you reduce the amount of ergothioneine that gets into the crop,” said Beelman. There’s now finally good evidence for cohesive links among soil health, crop health, and human health, he said. “Nobody had actually shown a specific connection. I think this does.”</p><h4>The Challenges—and Necessity?—of No-Till Farming</h4></div><div class="post-simple post-capital-letter"><p> There’s a <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/">slew of ecological reasons not to till farmland</a>, and this new finding adds yet another one to the list. But tilling is used to control weeds, so eschewing the practice comes with its own challenges. That’s something that Elizabeth Kaiser, co-founder and co-owner of <a href="https://www.singingfrogsfarm.com/">Singing Frogs Farm</a> in Sebastopol, California (one of the farms Montgomery and Biklé included in their recent study), knows firsthand.</p></div><div class="post-simple"><p>When Kaiser and her husband, Paul, first started growing crops on roughly three acres of their land in 2007, they chose to till. “Tillage allows you to have control over a large amount of space,” said Kaiser. “That’s just what you did.”</p><p>However, as Singing Frogs Farm began implementing regenerative practices such as boosting soil quality by applying compost and planting hedge rows to reduce erosion, it made sense to take the tractor out of the equation, too, said Kaiser. “We were building life on one side, and then literally two feet next to it, we were killing life. That dichotomy was too tremendous for us.”</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>Since 2009, not a single row of crops has been tilled at Singing Frogs Farm. To transition from one crop to the next—beds are planted with between three and 10 crops over the course of a year—the Kaisers and their farm crew manually cut the prior crop at the soil surface, add fertilizer and compost, and simply plant again. “Ideally the soil isn’t disturbed except for [when] you’re literally sticking your hand in there to put the new plant in,” said Kaiser.</p><p>Singing Frogs Farm is known as one of the <a href="https://civileats.com/2014/08/26/more-crops-per-drop-no-till-farming-combats-drought/">first small-scale vegetable</a> farms to go completely no-till. It’s a choice that we willingly made, said Kaiser, but it’s still a commitment. “No till is a lot more labor.”</p><p>But perhaps that trade-off is one that’s worth embracing, said Beelman. In part because of aggressive tilling, agricultural soils are <a href="https://civileats.com/2013/08/27/the-future-of-our-food-system-depends-on-healthy-soils-and-policies-that-support-soil-stewardship/">continuously degrading over time</a>. And that’s not tenable over the long term, said Beelman. “Societies that destroy their soil, they eventually disappear.”</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/kkornei/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2022/05/kkornei-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Katherine Kornei is a science journalist whose work has appeared in Science, Scientific American, and The New York Times. <a class="read-story" href="https://civileats.com/author/kkornei/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/10/ergothioneine-regenerative-agriculture-longetive-soil-health-bionutrients-crops-producing-farming-human-health/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='46777' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bb6f4e35c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="197"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Regenerative Agriculture</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/30/a-regenerative-grazing-revolution-is-taking-root-in-the-mid-atlantic/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220330-regenerative-grazing-mid-atlantic-carbon-sequestration-soil-health-water-drought-1-open-book-chicken-barn-credit-mary-kathryn-barnet.jpg" alt="Chickens graze outside their mobile pen on Open Book Farm. (Photo credit: Mary Kathryn Barnet)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/30/a-regenerative-grazing-revolution-is-taking-root-in-the-mid-atlantic/">A Regenerative Grazing Revolution Is Taking Root in the Mid-Atlantic</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">March 30, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/10/tracing-regenerative-farming-to-its-indigenous-roots/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220303-liz-carlisle-healing-grounds-indigenous-foodways-soil-nutrition-health-book-1-top.jpg" alt="liz carlisle and the cover of her book, healing grounds"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/10/tracing-regenerative-farming-to-its-indigenous-roots/">Tracing Regenerative Farming to its Indigenous&nbsp;Roots</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/hwallace/" title="Posts by Hannah Wallace" class="author url fn" rel="author">Hannah Wallace</a></p><p class="post-date visible-xs">March 10, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/07/soil-proof-quantify-regenerative-agriculture-soil-carbon-health/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220307-jonathan-lundgren-regenerative-agriculture-soil-health-climate-study-farms-7-Jon-Lundgren.jpg" alt="Jonathan Lundgren on a field overlooking regenerative agriculture project"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/07/soil-proof-quantify-regenerative-agriculture-soil-carbon-health/">Soil Proof: The Plan to Quantify Regenerative Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/tgreenaway/" title="Posts by Twilight Greenaway" class="author url fn" rel="author">Twilight Greenaway</a></p><p class="post-date visible-xs">March 7, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/03/04/op-ed-evidence-agroecology-transform-food-system-justice-sovereignty/"> <img src="https://civileats.com/wp-content/uploads/2022/03/220304-agroecology-evidence-transform-food-system-justice-sovereignty-enda-tiers-monde-1-top.jpg" alt="Smallholder potato farmer harvesting in Kenya on an agroecology focused farm"> </a><h3 class="post-title"><a href="https://civileats.com/2022/03/04/op-ed-evidence-agroecology-transform-food-system-justice-sovereignty/">Op-Ed: There Is Ample Evidence That Agroecology Can Transform the Food&nbsp;System</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lbaker/" title="Posts by Lauren Baker" class="author url fn" rel="author">Lauren Baker</a></p><p class="post-date visible-xs">March 4, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/05/11/op-ed-climate-change-agriculture-arctic-agroecology-food-sovereignty/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220511-arctic-north-agriculture-alaska-canada-scandinavia-land-grab-agroecology-solutions-2-credit-state-of-alaska.jpg" alt="farming in alaska (Photo courtesy of the Alaska Department of Natural Resources)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/05/11/op-ed-climate-change-agriculture-arctic-agroecology-food-sovereignty/">Op-ed: Climate Change Is Bringing Agriculture to the Arctic. Let’s Prioritize Food Sovereignty.</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mprice/" title="Posts by Mindy Jewell Price" class="author url fn" rel="author">Mindy Jewell Price</a></p><p class="post-date visible-xs">May 11, 2022</p></div><div class="post-content"><p>Some see the northern part of the globe as a new agricultural frontier. It’s also an opportunity to protect Indigenous foodways and expand the agroecology movement.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/09/in-the-face-of-numerous-threats-bees-are-producing-less-honey/">In the Face of Numerous Threats, Bees Are Producing Less&nbsp;Honey</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">May 9, 2022</p></div></div> <a href="https://civileats.com/2022/05/09/in-the-face-of-numerous-threats-bees-are-producing-less-honey/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220512-deep-dish-feature-pollinators-honeybees-pesticides-land-use-health-almonds-monoculture-farming-1-top.jpg" alt=""> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/09/in-the-face-of-numerous-threats-bees-are-producing-less-honey/">In the Face of Numerous Threats, Bees Are Producing Less&nbsp;Honey</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">May 9, 2022</p></div></div> <a href="https://civileats.com/2022/05/09/in-the-face-of-numerous-threats-bees-are-producing-less-honey/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220512-deep-dish-feature-pollinators-honeybees-pesticides-land-use-health-almonds-monoculture-farming-1-top.jpg" alt=""> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/06/jorts-the-cat-jean-the-cat-labor-organizing-farmworkers-rights-labor-organizing/">Jorts the Cat Wants You to Care About Farmworkers’&nbsp;Rights</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/tgreenaway/" title="Posts by Twilight Greenaway" class="author url fn" rel="author">Twilight Greenaway</a></p><p class="post-date visible-xs">May 6, 2022</p></div></div> <a href="https://civileats.com/2022/05/06/jorts-the-cat-jean-the-cat-labor-organizing-farmworkers-rights-labor-organizing/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220506-jorts-and-jean-labor-rights-movement-workers-2-zine-credit-jorts.jpg" alt="Jorts holds the new zine created by Jean."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/05/the-field-report-we-asked-the-usda-about-its-new-garden-and-its-bigger-climate-goals/">The Field Report: We Asked the USDA About Its New Garden—and Its Larger Climate&nbsp;Goals</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">May 5, 2022</p></div></div> <a href="https://civileats.com/2022/05/05/the-field-report-we-asked-the-usda-about-its-new-garden-and-its-bigger-climate-goals/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220505-field-report-usda-peoples-gardens-urban-agriculture-food-security-climate-change-black-farmers-1-vilsack-credit-usda.jpg" alt="Tom Vilsack breaks ground at the USDA People's Garden. (Photo credit: Tom Witham, USDA)"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/04/the-next-frontier-of-labor-organizing-food-delivery-workers/">The Next Frontier of Labor Organizing: Food-Delivery&nbsp;Workers</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">May 4, 2022</p></div></div> <a href="https://civileats.com/2022/05/04/the-next-frontier-of-labor-organizing-food-delivery-workers/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220504-deliveristas-doordash-ubereats-nyc-food-delivery-workers-pay-protections-2-sargis-chilingaryan-unsplash.jpg" alt="Uber Eats app delivery gig worker photo Photo by Sargis Chilingaryan on Unsplash."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/03/farmers-trial-climate-friendly-chickpeas-in-upstate-new-york/">Farmers Trial Climate-Friendly Chickpeas in Upstate New&nbsp;York</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lkarp/" title="Posts by Liz Susman Karp" class="author url fn" rel="author">Liz Susman Karp</a></p><p class="post-date">May 3, 2022</p></div></div> <a href="https://civileats.com/2022/05/03/farmers-trial-climate-friendly-chickpeas-in-upstate-new-york/"> <img src="https://civileats.com/wp-content/uploads/2022/05/220503-new-york-chickpeas-farming-income-climate-experiment-community-taber-martens-2-loading-tractor-153936.jpg" alt="Jean Taber (left), and Carl Taber (center) stand on a grain drill while planting chickpeas for the first time in June 2020."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/05/02/op-ed-chicken-farmers-raw-deal-monopoly-consolidation-meat-industry-beef-pork-prices-inflation/">Op-ed: Monopolies Are Giving Chicken Farmers a Raw Deal. We’re Urging States to&nbsp;Act.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/panderson/" title="Posts by Patti Anderson" class="author url fn" rel="author">Patti Anderson</a> and <a href="https://civileats.com/author/mweaver/" title="Posts by Mike Weaver" class="author url fn" rel="author">Mike Weaver</a></p><p class="post-date">May 2, 2022</p></div></div> <a href="https://civileats.com/2022/05/02/op-ed-chicken-farmers-raw-deal-monopoly-consolidation-meat-industry-beef-pork-prices-inflation/"> <img src="https://civileats.com/wp-content/uploads/2022/04/220502-contract-chicken-farmers-monopoly-consolidation-tyson-jbs-poultry-fees-inflation-1-top.jpg" alt="Manual worker in farm for broiler chickens"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/04/29/1000-a-month-for-farmworkers-calif-lawmaker-says-payments-would-help-amid-drought/">$1,000 a Month for Farmworkers? Proposed Payments Aim to Help Amid&nbsp;Drought</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/melmontalvo/" title="Posts by Melissa Montalvo, CalMatters" class="author url fn" rel="author">Melissa Montalvo, CalMatters</a></p><p class="post-date">April 29, 2022</p></div></div> <a href="https://civileats.com/2022/04/29/1000-a-month-for-farmworkers-calif-lawmaker-says-payments-would-help-amid-drought/"> <img src="https://civileats.com/wp-content/uploads/2022/04/220429-california-farmworkers-guaranteed-income-drought-climate-change-pandemic-1-top.jpg" alt="MESA, CALIFORNIA - MARCH 27: Agricultural laborers pick lemons inside the orchards of Samag Services, Inc, where they grow Avocado, Lemons and Oranges. The bottom has fallen out of the Avocado market as restaurants close during this period of the Covid-19 Coronavirus pandemic. Agricultural workers have become essential workers in the race to maintain Americas food supply while simultaneously staying healthy. (Photo by Brent Stirton/Getty Images.)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(46777,{"ajax_nonce":"028217ec22"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"46777","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.5.6' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.1.0' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=5.9.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script></body></html>