<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> California Gives a Big Boost to Corner Stores that Sell Fresh Produce | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-3-laredo-market-credit-food-trust.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"California Gives a Big Boost to Corner Stores that Sell Fresh Produce","url":"https:\/\/civileats.com\/2022\/02\/22\/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce\/","pub_date":"2022-02-22 01:00:58","mod_date":"2022-02-21 11:36:13","type":"post","post_id":"45701","author_id":"1200","author_name":"s.e. smith","author_display_name":"s.e. smith","tags":[],"categories":["Business","Food Access","Local Food","Nutrition"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2022\/02\/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-3-laredo-market-credit-food-trust.jpg","image_alt":"Fresh produce on display at Laredo Market in San Jose, California. (Photo courtesy of The Food Trust)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ --><title>California Gives a Big Boost to Corner Stores that Sell Fresh Produce | Civil Eats</title><meta name="description" content="A California program to help get fresh, culturally appropriate produce to neighborhood stores has seen its ups and downs, but retailers and customers around the state are making it work." /><link rel="canonical" href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="California Gives a Big Boost to Corner Stores that Sell Fresh Produce" /><meta property="og:description" content="A California program to help get fresh, culturally appropriate produce to neighborhood stores has seen its ups and downs, but retailers and customers around the state are making it work." /><meta property="og:url" content="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2022-02-22T09:00:58+00:00" /><meta property="article:modified_time" content="2022-02-21T19:36:13+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-3-laredo-market-credit-food-trust.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="s.e. smith" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="9 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; California Gives a Big Boost to Corner Stores that Sell Fresh&nbsp;Produce Comments Feed" href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js#038;ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js#038;ver=5.9' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js#038;ver=2.5.11' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js#038;ver=2.5.11' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"02.22.22.11.46","pico_context":"gadget","post_id":"45701","post_type":"post","post_title":"California Gives a Big Boost to Corner Stores that Sell Fresh Produce","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["business","food access","local food","nutrition"],"author":["sesmith"]},"resource_ref":"year=2022&monthnum=02&day=22&name=california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js#038;ver=02.22.22.11.46' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/45701" /><link rel='shortlink' href='https://civileats.com/?p=45701' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F02%2F22%2Fcalifornia-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2022%2F02%2F22%2Fcalifornia-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }
 if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');
 (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';
 for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }
 if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }
 external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-45701 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account">Become a member</a> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=gift">Gift a membership</a> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">California Gives a Big Boost to Corner Stores that Sell Fresh&nbsp;Produce</h1><div class="post-content"><p>The state&#8217;s Healthy Refrigeration Grant Program will invest $20 million to bring fresh produce to low-access communities in 2022.&nbsp;</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/sesmith/" title="Posts by S.e. smith" class="author url fn" rel="author">S.e. smith</a></p><p class="post-date">February 22, 2022</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-3-laredo-market-credit-food-trust.jpg" alt="Fresh produce on display at Laredo Market in San Jose, California. (Photo courtesy of The Food Trust)"><div class="post-caption"><p><p>Fresh produce on display at Laredo Market in San Jose, California. (Photo courtesy of The Food Trust)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=California Gives a Big Boost to Corner Stores that Sell Fresh&nbsp;Produce via @CivilEats - https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='California Gives a Big Boost to Corner Stores that Sell Fresh&nbsp;Produce' via Civil Eats &amp;body=California Gives a Big Boost to Corner Stores that Sell Fresh&nbsp;Produce - https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> “The first thing you see [when you walk in the door] is the produce case,” said Anmar Talib, who runs Jalisco Market, a small market in East Oakland, California. That case is stocked with the essentials, ordered two times a week: onions, tomatoes, bananas, greens, and a host of other fresh fruits and vegetables.</p></div><div class="post-simple"><p>His customers were “really, really excited” when he brought fresh produce into the corner store, which is otherwise stocked with snack foods and some shelf-stable household essentials. “I wasn’t expecting that,” he added, reflecting that he wants to feed his family well, and wants to do the same by his neighborhood, which is clearly eager for fresh foods.</p><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-2-Ammar_Jalisco_11052021.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-2-Ammar_Jalisco_11052021.jpg" alt="Anmar Talib stocks the fresh produce fridge at the Jalisco Market in Oakland, California. (Photo courtesy of Saba Grocers Initiative)"></a><div class="post-caption"><p>Anmar Talib stocks the fresh produce fridge at the Jalisco Market in Oakland, California. (Photo courtesy of Saba Grocers Initiative)</p></div></div><p>The store is a participant in <a href="https://sabagrocers.org/about/">Saba Grocers</a>, an East Bay initiative that connects store owners with refrigeration for fresh produce and distribution so they can keep those fridges stocked. Talib stressed that both were critical for him; he had tried buying produce in bulk for his customers, but was quickly overwhelmed with food waste because he couldn’t buy in small volumes. Saba lets him order what he needs, on a schedule that works for him.</p><p>Saba is supported in part by California’s <a href="https://cafarmtofork.cdfa.ca.gov/hrgp.html">Healthy Refrigeration Grant Program</a>, administered by the state’s Office of Farm to Fork. The program, which offers grants to individual stores as well as organizations, is using corner stores and small markets to expand access to fresh foods for residents of communities experiencing <a href="https://www.nrdc.org/experts/nina-sevilla/food-apartheid-racialized-access-healthy-affordable-food">food apartheid</a>, a shortage of access to fresh, diverse foods affecting some <a href="https://www.ers.usda.gov/data-products/food-access-research-atlas/documentation/">17.4 percent of Americans</a>.</p><p>The state has been expanding the program since its inception in 2018; it awarded $2.8 million the first year, $1.6 million the second year, and then a <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=202120220AB125">2021 bill </a>allocated $20 million to healthy corner stores for 2022. But whether that will be enough to really tackle food access in a meaningful way across the state is yet to be seen.</p><p>The grants help bridge a gap between what store owners want to offer their communities and what they are able to do on their own. “Many of the stores don&#8217;t have any kind of refrigeration that would allow them to sell fresh produce,” said Juan Vila, a senior associate with the Community Food Retail Team at the <a href="http://thefoodtrust.org/">Food Trust</a>, who is based in San Jose. Once stores have refrigeration in place, they’re encouraged to prioritize California-grown produce, including greens, nuts, and fruits. In Talib’s case, demand is growing quickly enough that he anticipates expanding his produce refrigeration by the end of the year.</p><h4>A Popular Intervention, with Mixed Results</h4></div><div class="post-simple post-capital-letter"><p> Healthy corner store programs like this one or the Food Trust’s <a href="http://thefoodtrust.org/administrative/healthy-corner-stores-network">well-established nationwide network</a> are rooted in making it easier for consumers to access fresh food in the hopes that it will motivate dietary change in low-income communities facing elevated rates of diet-related illness. With interventions intended to expand fresh food options, the <a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/pa.1863">more communities are engaged</a>, <a href="https://pubmed.ncbi.nlm.nih.gov/23886044/">the more successful the program</a>, which is one reason why corner and convenience stores can be a good option; store owners know their clientele well and can adjust offerings to meet expressed needs, rather than making stock decisions from a generic playbook developed outside the community.</p></div><div class="post-simple"><p>“These places are really central to communities,” said Rochelle Butler of San Joaquin Valley Clean Energy. She works with stores in rural California, where residents often work on farms, but have notoriously low access to fruits and vegetables themselves. “One person regularly shops over half an hour away. She told us, ‘I am so excited that I don’t have to drive over the hill and 10 miles down the road to get fresh food,’” added Butler. For stores and customers alike, the program also helps build community, and survival during the pandemic.</p><p>Refrigeration isn’t the only change: Stores can use the grants to add signage, advertise fresh products, and leverage <a href="https://doubleupamerica.org/">double up programs</a>, which allow customers to double their Supplemental Nutrition Assistance Program (SNAP) benefits. But success is heavily dependent on building rapport and trust. “[Store owners] have been comfortable because we speak their language, we’re from their community, a lot of us will interact at mosque and social events,” said Lina Ghanem, Director and Founder of Saba, on how she connects with other store owners.</p><p>All this sounds promising, but evidence for such programs is <a href="https://www.researchgate.net/publication/228116533_The_Change4Life_Convenience_Store_Programme_to_Increase_Retail_Access_to_Fresh_Fruit_and_Vegetables_A_Mixed_Methods_Process_Evaluation">quite mixed</a>. Some researchers <a href="http://thefoodtrust.org/uploads/media_items/healthier-corner-stores-positive-impacts-and-profitable-changes.original.pdf">report success</a> with healthy corner store programs, while others have <a href="https://bmcpublichealth.biomedcentral.com/articles/10.1186/s12889-016-3074-1">found them ineffective</a>; overall, the landscape of conversations about food apartheid is changing as researchers and advocates realize that distance from a grocery store is <a href="https://pubmed.ncbi.nlm.nih.gov/25311881/">not the sole determiner of diet</a>. Other factors can include <a href="https://pubmed.ncbi.nlm.nih.gov/23577692/">available time</a>, disability status, family size, <a href="https://journals.sagepub.com/doi/abs/10.1177/0950017016648255">social relationships</a>, and personal preferences, which may not be solvable with broccoli at the corner store. And research suggests that in some communities, <a href="https://pubmed.ncbi.nlm.nih.gov/23142639/">residents are simply in the habit of going further afield</a>, whether relying on transit, personal vehicles, or rides from friends, to access a wider variety of foods. (This tendency might partly explain the <a href="https://www.msn.com/en-us/news/us/west-oakland-s-only-full-fledged-grocery-store-to-close-after-less-than-3-years/ar-AATK6Z0">recent closure</a> of Community Foods Market, the first full-service grocery store in West Oakland). The incredibly wild spread in results may also simply reflect that healthy corner stores work better in some areas and contexts more than others, and are not a one-size-fits-all public health intervention.</p><h4>Offering Culturally Relevant Foods</h4></div><div class="post-simple post-capital-letter"><p> The need for culturally relevant foods is also a critical element of programs like these. Sometimes known as culturally specific, sensitive, or appropriate foods, these are <a href="https://www.cdss.ca.gov/agedblinddisabled/res/VPTC2/9%20Food%20Nutrition%20and%20Preparation/Cultural_Consider_in_Nutrition_and_Food_Prep.pdf">staple foods in the diet of a given community</a>, a big concern in a state with as many immigrant communities as California. Mexican-American residents might look for different staples than Hmong Americans, or immigrants from Sudan, for instance. A <a href="https://pubmed.ncbi.nlm.nih.gov/20430136/">2010 study from the American Dietetic Association</a> noted that even in immigrant neighborhoods, culturally relevant foods weren’t always available, posing a potential barrier to eating fresh foods for people who shop close to home. But the structure of healthy corner store programs like the one in California encourages store owners to connect with their customers and find out what they want—especially in the case of immigrant store owners who are already deeply engaged with their communities.</p></div><div class="post-simple"></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-5-mercado-las-palmas-courtesy-food-trust.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-5-mercado-las-palmas-courtesy-food-trust.jpg" alt="Fresh produce at Mercado Las Palmas. (Photo courtesy of Food Trust)"></a><div class="post-caption"><p>Fresh produce at Mercado Las Palmas. (Photo courtesy of Food Trust)</p></div></div><div class="post-simple"><p>In addition, Saba’s Ghanem said a successful intervention must support immigrant store owners as well as customers. “In terms of equity, it’s not just residents having trouble, it’s also businesses having trouble accessing healthy foods,” she added. The stores the group works with are limited by access to distributors, not just customer tastes. Distributors won’t deliver to small stores with even smaller orders, forcing owners to pick produce up at a warehouse or cash-and-carry facility, adding time and complexity to the task of stocking fresh produce. Saba addressed this issue by simply becoming a distributor, offering a growing list of almost 90 items and delivering them to their partner stores; their model is so successful that Talib noted his customers say his produce is fresher than other area stores.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div class="post-quote"><p>The need for culturally relevant foods is also a big concern in a state with as many immigrant communities as California. Mexican-American residents might look for different staples than Hmong Americans, or immigrants from Sudan, for instance.</p></div><p>Without culturally relevant foods, a fresh food program can wither on the vine due to lack of interest. A recent amendment to Minneapolis’ landmark <a href="https://www2.minneapolismn.gov/government/programs-initiatives/healthy-living/eating/staple-foods-ordinance/">Staple Foods Ordinance</a> illustrates the changing policy landscape when it comes to culturally relevant foods. After seeing that a requirement to stock a core set of foods at licensed grocery stores, including eggs and fresh vegetables, wasn’t a good fit across the city, officials shifted the mandate in the ordinance to include flexibility for foods outside the standard Western diet.</p><h4>Risks and Challenges for California’s Healthy Stores Program</h4></div><div class="post-simple post-capital-letter"><p> In <a href="https://ucanr.edu/sites/NewNutritionPolicyInstitute/files/325801.pdf">research performed by the Nutrition Policy Institute</a>, store owners noted that the Healthy Refrigeration Grant Program’s California-grown specification posed a significant hurdle. Some produce doesn’t have origin labels at all, making it impossible to determine if it qualifies, and sometimes the fruits and vegetables that customers prefer aren’t available at an affordable price from California growers. One store owner cited avocados, noting that Mexican avocados were $1, while California avocados could be three or even four times as much, a price differential hard to justify to his customers. And while the state has an incredibly diverse agriculture sector, it’s not comprehensive: Limes, a staple on many immigrant tables, aren’t widely grown in California for instance.</p></div><div class="post-simple"><p>This wasn’t the only challenge. The pandemic also presented some distinctive hurdles to California’s program. Refrigerators have been among the many appliances caught up in <a href="https://www.npr.org/2020/10/07/921333859/the-great-fridge-freeze-out">supply chain delays</a>, making it difficult for some stores to obtain fridges to stock in the first place. Public health precautions also put pressure on small businesses. Pam Bold, executive director of High Sierra Energy, a December 2019 grantee in Mono County that supplied support to small stores with an energy-efficiency focus, told Civil Eats that one tiny store had to struggle to stay open during the shelter in place orders.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-1-Jalisco_StateFridge_2021.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2022/02/220222-healthy-convenience-stores-nutrition-local-food-food-apartheid-access-1-Jalisco_StateFridge_2021.jpg" alt="The Saba Grocers Initiative's fresh produce fridge at the Jalisco Market in Oakland, California. (Photo courtesy of Saba)"></a><div class="post-caption"><p>The Saba Grocers Initiative&#8217;s fresh produce fridge at the Jalisco Market in Oakland, California. (Photo courtesy of Saba)</p></div></div><div class="post-simple"><p>“During [early] COVID, such a small space didn’t allow for social distancing,” and installing an order window prevented people from going inside to see the produce. The solution involved repositioning the fridge so people could see it from outside the store and make a selection. That store’s owner did have a stocking advantage, though: They lived next door to the farm used as a supplier.</p><h4>Learning and Looking Forward</h4></div><div class="post-simple post-capital-letter"><p> Determining whether programs like this are truly effective takes time, and assessing performance during an unprecedented pandemic isn’t entirely fair. Many small businesses in California struggled in 2020 and 2021, and many consumers changed their spending and cooking habits in response to pressures ranging from lost jobs to the desire to reduce risk of coronavirus exposure. Where once people might have made multiple trips a day to the corner store, or run out without thinking to pick up a carton of milk, now they may hesitate.</p></div><div class="post-simple"><p>In a stressed food system, some consumers found it easier than others to adapt; certainly those who could get to the grocery store or access food delivery services were in a better position than those isolated by transit cuts, costly privatized transportation, and caregiving obligations. The data’s still out on whether increased access to fresh food in small stores across the state helped low-income people dealing with numerous competing pressures during the pandemic, and what it might mean for the future.</p><p>The preliminary findings from the Nutrition Policy Institute are optimistic, though, with more extensive research that covers an expansive period of time due out later in 2022. Recommendations like relaxing the California-grown recommendations could easily be implemented in the next round of grants, providing needed flexibility and support for program participants. The state has already <a href="https://leginfo.legislature.ca.gov/faces/codes_displaySection.xhtml?sectionNum=49015&amp;lawCode=FAChttps://leginfo.legislature.ca.gov/faces/codes_displaySection.xhtml?sectionNum=49015&amp;lawCode=FAC">increased funding for technical assistance</a>, which can include help locating local growers and negotiating contracts with them. Michael Dimock, president of Roots of Change, a sustainability-focused advocacy organization that heavily supported the latest round of funding, told Civil Eats this is especially important, including funding for needed implementation changes such as remodeling or addressing the high costs of refrigeration. And there are also potential ties for green energy; in addition to increasing refrigeration efficiency, grantees could also explore solar, as the Santa Clara-based group <a href="https://veggielution.org/">Veggielution</a> did in the second round of funding.</p><p>The state has not yet announced specifics about the third round of grants, but the substantial increase in funding is a win for advocates at a time when food security is a pressing concern across the state. Research to learn more about what’s working and what isn’t is also crucial, to target funds and interventions more effectively; for example, Ghanem notes that without reliable distribution, those fridges can turn into empty wastelands.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Today’s food system is complex.</h4><p>Invest in nonprofit journalism that tells the whole story.</p></div><div class="wrapper-button  only_amp"><a href="https://civileats.com/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/?pn=edit_profile" class="btn btn-orange">Become a member</a></div><div class="wrapper-button non-amp"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>In the meantime, Anmar’s customers will keep buying bananas and spinach, and in isolated, rural California, a cook will be happy that they can pick up potatoes at the market, instead of having to drive 25 minutes to get to the grocery store.</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/sesmith/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2021/10/sesmith-headshot-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>s.e. smith is a Northern California-based writer a National Magazine Award-winning essayist and journalist, focused on social issues including labour organizing, disability, death and dying, feminism, LGBQTIA issues, and cultural analysis. <a class="read-story" href="https://civileats.com/author/sesmith/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/22/california-gives-a-big-boost-to-corner-stores-that-sell-fresh-produce/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='45701' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bdc828d59" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="222"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Food Access</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/01/31/marcia-chatelain-franchise-mcdonalds-food-justice-black-capitalism/"> <img src="https://civileats.com/wp-content/uploads/2022/01/221131-marcia-chatelain-franchise-mcdonalds-black-capitalism-food-justice-sovereignty-equity-1-top.jpg" alt="dr. marcia chatelain and the cover of her pulitzer-prize-winning book franchise, about mcdonald's and black capitalism"> </a><h3 class="post-title"><a href="https://civileats.com/2022/01/31/marcia-chatelain-franchise-mcdonalds-food-justice-black-capitalism/">McDonald&#8217;s, Food Justice, and the Problem with Black Capitalism</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rgomes/" title="Posts by Rae Gomes" class="author url fn" rel="author">Rae Gomes</a></p><p class="post-date visible-xs">January 31, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/01/24/black-farmers-are-rebuilding-agriculture-in-coal-country/"> <img src="https://civileats.com/wp-content/uploads/2022/01/black-farmers-building-agriculture-coal-country-west-virginia.jpg" alt="Veteran Farmers Jason Tartt and Sky Edwards inside one of the high tunnels they procured with the help of USDA NRCS. (Photo credit: Rebecca Haddix, USDA)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/01/24/black-farmers-are-rebuilding-agriculture-in-coal-country/">Black Farmers Are Rebuilding Agriculture in Coal&nbsp;Country</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/npeart/" title="Posts by Natalie Peart, YES! Magazine" class="author url fn" rel="author">Natalie Peart, YES! Magazine</a></p><p class="post-date visible-xs">January 24, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/01/17/incarceration-abolition-prison-liberating-food-system/"> <img src="https://civileats.com/wp-content/uploads/2022/01/221111-incarceration-abolition-food-system-freedom-organizing-carcerality-prison-system-injustice-violence-2-art.jpg" alt="hands breaking free of chains in an illustration of liberation"> </a><h3 class="post-title"><a href="https://civileats.com/2022/01/17/incarceration-abolition-prison-liberating-food-system/">Incarceration, Abolition, and Liberating the Food&nbsp;System</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/areese/" title="Posts by Ashanté Reese" class="author url fn" rel="author">Ashanté Reese</a></p><p class="post-date visible-xs">January 17, 2022</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2022/01/13/why-the-food-supply-chain-is-strained-again/"> <img src="https://civileats.com/wp-content/uploads/2022/01/221113-food-supply-chain-covid-omicron-e-coli-food-safety-workers-great-resignation-5-getty.jpg" alt="MIAMI, FLORIDA - JANUARY 11: Shelves displaying meat are partially empty as shoppers makes their way through a supermarket on January 11, 2022 in Miami, Florida. The coronavirus Omicron variant is still disrupting the supply chain causing some empty shelves at stores. (Photo by Joe Raedle/Getty Images)"> </a><h3 class="post-title"><a href="https://civileats.com/2022/01/13/why-the-food-supply-chain-is-strained-again/">Why the Food Supply Chain Is Strained.&nbsp;Again.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">January 13, 2022</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2022/02/21/op-ed-one-year-in-where-vilsacks-usda-stands-on-10-key-measures/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220220-vilsack-agriculture-secretary-workers-meat-consolidation-health-climate-1-top.jpg" alt="U.S. Secretary of Agriculture Tom Vilsack speaks during a daily press briefing at the James Brady Press Briefing Room of the White House May 5, 2021 in Washington, D.C. (Photo by Alex Wong/Getty Images)"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2022/02/21/op-ed-one-year-in-where-vilsacks-usda-stands-on-10-key-measures/">Op-ed: One Year In, Where Vilsack’s USDA Stands on 10 Key&nbsp;Measures</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rsalvador/" title="Posts by Ricardo Salvador" class="author url fn" rel="author">Ricardo Salvador</a></p><p class="post-date visible-xs">February 21, 2022</p></div><div class="post-content"><p>In the first year of his second stint as Secretary of Agriculture, Tom Vilsack has made some progress on important issues, but other areas in the department are lagging.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/21/op-ed-one-year-in-where-vilsacks-usda-stands-on-10-key-measures/">Op-ed: One Year In, Where Vilsack’s USDA Stands on 10 Key&nbsp;Measures</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rsalvador/" title="Posts by Ricardo Salvador" class="author url fn" rel="author">Ricardo Salvador</a></p><p class="post-date visible-xs">February 21, 2022</p></div></div> <a href="https://civileats.com/2022/02/21/op-ed-one-year-in-where-vilsacks-usda-stands-on-10-key-measures/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220220-vilsack-agriculture-secretary-workers-meat-consolidation-health-climate-1-top.jpg" alt="U.S. Secretary of Agriculture Tom Vilsack speaks during a daily press briefing at the James Brady Press Briefing Room of the White House May 5, 2021 in Washington, D.C. (Photo by Alex Wong/Getty Images)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/17/op-ed-the-new-york-times-took-on-the-food-system-heres-what-they-missed/">Op-ed: The New York Times Took on the Food System. Here’s What They&nbsp;Missed.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/smurphy/" title="Posts by Sophia Murphy" class="author url fn" rel="author">Sophia Murphy</a> and <a href="https://civileats.com/author/blilliston/" title="Posts by Ben Lilliston" class="author url fn" rel="author">Ben Lilliston</a></p><p class="post-date visible-xs">February 17, 2022</p></div></div> <a href="https://civileats.com/2022/02/17/op-ed-the-new-york-times-took-on-the-food-system-heres-what-they-missed/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220217-new-york-times-opinion-video-big-ag-factory-farming-chickens-pollution-rural-america-farmers-1-tractor.jpg" alt="a screenshot from the new york times video about big ag and farm consolidation"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/14/how-corn-ethanol-for-biofuel-fueled-climate-change/">How Corn Ethanol for Biofuel Fed Climate&nbsp;Change</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date visible-xs">February 14, 2022</p></div></div> <a href="https://civileats.com/2022/02/14/how-corn-ethanol-for-biofuel-fueled-climate-change/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220214-renewable-fuel-standard-ethanol-biofuels-corn-soy-pollution-climate-change-iowa-1-top-corn-farm-tractor.jpg" alt="Harvesting corn at Estrem Farms in Nerstrand, Minnesota."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/14/what-is-the-future-of-organic/">What Is the Future of&nbsp;Organic?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date visible-xs">February 14, 2022</p></div></div> <a href="https://civileats.com/2022/02/14/what-is-the-future-of-organic/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220214-organics-labeling-hydroponics-beyond-organic-regenerative-consumers-industry-trade-policy-1-top.jpg" alt="Female farmers harvesting organic heirloom cucumbers on summer morning"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/18/the-urban-farms-growing-community-in-vacant-chicago-lots/">The Urban Farms Growing Community in Vacant Chicago&nbsp;Lots</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/jharrisonyes/" title="Posts by Jordyn Harrison, YES! Magazine" class="author url fn" rel="author">Jordyn Harrison, YES! Magazine</a></p><p class="post-date">February 18, 2022</p></div></div> <a href="https://civileats.com/2022/02/18/the-urban-farms-growing-community-in-vacant-chicago-lots/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220217-community-garden-chicago-harembee-local-food-health-nutrition-food-sovereignty-1-Vacant-Lot_1400x840.jpg" alt="Seamus Ford stands at the north corner of the garden after giving a tour in October 2021. (Photo by Jordyn Harrison)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/16/the-field-report-a-deadly-bird-flu-resurfaces/">The Field Report: A Deadly Bird Flu Resurfaces</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">February 16, 2022</p></div></div> <a href="https://civileats.com/2022/02/16/the-field-report-a-deadly-bird-flu-resurfaces/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220216-field-report-bird-flu-pesticides-chlropyrifos-organic-fraud-usda-equity-1-top.jpg" alt="a bird infected with avian bird flu looks ominously down"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/11/oregon-farmworkers-overtime-pay-farm-bureau-california-washington-opposition-economics/">Long Excluded from Overtime Pay, Oregon Farmworkers Make Their&nbsp;Case</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lterryocc/" title="Posts by Lynne Terry, Oregon Capital Chronicle" class="author url fn" rel="author">Lynne Terry, Oregon Capital Chronicle</a></p><p class="post-date">February 11, 2022</p></div></div> <a href="https://civileats.com/2022/02/11/oregon-farmworkers-overtime-pay-farm-bureau-california-washington-opposition-economics/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220210-oregon-farmworkers-overtime-pay-farm-bureau-washington-california-1-top-credit-ODA.jpg" alt="Farmworkers harvesting watermelons at Bellinger Farms in Hermiston, Oregon. (Photo by Andrea Johnson for the Oregon Department of Agriculture)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2022/02/10/usda-tom-vilsack-stacy-dean-healthy-school-meals-nutrition-pandemic/">What’s Next for Healthier School Meals? We Asked the&nbsp;USDA.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">February 10, 2022</p></div></div> <a href="https://civileats.com/2022/02/10/usda-tom-vilsack-stacy-dean-healthy-school-meals-nutrition-pandemic/"> <img src="https://civileats.com/wp-content/uploads/2022/02/220211-usda-school-meals-healthy-nutrition-cnr-policy-investments-local-regional-food-meatless-monday-1.jpg" alt="A "Vegan Friday" school meal at at PS 130 in Manhattan on Friday, February 4, 2022. (Photo by Michael Appleton, NYC Mayoral Photography Office)"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(45701,{"ajax_nonce":"584e28ac48"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"45701","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js#038;ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js#038;ver=5.5.5' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js#038;ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.0.3' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js#038;ver=1.13.0' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js#038;ver=1.13.0' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js#038;ver=5.9' id='comment-reply-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script></body></html>