<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Our Best Climate Stories of 2021 | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2021/06/210629-dual-use-solar-agrivoltaics-conservation-land-use-massachusetts-smart-climate-crisis-4-harvest-credit-doe.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/print.css" type="text/css" media="print"><link rel="stylesheet" href="https://civileats.com/wp-content/themes/CivilEats/style-additional.css" type="text/css"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '221062886306986');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=221062886306986&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-08ZKP9GW9F"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-08ZKP9GW9F'); </script><meta name='contextly-page' id='contextly-page' content='{"title":"Our Best Climate Stories of 2021","url":"https:\/\/civileats.com\/2021\/12\/28\/our-best-climate-stories-of-2021\/","pub_date":"2021-12-28 01:00:09","mod_date":"2021-12-28 08:08:52","type":"post","post_id":"44806","author_id":"208","author_name":"The Civil Eats Editors","author_display_name":"The Civil Eats Editors","tags":[],"categories":["Climate"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2021\/06\/210629-dual-use-solar-agrivoltaics-conservation-land-use-massachusetts-smart-climate-crisis-4-harvest-credit-doe.jpg","image_alt":"Umass grad student Kristin Oleskwwicz harvests vegetables growing under PV arrays at a test plot at the UMass Crop Animal Research and Education Center in South Deerfield, Massachusetts. (Photo CC-licensed by the National Renewable Energy Laboratory)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ --><title>Our Best Climate Stories of 2021 | Civil Eats</title><meta name="description" content="We are already seeing significant impacts from climate change across our food system. Here is some of our best reporting from 2021 on efforts to adapt to a changing climate and the difficult decisions that lay ahead." /><link rel="canonical" href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Our Best Climate Stories of 2021" /><meta property="og:description" content="We are already seeing significant impacts from climate change across our food system. Here is some of our best reporting from 2021 on efforts to adapt to a changing climate and the difficult decisions that lay ahead." /><meta property="og:url" content="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2021-12-28T09:00:09+00:00" /><meta property="article:modified_time" content="2021-12-28T16:08:52+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2021/06/210629-dual-use-solar-agrivoltaics-conservation-land-use-massachusetts-smart-climate-crisis-4-harvest-credit-doe.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="The Civil Eats Editors" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Our Best Climate Stories of&nbsp;2021 Comments Feed" href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapscore-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapscore-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/css/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.11' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.11' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"12.28.21.19.55","pico_context":"gadget","post_id":"44806","post_type":"post","post_title":"Our Best Climate Stories of 2021","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wppopups_log_type","banner","platform","author"],"show_read_more_button":"1","taxonomies":{"category":["climate"],"author":["civil eats"]},"resource_ref":"year=2021&monthnum=12&day=28&name=our-best-climate-stories-of-2021"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js?ver=12.28.21.19.55' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/44806" /><link rel='shortlink' href='https://civileats.com/?p=44806' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2021%2F12%2F28%2Four-best-climate-stories-of-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2021%2F12%2F28%2Four-best-climate-stories-of-2021%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }  if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';  for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }  if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }  external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];  OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;  oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });  function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");  var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }  if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <style type="text/css" id="wp-custom-css"> .wrapper-post-type-title-main { overflow-x: inherit !important; }
.only_amp {
 display: none;
} </style></head><body class="post-template-default single single-post postid-44806 single-format-standard"><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account">Become a member</a> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=gift">Gift a membership</a> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2021/12/28/our-best-climate-stories-of-2021?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><div id="logo-print"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt=""></div><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Our Best Climate Stories of&nbsp;2021</h1><div class="post-content"><p>We are already seeing significant impacts from climate change across our food system. Our reporting focused on efforts to adapt to a changing climate and the difficult decisions that lay ahead.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date">December 28, 2021</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2021/06/210629-dual-use-solar-agrivoltaics-conservation-land-use-massachusetts-smart-climate-crisis-4-harvest-credit-doe.jpg" alt="Umass grad student Kristin Oleskwwicz harvests vegetables growing under PV arrays at a test plot at the UMass Crop Animal Research and Education Center in South Deerfield, Massachusetts. (Photo CC-licensed by the National Renewable Energy Laboratory)"><div class="post-caption"><p><p>(Photo CC-licensed by the National Renewable Energy Laboratory)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Our Best Climate Stories of&nbsp;2021 via @CivilEats - https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Our Best Climate Stories of&nbsp;2021' via Civil Eats &amp;body=Our Best Climate Stories of&nbsp;2021 - https://civileats.com/2021/12/28/our-best-climate-stories-of-2021/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li><li><a title="Print/Save This" rel="nofollow" onClick="window.print()" href="#"><i><img class="icon-print" src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-print.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p>This year, the climate change impact from the global food system—from how our food is grown, packaged, and transported to what is wasted—came into sharper focus. With scientists now estimating that <a href="https://civileats.com/2021/06/30/the-food-systems-carbon-footprint-has-been-vastly-underestimated/">the food system accounts for one-third of global emissions</a>, it’s clear that we won’t be able to avoid the worst impacts from climate change without significantly reducing emissions in the sector.</p></div><div class="post-simple"><p>Climate change effects that were once predicted to occur in 2050 are reflected throughout our 2021 coverage, from <a href="https://civileats.com/2021/06/14/as-the-climate-emergency-grows-farmworkers-lack-protection-from-deadly-heat/">deadly heat waves</a> that threaten vulnerable farmworkers harvesting the world’s produce to warmer global temperatures, which are <a href="https://civileats.com/2021/06/01/climate-change-is-melting-arctic-ice-cellars/">melting Indigenous ice cellars</a> used to preserve food in Native Alaskan communities. We followed farmers as they work to <a href="https://civileats.com/2021/12/06/henrys-farm-experimenting-radical-adaptation-climate-crisis-permaculture-csa-local-food/">adapt to climate change</a> and weigh <a href="https://civileats.com/2021/06/18/small-farmers-in-california-face-tough-choices-amidst-the-drought/">difficult decisions</a> in the face of exceptional drought. And as many look to the soil for solutions, <a href="https://civileats.com/2021/09/08/is-the-future-of-big-dairy-regenerative/">we waded further into regenerative agriculture</a> as we continue to examine whether it can deliver on its many promises. Here are some of our top climate stories of 2021.</p><p><strong><a href="https://civileats.com/2021/01/06/a-new-study-on-regenerative-grazing-complicates-climate-optimism/">A New Study on Regenerative Grazing Complicates Climate Optimism</a></strong><br /> A new, peer-reviewed paper on White Oak Pastures’ practices advances our understanding of the climate impact of beef and the potential for regenerative grazing to store carbon in the soil.</p><p><strong><a href="https://civileats.com/2021/01/12/why-arent-usda-conservation-programs-paying-farmers-more-to-improve-their-soil/">Why Aren’t USDA Conservation Programs Paying Farmers More to Improve Their Soil?</a></strong><br /> Soil health is crucial to fighting climate change, but a new study finds that funding to support it in the Environmental Quality Incentives Program (EQIP) is lacking.</p><p><img class="size-medium wp-image-40831 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-350x234.jpg" alt="A woman harvests coffee on Kona. (Photo credit: Christopher Michel)" width="350" height="234" data-srcset="https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-350x234.jpg 350w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-700x468.jpg 700w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-200x134.jpg 200w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-768x514.jpg 768w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="size-medium wp-image-40831 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-350x234.jpg" alt="A woman harvests coffee on Kona. (Photo credit: Christopher Michel)" width="350" height="234" srcset="https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-350x234.jpg 350w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-700x468.jpg 700w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-200x134.jpg 200w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel-768x514.jpg 768w, https://civileats.com/wp-content/uploads/2021/03/210317-kona-coffee-leaf-rust-hawaii-small-farmers-economy-2-credit-christopher-michel.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><strong><a href="https://civileats.com/2021/03/17/as-coffee-rust-reaches-hawaii-farmers-prepare-for-a-devastating-blow/">As Coffee Rust Reaches Hawaii, Farmers Prepare for a Devastating Blow</a></strong><br /> A climate-fueled fungus that has decimated coffee regions around the world has reached Kona; what’s on the line is more than a really good cup of coffee.</p><p><strong><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/">Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming?</a></strong><br /> Reducing tillage—which often relies on herbicides—has long been out of reach on organic farms. Now, a group of veteran growers are undertaking a soil health experiment with implications for California and beyond.</p><p><a href="https://civileats.com/2021/05/03/carbon-markets-stand-to-reward-no-till-farmers-but-most-are-still-tilling-the-soil/"><strong>Carbon Markets Stand to Reward ‘No-Till’ Farmers. But Most Are Still Tilling the Soil.</strong></a><br /> Most farmers who follow ‘no-till’ practices are only reducing their tilling—which may cancel out the climate and soil-health benefits that have spurred the no-till hype.</p><p><img class="size-medium wp-image-41670 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-350x233.jpg" alt="Steer Grazing at Marfa Grasslands Ranch. (Photo credit: Philip Boyd)" width="350" height="233" data-srcset="https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="size-medium wp-image-41670 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-350x233.jpg" alt="Steer Grazing at Marfa Grasslands Ranch. (Photo credit: Philip Boyd)" width="350" height="233" srcset="https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/05/210517-ranching-drought-water-groundwater-conservation-farming-4-georgepastures_steer-credit-Dixon-Water-Foundations-Marfa-Grasslands-Ranch-taken-by-Philip-Boyd.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><a href="https://civileats.com/2021/05/17/as-the-west-faces-a-drought-emergency-some-ranchers-are-restoring-grasslands-to-build-water-reserves/"><strong>As the West Faces a Drought Emergency, Some Ranchers Are Restoring Grasslands to Build Water Reserves</strong></a><br /> Western ranchers are restoring diverse, grassland ecosystem practices that can improve the land’s capacity to hold water—and help them hold onto more cattle.</p><p><strong><a href="https://civileats.com/2021/05/24/inhabitants-digs-deep-into-indigenous-solutions-to-climate-change/">‘Inhabitants’ Digs Deep Into Indigenous Solutions to Climate Change</a></strong><br /> The filmmakers behind a new documentary discuss Native land stewardship, building collaborative relationships with tribes, and the challenges of implementing Indigenous practices on a wider scale.</p><p><img class="size-medium wp-image-42108 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-350x233.jpg" alt="Farmworkers pick bok choy in a field on January 22, 2021 in Calexico, California. President Joe Biden has unveiled an immigration reform proposal offering an eight-year path to citizenship for some 11 million immigrants in the U.S. illegally as well as green cards to upwards of a million DACA recipients and temporary protected status to farmworkers already in the United States.(Photo by Sandy Huffaker/Getty Images)" width="350" height="233" data-srcset="https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="size-medium wp-image-42108 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-350x233.jpg" alt="Farmworkers pick bok choy in a field on January 22, 2021 in Calexico, California. President Joe Biden has unveiled an immigration reform proposal offering an eight-year path to citizenship for some 11 million immigrants in the U.S. illegally as well as green cards to upwards of a million DACA recipients and temporary protected status to farmworkers already in the United States.(Photo by Sandy Huffaker/Getty Images)" width="350" height="233" srcset="https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/06/210614-farmworkers-heat-protection-policy-heatstroke-death-covid-unions-ufw-1-picking-lettuce.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></p><p><strong><a href="https://civileats.com/2021/06/14/as-the-climate-emergency-grows-farmworkers-lack-protection-from-deadly-heat/">As the Climate Emergency Grows, Farmworkers Lack Protection from Deadly Heat</a></strong><br /> Two new reports draw attention to the scant laws safeguarding farmworkers’ health, including from worsening extreme heat.</p><p><strong><a href="https://civileats.com/2021/06/16/palm-oil-is-in-almost-everything-we-eat-and-its-feeding-the-climate-crisis/">Palm Oil Is in Almost Everything We Eat, and It’s Fueling the Climate Crisis</a></strong><br /> In her new book, ‘Planet Palm,’ journalist Jocelyn Zuckerman investigates the devastating environmental, health, and human costs of the global palm oil industry.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>We’ll bring the news to you.</h4><p>Get the weekly Civil Eats newsletter, delivered to your inbox.</p></div><div  class="wrapper-button  only_amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div><div class="wrapper-button non-amp"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up today</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p><a href="https://civileats.com/2021/06/18/small-farmers-in-california-face-tough-choices-amidst-the-drought/"><strong>Small Farmers in California Face Tough Choices Amidst Drought</strong></a><br /> After a historically dry winter, some growers are farming less land, switching crops, and trucking in water, or taking the season off entirely.</p><p><strong><img class="alignright size-medium wp-image-42366 lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-350x233.jpg" alt="a tractor full of carrots is being loaded and transported from a field to a warehouse" width="350" height="233" data-srcset="https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="alignright size-medium wp-image-42366 lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-350x233.jpg" alt="a tractor full of carrots is being loaded and transported from a field to a warehouse" width="350" height="233" srcset="https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/06/210630-food-system-carbon-footprint-climate-crisis-emissions-transport-packaging-energy-use-1-top-carrots.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><a href="https://civileats.com/2021/06/30/the-food-systems-carbon-footprint-has-been-vastly-underestimated/">The Food System’s Carbon Footprint Has Been Vastly Underestimated</a><br /> </strong>A new analysis pins one-third of global greenhouse gases on the food system by including long-overlooked factors such as transportation, packaging, and waste.</p><p><strong><a href="https://civileats.com/2021/07/22/jesse-frost-wants-to-help-produce-farmers-stop-tilling-their-soil/">Jesse Frost Wants to Help Produce Farmers Stop Tilling Their Soil</a></strong><br /> The farmer and author of ‘The Living Soil Handbook’ talks about reducing labor, repairing ecosystems, and boosting photosynthesis by leaving the soil intact.</p><p><img class="size-medium wp-image-42716 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-350x233.jpg" alt="GC Ellis standing outside a gate on G-Bar-C Ranch with cattle in the background." width="350" height="233" data-srcset="https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="size-medium wp-image-42716 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-350x233.jpg" alt="GC Ellis standing outside a gate on G-Bar-C Ranch with cattle in the background." width="350" height="233" srcset="https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/07/210727-carbon-markets-regenerative-agriculture-soil-carbon-sequestration-health-finance-climate-change-crisis-g-bar-c-ranch-1.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></p><p><strong><a href="https://civileats.com/2021/07/27/as-carbon-markets-reward-new-efforts-will-regenerative-farming-pioneers-be-left-in-the-dirt/">As Carbon Markets Reward New Efforts, Will Regenerative Farming Pioneers Be Left in the Dirt?</a></strong><br /> Carbon markets are taking off, but the financial rewards may go to farms adding new practices, rather than those already drawing down carbon into the soil.</p><p><strong><a href="https://civileats.com/2021/09/08/is-the-future-of-big-dairy-regenerative/">Is the Future of Big Dairy Regenerative?</a></strong><br /> Some of the world’s largest dairy companies are betting on regenerative ag to produce the grain they feed their animals. Critics say their practices could preserve the industrial approach—and lead to greenwashing.</p><p><strong><a href="https://civileats.com/2021/09/15/climate-change-could-put-an-end-to-arizonas-alfalfa-heyday/">Could Climate Change Put an End to Arizona’s Alfalfa Heyday?</a></strong><br /> As the Colorado River drops to new lows, the future of the water-intensive cattle feed crop in the state—and the dairy industry it makes possible—are in question.</p><p><strong><a href="https://civileats.com/2021/09/20/are-biogas-subsidies-benefiting-the-largest-industrial-animal-farms/">Are Biogas Subsidies Benefiting the Largest Industrial Animal Farms?</a></strong><br /> Critics are raising concerns that carbon markets and tax breaks are encouraging companies to make large CAFOs even larger.</p></section></div></div></div><section class="section-banner section-banner-image"><div class="container"><a href="https://civileats.com/donate"><img class="hidden-xs" src="https://civileats.com/wp-content/uploads/2021/11/Banner-NewsMatch2021-stakes-1456x180-light-logo.jpg" alt="donate to civil eats and your donation will be matched by NewsMatch"><img class="visible-xs" src="https://civileats.com/wp-content/uploads/2021/11/NewsMatch2021-popup-graphic-with-logo-300px.jpg" alt="newsmatch mobile logo"></a></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p><a href="https://civileats.com/2021/09/21/we-can-grow-coffee-in-california-but-should-we/"><strong>We Can Grow Coffee in California. But Should We?</strong></a><br /> Agriculture experts question whether a drought-stricken state should be using water to grow premium coffee. FRINJ coffee is trying to make that case.</p><p><img class="size-medium wp-image-43715 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-350x233.jpg" alt="Female organic farmer standing in field on foggy fall morning harvesting squash" width="350" height="233" data-srcset="https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="size-medium wp-image-43715 alignright lazyload" style="padding-left: 10px; padding-bottom: 10px;" src="https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-350x233.jpg" alt="Female organic farmer standing in field on foggy fall morning harvesting squash" width="350" height="233" srcset="https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-350x233.jpg 350w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-700x467.jpg 700w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-200x133.jpg 200w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top-768x512.jpg 768w, https://civileats.com/wp-content/uploads/2021/10/211005-climate-crisis-grief-anxiety-solastalgia-drought-wildfire-extreme-weather-risk-fear-worry-climate-change-heat-1-top.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></noscript><strong><a href="https://civileats.com/2021/10/05/climate-anxiety-takes-a-growing-toll-on-farmers/">Climate Anxiety Takes a Growing Toll on Farmers</a></strong><br /> Extreme weather is bringing anguish and grief to an already precarious way of life.</p><p><strong><a href="https://civileats.com/2021/11/15/beans-may-be-the-food-of-the-future-but-u-s-farmers-arent-planting-enough/">Beans May Be the ‘Food of the Future,’ but U.S. Farmers Aren’t Planting Enough</a></strong><br /> Legumes are exceptionally good for people and soil, but high prices for corn and soy, plus extreme weather due to climate change, are threatening domestic production.</p><p><strong><a href="https://civileats.com/2021/11/16/could-climate-change-make-food-less-nutritious/">Could Climate Change Make Food Less Nutritious?</a></strong><br /> New research looks at the way climate change will impact crop yields and foods rich in micronutrients like zinc, vitamin A, and iron, putting low- and middle-income countries at increased risk of malnutrition.</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/civil-eats/"><img data-del="avatar" src='https://civileats.com/wp-content/uploads/2020/12/civil-eats-square-logo-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a></div><div class="author-description"><p>Since 2009, the Civil Eats editorial team has published award-winning and groundbreaking news and commentary about the American food system, and worked to make complicated, underreported stories—on climate change, the environment, social justice, animal welfare, policy, health, nutrition, and the farm bill— more accessible to a mainstream audience. <a class="read-story" href="https://civileats.com/author/civil-eats/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/28/our-best-climate-stories-of-2021/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='44806' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff1da2a44a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="149"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Climate</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/12/28/taking-stock-and-looking-forward-climate-and-animal-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-ahead-climate-change-animal-agriculture.jpg" alt="A farmer stands in his flooded maize field with rubber boots. Extreme weather such as torrential rain, causing more and more crop failures."> </a><h3 class="post-title"><a href="https://civileats.com/2021/12/28/taking-stock-and-looking-forward-climate-and-animal-agriculture/">Taking Stock And Looking Forward: Climate and Animal Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 28, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/12/24/taking-stock-and-looking-forward-food-access-and-nutrition/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-forward-food-access-nutrition.jpg" alt="Taking Stock And Looking Forward: Food Access and Nutrition"> </a><h3 class="post-title"><a href="https://civileats.com/2021/12/24/taking-stock-and-looking-forward-food-access-and-nutrition/">Taking Stock And Looking Forward: Food Access and Nutrition</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 24, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/12/23/taking-stock-and-looking-forward-food-workers-and-labor-organizing/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-forward-food-workers-organiing-ag-labor.jpg" alt="Immigrant Agricultural Workers Critical To U.S. Food Security Amid COVID-19 Outbreak"> </a><h3 class="post-title"><a href="https://civileats.com/2021/12/23/taking-stock-and-looking-forward-food-workers-and-labor-organizing/">Taking Stock And Looking Forward: Food Workers and Labor Organizing</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 23, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/12/22/taking-stock-and-looking-forward-food-system-overhaul/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-forward-food-system-overhaul-pandemic-society.jpg" alt="Shot of two young women working on a farm"> </a><h3 class="post-title"><a href="https://civileats.com/2021/12/22/taking-stock-and-looking-forward-food-system-overhaul/">Taking Stock And Looking Forward: Food System&nbsp;Overhaul</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 22, 2021</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2021/12/27/our-best-food-justice-stories-of-2021/"> <img src="https://civileats.com/wp-content/uploads/2021/07/210707-robert-bullard-environmental-justice-discrimination-agriculture-farming-3-Bullard-leading-HBCU-delegation-Peoples-Climate-March-New-York.jpg" alt="Robert Bullard leads a delegation from HBCUs during the People's Climate March."> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2021/12/27/our-best-food-justice-stories-of-2021/">Our Best Food Justice Stories of&nbsp;2021</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 27, 2021</p></div><div class="post-content"><p>We continued our deep reporting on how marginalized communities—including the poor, people of color, and Indigenous peoples—worked to right long-standing, historic wrongs.&nbsp;</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/28/taking-stock-and-looking-forward-climate-and-animal-agriculture/">Taking Stock And Looking Forward: Climate and Animal Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 28, 2021</p></div></div> <a href="https://civileats.com/2021/12/28/taking-stock-and-looking-forward-climate-and-animal-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-ahead-climate-change-animal-agriculture.jpg" alt="A farmer stands in his flooded maize field with rubber boots. Extreme weather such as torrential rain, causing more and more crop failures."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/27/our-best-food-justice-stories-of-2021/">Our Best Food Justice Stories of&nbsp;2021</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 27, 2021</p></div></div> <a href="https://civileats.com/2021/12/27/our-best-food-justice-stories-of-2021/"> <img src="https://civileats.com/wp-content/uploads/2021/07/210707-robert-bullard-environmental-justice-discrimination-agriculture-farming-3-Bullard-leading-HBCU-delegation-Peoples-Climate-March-New-York.jpg" alt="Robert Bullard leads a delegation from HBCUs during the People's Climate March."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/27/taking-stock-and-looking-forward-food-justice/">Taking Stock And Looking Forward: Food&nbsp;Justice</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 27, 2021</p></div></div> <a href="https://civileats.com/2021/12/27/taking-stock-and-looking-forward-food-justice/"> <img src="https://civileats.com/wp-content/uploads/2021/10/211007-racism-pandemic-snap-hunger-bias-safety-net-usda-food-assistance-structural-racism-1-top.jpg" alt="low angle view of african american man with scarf on face holding placard with racism is a pandemic lettering against blue sky"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/24/taking-stock-and-looking-forward-food-access-and-nutrition/">Taking Stock And Looking Forward: Food Access and Nutrition</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/civil-eats/" title="Posts by The Civil Eats Editors" class="author url fn" rel="author">The Civil Eats Editors</a></p><p class="post-date visible-xs">December 24, 2021</p></div></div> <a href="https://civileats.com/2021/12/24/taking-stock-and-looking-forward-food-access-and-nutrition/"> <img src="https://civileats.com/wp-content/uploads/2021/12/taking-stock-looking-forward-food-access-nutrition.jpg" alt="Taking Stock And Looking Forward: Food Access and Nutrition"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/21/nyc-is-on-the-cusp-of-making-its-food-purchasing-sustainable-it-wont-be-easy/">NYC Is on the Cusp of Making Its Food Purchasing Sustainable. It Won’t Be&nbsp;Easy.</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">December 21, 2021</p></div></div> <a href="https://civileats.com/2021/12/21/nyc-is-on-the-cusp-of-making-its-food-purchasing-sustainable-it-wont-be-easy/"> <img src="https://civileats.com/wp-content/uploads/2021/12/NYC-sustainable-good-food-purchasing-program-local-equitable.jpg" alt="Students eating lunch in school cafeteria"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/20/seed-money-explores-monsantos-troubling-past-and-its-impact-on-the-future-of-food/">‘Seed Money’ Explores Monsanto’s Troubling Past and its Impact on the Future of&nbsp;Food</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/rmunch/" title="Posts by Regina Munch" class="author url fn" rel="author">Regina Munch</a></p><p class="post-date">December 20, 2021</p></div></div> <a href="https://civileats.com/2021/12/20/seed-money-explores-monsantos-troubling-past-and-its-impact-on-the-future-of-food/"> <img src="https://civileats.com/wp-content/uploads/2021/12/211220-monsanto-bartow-elmore-seed-money-book-glyphosate-roundup-bayer-health-food-system-pollution-1-top.jpg" alt="bart elmore and the cover of seed money, his new book about monsanto"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/17/climate-change-is-making-nights-warmer-crops-may-never-be-same/">Climate Change Is Making Nights Warmer—and Crops May Never Be the&nbsp;Same</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/mmuthuraj/" title="Posts by Malini Muthuraj" class="author url fn" rel="author">Malini Muthuraj</a></p><p class="post-date">December 17, 2021</p></div></div> <a href="https://civileats.com/2021/12/17/climate-change-is-making-nights-warmer-crops-may-never-be-same/"> <img src="https://civileats.com/wp-content/uploads/2021/12/211217-high-nighttime-temperatures-nht-climate-change-global-warming-crops-research-drought-seeds-midwest-4-top.jpg" alt="Illuminated Combine Harvester On Farm"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/12/16/betting-hundreds-millions-dollars-cattle-market-losing-easterday-cattle-tyson-beef-market/">Betting Hundreds of Millions of Dollars on the Cattle Market and&nbsp;Losing</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/leevdv-hcn/" title="Posts by Lee Van der Voo, High Country News" class="author url fn" rel="author">Lee Van der Voo, High Country News</a></p><p class="post-date">December 16, 2021</p></div></div> <a href="https://civileats.com/2021/12/16/betting-hundreds-millions-dollars-cattle-market-losing-easterday-cattle-tyson-beef-market/"> <img src="https://civileats.com/wp-content/uploads/2021/12/211112-betting-the-ranch-high-country-news-easterday-tyson-beef-cattle-meatpacking-1-top.jpg" alt="illustration of beef cattle and financial figures"> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who&nbsp;We Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41182"><a href="https://civileats.com/about/work-with-us/">Work&nbsp;With Us</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(44806,{"ajax_nonce":"03d4b6b301"});Contextly.ready("widgets");	}); </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"44806","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.4.5' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/civileats.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script> <script defer type='text/javascript' id='collapseomatic-js-js-before'> const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""} </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.7.0' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=6.0.5' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script></body></html>