<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><title> Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming? | Civil Eats</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content=https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-8-Full-Belly-Melon-Transplant-credit-full-belly-farm.jpg><link rel="icon" href="https://civileats.com/wp-content/themes/CivilEats/assets/images/favicon.ico" type="image/x-icon" /><link href="https://civileats.com/wp-content/themes/CivilEats/assets/css/bootstrap.css" rel="stylesheet"><link href="https://civileats.com/wp-content/themes/CivilEats/style.css" rel="stylesheet"> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/jquery.js"></script><meta name='contextly-page' id='contextly-page' content='{"title":"Can California\u2019s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming?","url":"https:\/\/civileats.com\/2021\/03\/30\/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming\/","pub_date":"2021-03-30 01:00:24","mod_date":"2021-03-29 20:52:10","type":"post","post_id":"41016","author_id":"999","author_name":"Gosia Wozniacka","author_display_name":"Gosia Wozniacka","tags":[],"categories":["Climate","Farming","Regenerative Agriculture"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2021\/03\/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-8-Full-Belly-Melon-Transplant-credit-full-belly-farm.jpg","image_alt":"Transplanting melons in to high-residue beds on Full Belly Farm. (Photo courtesy of Full Belly Farm)"}' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.19 --> <!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming? | Civil Eats</title><meta name="description" content="Reducing tillage—which often relies on herbicides—has long been out of reach on organic farms. Now, a group of veteran growers are undertaking a soil health experiment with implications for California and beyond." /><link rel="canonical" href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming? | Civil Eats" /><meta property="og:description" content="Reducing tillage—which often relies on herbicides—has long been out of reach on organic farms. Now, a group of veteran growers are undertaking a soil health experiment with implications for California and beyond." /><meta property="og:url" content="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2021-03-30T08:00:24+00:00" /><meta property="article:modified_time" content="2021-03-30T03:52:10+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-8-Full-Belly-Melon-Transplant-credit-full-belly-farm.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Gosia Wozniacka"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="21 minutes"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till&nbsp;Farming? Comments Feed" href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://civileats.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' /> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/civileats.com\/","extensions":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"03.30.21.07.53","pico_context":"gadget","post_id":"41016","post_type":"post","post_title":"Can California\u2019s Organic Vegetable Farmers Unlock the Secrets of No-Till Farming?","taxonomies_for_this_post_type":["category","post_tag","post_format","banner","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wppopups_log_type","banner","author"],"show_read_more_button":"1","taxonomies":{"category":["climate","farming","regenerative agriculture"],"author":["gwozniacka"]},"resource_ref":"year=2021&monthnum=03&day=30&name=can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js?ver=03.30.21.07.53' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/41016" /><link rel='shortlink' href='https://civileats.com/?p=41016' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2021%2F03%2F30%2Fcan-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2021%2F03%2F30%2Fcan-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }  if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.7"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';  for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }  if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }  external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];  OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
 OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;  oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });  function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");  var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }  if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --></head><body><header class="PicoSignal"><div class="container"><div class="profile-buttons wrapper-btn-account"> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account">Become a member</a> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account">Login</a></div><div class="profile-buttons wrapper-dropdown-account"> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=gift">Gift a membership</a> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account">My account</a></div><nav class="menu-main is-scroll"><div class="wrapper-menu-main"><ul class="hidden-xs"><li id="menu-item-39589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39589"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a></li><li id="menu-item-39591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39591"><a href="https://civileats.com/category/farming/">Farming</a></li><li id="menu-item-39590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39590"><a href="https://civileats.com/category/health/">Health</a></li><li id="menu-item-39588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39588"><a href="https://civileats.com/category/environment/">Environment</a></li><li id="menu-item-39587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39587"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul> <button class="menu-hamburger menu-hamburger--htx visible-xs" id="menu-hamburger"> <span>Toggle menu</span> </button></div><div class="wrapper-menu-buttons"> <a href="/about/donate" class="btn btn-small btn-orange hidden-xs">Donate</a><div class="wrapper-menu-search"> <button class="btn-search btn-search-open-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-search.svg"> </button><div class="wrapper-dropdown-account hidden-xs"><ul><li class="my-account-btn"> My account<ul class="dropdown-account"><li><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=edit_profile" class="PicoEditProfile">Profile</a></li><li><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_newsletters" class="PicoManageNewsletters">Email newsletters</a></li><li><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=gift" class="PicoGift">Gift membership</a></li><li><a href="mailto:matt@civileats.com">Help</a></li></ul></li></ul></div><div class="wrapper-btn-account hidden-xs"> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a> <a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></div></div></div><div class="wrapper-menu-mobile visible-xs"><div class="close-menu-mobile">X</div><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div><div class="PicoSignal"><p>News and commentary about the American food system.</p><div class="wrapper-account-mobile"><ul><li class="my-account-btn-mobile"><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=edit_profile" class="btn btn-small btn-black-inverted">My account</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account" class="btn btn-small btn-black-inverted">Join</a></li><li class="join-btn-mobile"><a href="https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming?pn=manage_account" class="btn btn-small btn-black-inverted">Log in</a></li><li class="donate-btn-mobile"><a href="/about/donate" class="btn btn-small btn-orange">Donate</a></li></ul></div><ul class="menu-top"><li id="menu-item-39478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li id="menu-item-39479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li id="menu-item-39480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li id="menu-item-39481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li id="menu-item-39482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li id="menu-item-39483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li id="menu-item-39484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li id="menu-item-39485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li id="menu-item-39486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li id="menu-item-39487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li id="menu-item-39488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li id="menu-item-39489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li id="menu-item-39490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li id="menu-item-39491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li id="menu-item-39492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li id="menu-item-39493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li id="menu-item-39494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li id="menu-item-39495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li id="menu-item-39496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li id="menu-item-39499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li id="menu-item-39500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li id="menu-item-39501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li id="menu-item-39502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li id="menu-item-39503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li id="menu-item-39504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li id="menu-item-39505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li id="menu-item-39506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li id="menu-item-39508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li id="menu-item-39542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li id="menu-item-39544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who We&nbsp;Are</a></li><li id="menu-item-39547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li id="menu-item-39546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li id="menu-item-39545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory&nbsp;Board</a></li><li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li id="menu-item-39549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li id="menu-item-39550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li id="menu-item-39551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li id="menu-item-39548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li></ul></li><li id="menu-item-39552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram-light.svg"></i></a></li></ul></div></div></nav><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo.svg" alt="Civil Eats logo"> </a></div></div><div class="search-box"><div class="close-search-box">X</div><div class="container"> <a href="/" class="logo-search-box"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-transparent.svg" alt="Civil Eats logo"> </a><form data-sf-form-id='40551' data-is-rtl='0' data-maintain-state='' data-results-url='https://civileats.com/search/' data-ajax-url='https://civileats.com/search/?sf_data=results' data-ajax-form-url='https://civileats.com/?sfid=40551&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='custom' data-use-history-api='1' data-template-loaded='0' data-lang-code='en' data-ajax='1' data-ajax-data-type='html' data-ajax-links-selector='.pagination a' data-ajax-target='#main' data-ajax-pagination-type='infinite_scroll' data-show-scroll-loader='1' data-infinite-scroll-trigger='-100' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' action='https://civileats.com/search/' method='post' class='searchandfilter' id='search-filter-form-40551' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><input placeholder="Search…" name="_sf_search[]" class="sf-input-text" type="text" value="" title=""></label></li></ul></form></div></div></header><section class="story-hero story-hero-template-1"><div class="container"><h1 class="post-title">Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till&nbsp;Farming?</h1><div class="post-content"><p>Reducing tillage—which often relies on herbicides—has long been out of reach on organic farms. Now, a group of veteran growers are undertaking a soil health experiment with implications for California and beyond.</p></div><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gwozniacka/" title="Posts by Gosia Wozniacka" class="author url fn" rel="author">Gosia Wozniacka</a></p><p class="post-date">March 30, 2021</p></div><div class="post-image-caption"> <img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-8-Full-Belly-Melon-Transplant-credit-full-belly-farm.jpg" alt="Transplanting melons in to high-residue beds on Full Belly Farm. (Photo courtesy of Full Belly Farm)"><div class="post-caption"><p><p>Transplanting melons in to high-residue beds on Full Belly Farm. (Photo courtesy of Full Belly Farm)</p></p></div></div></div></section><div id="pico"><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-3 sidebar-right"><div class="wrapper-social-media"><ul class="social-media-container"><li><a class="icon-facebook icon-fb-spacing" title="Share on Facebook" rel="nofollow" href="http://www.facebook.com/" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook-light.svg"></i></a></li><li><a class="icon-twitter" title="Tweet This" rel="nofollow" href="http://twitter.com/" onclick="popUp=window.open('http://twitter.com/intent/tweet?text=Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till&nbsp;Farming? via @CivilEats - https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/', 'popupwindow', 'scrollbars=yes,width=800,height=400'); popUp.focus(); return false"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter-light.svg"></i></a></li><li><a class="icon-mail" title="Email This" rel="nofollow" href="mailto:?subject='Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till&nbsp;Farming?' via Civil Eats &amp;body=Can California’s Organic Vegetable Farmers Unlock the Secrets of No-Till&nbsp;Farming? - https://civileats.com/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-mail-light.svg"></i></a></li></ul><div class="related-topics hidden-xs"><h4>Read more about</h4><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li></ul></div></div><div class="related-posts hidden-xs"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><div id="pico"></div><div class="post-simple post-capital-letter"><p> Last summer, veteran organic farmer Scott Park was bewildered when he surveyed his vast tomato, corn, and sunflower fields. Before planting the crops on 350 acres he had radically cut down on tilling the soil, planted cover crops twice, and let sheep graze the land. And he was sure he’d see excellent yields.</p></div><div class="post-simple"><p>The undisturbed soil was loaded with earthworms, but the crops grew sluggishly and didn&#8217;t produce enough fruit. Park lost almost half of his yields—and over half a million dollars.</p><p>&#8220;We thought we were going to cut a fat hog,&#8221; said Park, whose farm lies 50 miles northwest of Sacramento in California&#8217;s Central Valley. &#8220;But the combination of no-till and grazing kicked me in the teeth.&#8221;</p><p>Though surprising, the result was part of a critical experiment that Park plans to replicate again—this time, on a smaller plot on his 1,700-acre farm: Because there’s more at stake than his own profit.</p><p>Park, who has been farming for 48 years and is well-known for his soil health practices, is one of a small group of innovative organic vegetable producers working with <a href="https://ucanr.edu/">the University of California Cooperative Extension</a>, Cal State <a href="https://www.csuchico.edu/regenerativeagriculture/index.shtml">Chico’s Center for Regenerative Agriculture</a> and <a href="http://www.ucanr.org/blogs/blogcore/postdetail.cfm?postnum=29726">California State University, Fresno</a> to decipher how to farm with little or no tillage—and without chemicals.</p><p>For the vast majority of organic growers, tilling the soil is a crucial tool. It helps control weeds (which are a much bigger challenge for farmers who don’t spray herbicides) and helps incorporate compost and other nutrients into soil. But that system may begin to change.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-3-scott-park-credit-chico-state-center-for-regenerative-agriculture.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-3-scott-park-credit-chico-state-center-for-regenerative-agriculture.jpg" alt="Organic no-till farmer Scott Park. (Photo credit: Chico State Center for Regenerative Agriculture)"></a><div class="post-caption"><p>Scott Park. (Photo credit: Chico State Center for Regenerative Agriculture)</p></div></div><div class="post-simple"><p>The so-called no-till farming system, which is said to boost soil health, sequester carbon, and bring myriad other benefits, is <a href="https://civileats.com/2018/02/13/no-till-farmers-push-for-healthy-soils-ignites-a-movement-in-the-plains/">popular among commodity grain farmers in the Midwest</a> and the Northeast—many of whom <a href="https://civileats.com/2019/09/05/with-regenerative-agriculture-booming-the-question-of-pesticide-use-looms-large/">rely heavily on herbicides</a> and increasingly use the term “regenerative” to describe what they do. But even among those farmers, <a href="https://www.ers.usda.gov/webdocs/publications/90201/eib197_summary.pdf?v=1377.3">most haven’t cut out tilling altogether</a>, alternating no-till with tillage practices.</p><p>Switching to no-till on mechanized organic farms—and particularly in organic vegetable cropping systems—has long been considered the holy grail, and practically impossible to achieve, especially in the water-parched arid West, a region that <a href="https://www.nass.usda.gov/Publications/Highlights/2020/census-organics.pdf">dominates U.S. organic produce production</a>.</p><p>Two growing seasons into the California experiment, Park and the other farmers have faced an array of challenges. Some have been economically painful, while others have led to promising results. And yet, if the farmers can get past the hurdles presenting themselves in these early years, their efforts could catalyze a massive shift to reduced tillage—and a new understanding of soil health—in the organic industry in California and nationwide. And because no-till is held up as a central tenant of regenerative agriculture, it could also be seen as a boon for farmers hoping to take part in the <a href="https://civileats.com/2021/01/13/bidens-climate-plan-relies-on-farmers-who-are-often-climate-skeptics/">carbon markets</a> the Biden administration has put forward in response to climate change.</p><p>&#8220;When soil transitions to a no-till system, yield reduction is usually a temporary thing,&#8221; said <a href="https://www.csuchico.edu/regenerativeagriculture/about-us/team/leadership/cindy-daley.shtml">Cynthia Daley</a>, a professor at Chico State who is involved in the project. &#8220;These farmers see the benefit of going into no-till, but they are trying to find a way to get there that doesn&#8217;t result in a negative economic impact in the long run. Their dedication is incredible.&#8221;</p><p>No-till could also create a carbon sponge to retain water in the soil and cut back on evaporation, a change extremely welcome in California, where water is scarce and droughts are common, said Paul Muller of <a href="http://fullbellyfarm.com/">Full Belly Farm</a>, another farmer participating in the no-till experiment. The cooling effects on soil would also be crucial, Muller said, given that <a href="https://www.nature.com/articles/srep17056">hot temperatures can negatively impact the soil&#8217;s microorganisms</a>.</p><p>&#8220;We’re trying to figure out . . . whether there&#8217;s a better system without tillage where we can empower the microbial communities under those plants to supply them with what they need,&#8221; said Muller. &#8220;We’re at the beginning of that curb of knowledge and of understanding how these practices can capture more carbon and put more vitality into our farming system.&#8221;</p><h4>No-Till Catches on with Organic Farmers</h4></div><div class="post-simple post-capital-letter"><p> Intensive tillage on a large scale took off in the U.S. with <a href="https://www.smithsonianmag.com/smithsonian-institution/did-john-deeres-best-invention-spark-revolution-or-environmental-disaster-180957080/">the invention of the steel plow</a> in the 1830s. But while it facilitated the conversion of prairie land and large-scale farming across the country, tillage also led to massive erosion, habitat loss, and the release of greenhouse gases. It culminated in the Dust Bowl of the 1930s, an agricultural crisis so severe that it caused some farmers to adopt conservation practices and the U.S. government to invest in teaching them how to take care of their soil through the U.S. Department of Agriculture (USDA)’s Soil Conservation service, which eventually became the National Resources Conservation Service (NRCS). And while those efforts convinced some farmers to change their practices, most continued to intensively plow their fields multiple times each season.</p></div><div class="post-simple"><p>No-till rose in popularity throughout several regions of the U.S. in the 1970s and today, its adoption is <a href="https://farmdocdaily.illinois.edu/2019/07/tillage-practices-2017-us-census-of-agriculture.html">concentrated</a> in the South, the Midwest, and the Great Plains. According to the <a href="https://www.nass.usda.gov/AgCensus/">2017 U.S. Census of Agriculture</a>, no-till was used on 37 percent of U.S. acres, and reduced tillage was practiced on an additional 35 percent. Since reducing tillage is part of a wider set of regenerative practices, some farmers are also planting more cover crops to regenerate their soil and prevent erosion. Cover crops use rose by 15 percent between 2012 and 2017, but they still only grow on about 4 percent of the nation’s total cropland.</p><p>On most farms, the phrase “no-till” is a misnomer, as many farmers use it to refer to a greatly <a href="https://www.ers.usda.gov/webdocs/publications/90201/eib197_summary.pdf?v=1377.3">reduced approach</a> to tilling and not to the continuous lack of tillage. For this reason, teasing out the differences in approaches between regenerative and organic systems can be a challenge.</p><p>Some organic farmers have <a href="https://www.growingformarket.com/articles/without-organic-just-regenerative-isnt-enough">scoffed at the idea</a> of no-till and regenerative agriculture systems that include herbicides. They argue that organic farming, which is built around the idea of soil health, can build up soil fertility or sequester carbon better than regenerative/no-till agriculture. Some research indicates this is true because the addition of manure and cover crops <a href="https://www.sciencedaily.com/releases/2007/07/070722162434.htm">more than offset losses from tillage</a>.</p><p>Other research shows that organic farms’ ability to <a href="https://www.researchgate.net/publication/334452070_Deep_soil_inventories_reveal_that_impacts_of_cover_crops_and_compost_on_soil_carbon_sequestration_differ_in_surface_and_sub-surface_soils">store carbon at deeper soil levels</a> exceeds that of conventional farms, even those using cover crops. Scientists are still learning to understand how soil works, so the jury is out on whether organic production that includes tilling but cares for the soil in other ways equals or outstrips no-till farming.</p><p>While science continues to evolve, a <a href="https://www.nass.usda.gov/Publications/AgCensus/2017/Online_Resources/Organics/ORGANICS.pdf">third of all organic farms nationwide self-define</a> their operations as “no-till” or “minimal till”—but, as is the case for conventional growers, for most, these terms don’t mean that they have stopped tilling.</p><p>The “organic no-till” project at the <a href="https://rodaleinstitute.org/">Rodale Institute</a>, is a good example. The Institute has been working since the 1990s on ways organic grain growers can disturb the soil less.</p><p>“On one hand, organic farmers claim to be improving soil health, but with the same breath they’re doing multiple tilling operations in a single season,” said Jeff Moyer, Rodale Institute’s executive director. “Tillage day isn’t a particularly good day if you’re an earthworm.”</p><p>Moyer, who spent 35 years as Rodale’s farm director and farm manager, began encouraging large organic grain growers to plant cover crops prior to their cash crops and to use the residue as mulch to suppress weeds. To facilitate the process on large farms, he re-designed <a href="https://www.no-tillfarmer.com/articles/68-rolling-crimping-can-help-no-tillers-use-covers-better?v=preview">the roller crimper</a> as a tool to help organic corn and soybean farmers reduce tilling. Hitched to a tractor, the crimper flattens cover crops, breaking their stems and creating a dense mat of mulch. With the right tool, the farmer can then plant the cash crop directly into the newly rolled mulch.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-9-No-till-roller-crimper-credit-rodale-institute.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-9-No-till-roller-crimper-credit-rodale-institute.jpg" alt="A no-till roller-crimper. (Photo credit: Rodale Institute)"></a><div class="post-caption"><p>A no-till roller-crimper. (Photo credit: Rodale Institute)</p></div></div><div class="post-simple"><p>This system has allowed some organic farmers, mostly in the Midwest, to reduce their tillage—cutting it down to one deep-till pass per crop rotation. In the past, those farmers would make a primary tillage pass over their fields, followed by multiple secondary passes to disc, pack the soil, make a clean bed ready for planting, and then—once the crop is growing—to <a href="https://practicalfarmers.org/2019/05/rotary-hoes-organic-weed-control/">rotary hoe</a> and cultivate multiple times to manage weeds.</p><p>“To the microbial life in the soil, it feels like tillage over and over again, and that’s what we’re trying to avoid,” Moyer said.</p><p>In addition to the tillage to establish the cover crop, Rodale’s system reduces multiple passes through the fields to just two, planting and harvesting, Moyer said. And farmers time the deep tillage for late summer, when the weather is dry and the earthworms and other soil life burrow deep in the soil in search of moisture. They also apply compost, manure, or other soil amendments, which—in addition to the benefits derived from the cover crop—reduce the negative impacts of deep tillage, he added.</p><p>The roller-crimper system has worked so well for organic grain corn and soybean that some conventional soybean growers are also using it to reduce their use of expensive herbicides, said Moyer, who is also the author of the newly published book, <a href="https://bookstore.acresusa.com/products/roller-crimper-no-till"><em>Roller/Crimper No-Till.</em></a></p><p>The approach has gone from total obscurity to adoption by organic farmers on millions of acres—mostly in corn and soybeans, but also on orchard and vineyard floors, Moyer said. Other institutions, including <a href="http://www.uworganic.wisc.edu/research-2/organic-no-till/">the University of Wisconsin-Madison</a>, <a href="https://news.cahnrs.wsu.edu/article/reduced-till-goes-organic-qa-with-soil-scientist-doug-collins/">Washington State University</a>, and <a href="http://extension.agron.iastate.edu/organicag/">Iowa State University</a>, are also conducting research on reduced tillage in organic farming using the roller-crimper.</p><h4>Organic Pioneers Form No-till Partnership</h4></div><div class="post-simple post-capital-letter"><p> In California, organic vegetable growers have made multiple attempts at reducing tillage over the past decade, with little luck, said Tom Willey, an organic pioneer who retired three years ago from his <a href="http://tdwilleyfarms.com/">75-acre farm</a> near Fresno. Willey, who farmed for nearly 40 years, is now helping other growers return to the effort.</p></div><div class="post-simple"><div class="post-image-caption align-right"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-1-Tom-Willeywithdirt.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-1-Tom-Willeywithdirt.jpg" alt="A historical photo of Tom Willey in his farm field."></a><div class="post-caption"><p>Tom Willey holding soil from his farm.</p></div></div><p>&#8220;Our early attempts at no-till were so disappointing, we gave up,&#8221; Willey said.</p><p>Then, in 2018, three well-established organic farms, Scott Park’s farm <a href="https://parkfarmingorganics.com/">Park Farming Organics</a>, Full Belly Farm, and <a href="https://www.pinnacleorganic.com/">Pinnacle Organically Grown Produce</a> joined forces with U.C. Extension, Cal State Chico, and Fresno State to launch on-farm trials focusing on various forms of reduced soil disturbance. Since then, with financial support from a USDA <a href="https://www.nrcs.usda.gov/wps/portal/nrcs/cigsearch/ca/programs/financial/cig/cigsearch/?projState=ca&amp;sRow=100&amp;sort=projectTitle&amp;sOrder=ASC">NRCS Conservation Innovation Grant (CIG)</a>, the farmers and researchers are trying out various approaches and equipment. While the farmers choose which practices to use, the universities are collecting soil and tissue samples and doing additional reduced till and cover crop experiments on the schools’ farms.</p><p>The partnership is especially significant in a state that has always been at the forefront of organics but has offered little to no research development or extension services to organic farmers.</p><p>The participating farmers have all grown cover crops, incorporated compost, and managed complex crop rotations for many decades; they have all also experimented with reducing tillage. Yet, in a sense, they have decided late in their careers to go back to farming school, putting aside prevalent, economically secure concepts of organic production to learn a more nuanced, complicated version of soil microbiology. It’s a significant risk, but one they hope will be worth it.</p><p>&#8220;It&#8217;s like looking at the world through a different lens . . . a more reverential one that says we don&#8217;t know a whole lot and we should stop screwing it up. And maybe it can teach us if we step back,&#8221; said Muller of Full Belly Farm.</p><p>The farmers and academics are part of a growing informal network that shares knowledge, swaps scientific papers and on-farm trial updates, organizes farm tours, and hosts a slew of soil health experts, including conventional no-till farmers.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Thank you for being a loyal reader.</h4><p>We rely on you. Become a member today to read unlimited stories.</p></div><div class="wrapper-button"><a href="?pn=edit_profile" class="btn btn-orange">Become a member</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>“[There are] too few farmers left in this country to waste time being at war with each other,&#8221; Willey said. The hope is to eventually replicate a farmers&#8217; network for organic vegetable producers that is akin to <a href="http://notill.org/">No-till On the Plains</a>, which connects conventional growers from the Great Plains and Midwest regions.</p><p>Several hurdles to organic vegetable no-till have become immediately clear, said <a href="https://caes.ucdavis.edu/people/jeffrey-mitchell">Jeffrey Mitchell</a>, cooperative extension specialist at U.C. Davis and the lead on the CIG no-till project.</p><p>One of them is seed size. Unlike corn and soy, which will germinate well and emerge robustly in soil blanketed with thick cover crop residue, most vegetables seeds are very small and delicate. They don&#8217;t have the same ability to push out of mulch-covered soil and establish themselves. The lack of expensive no-till equipment in California is another challenge, said Mitchell, who over the past two decades has conducted reduced tillage studies in conventional farming systems. The farmers in the organic no-till project have &#8220;scrambled, borrowed, and modified&#8221; existing tools, he said.</p><p>California also has unique climate characteristics that make reducing soil disturbance more difficult. Unlike in the Midwest, there is no real winter or hard frost, which means year-round, hardier weeds. And for most of the year, California lacks the rainfall that Midwestern farmers depend on to add moisture and help integrate nutrients into the soil without tillage.</p><p>&#8220;For high-value vegetable organic farmers in California, the switch to reduced soil disturbance is high-cost and high-risk, so it&#8217;s been very challenging to break in with it in our state,&#8221; Mitchell said.</p><h4>Using a &#8216;Cadillac System&#8217; to Boost Soil Health</h4></div><div class="post-simple post-capital-letter"><p> To Park, who grows processing tomatoes, dry beans, seed crops, wheat, rice, millet, quinoa, and corn, those risks are all too real.</p></div><div class="post-simple"><p>February found him trying to understand what went wrong with the combination of grazing, double cover crops, and reduced tillage he’d deployed last year. He refers to it as his “Cadillac system,” because it&#8217;s a deluxe approach that uses multiple practices that are typically used piecemeal to support soil health.</p><p>Following a wheat crop, which Park chopped and used as mulch, he planted a multi-species summer cover crop. Once it matured, he brought in about 6,000 sheep to graze it. He then spread compost and shallowly tilled it in 2–3 inches deep, planted a winter cover crop, mowed and lightly tilled the following spring, then planted tomatoes, corn, and sunflowers.</p><p>Park&#8217;s standard practices include eight soil disturbances (down from about 20 on a typical vegetable farm), but on the trial fields he has further reduced them to four light disturbances.</p><p>Park believes that combining multiple regenerative farming practices can improve the soil to a point where it can have a symbiotic relationship with the plants. Such soil can make more nitrogen available to the crops, while cutting down on pest and disease pressure. It also holds a lot more water.</p><p>&#8220;The idea is to flow with nature and not have to fight nature back,&#8221; he says. But this latest attempt at amping up his practices turned out to be a &#8220;complete disaster.&#8221;</p><p>The cover crops added plenty of biomass into the soil. And the fields had 70 percent of normal water and enough time to digest the residue, he said. But something—the decision to vastly reduce the number and depth of tillage passes, the grazing, or both—had “tied up” the nitrogen and starved the plants, he said. Park added granular organic fertilizer to 70 acres of the Cadillac fields, but it didn’t help.</p><p>Park is not the only farmer in the reduced-till trials who is seeing a yield drag, and knowing that provides motivation to continue the experiment. Thus far, all of the farmers who are part of the project have seen yield reductions ranging from 20 to 50 percent in most of their trial fields.</p><p>Given the weed control and yield issues, Park isn’t sure that organic growers in California will ever be able to cut out tillage completely</p><p>&#8220;There&#8217;s unbelievable interest in moving the dial and I&#8217;m 100 percent behind it,&#8221; said Park. &#8220;But every farm has its own personality and its own needs . . . These practices have to fit your crops.&#8221;</p><h4>Cover Crop–Cash Crop Match-Making</h4></div><div class="post-simple post-capital-letter"><p> Two-hundred miles south of Park&#8217;s farm, on California&#8217;s Central Coast, farmer Phil Foster was getting ready to plant carrots and lettuce in his reduced till trial fields. Foster, who co-owns Pinnacle Organically Grown Produce, has a much smaller farm than Park—300 acres split among two ranches—but grows 60 different organic fruits and vegetables in a carefully orchestrated year-round rotation.</p></div><div class="post-simple"><p>During the on-farm trials, Foster and the other farmers have come to realize that cover crops are the key to sustaining a reduced or no-till practice. These crops, planted between cash crops, mainly for their benefit to the farming system, <a href="https://www.sare.org/publications/building-soils-for-better-crops/cover-crops-2/types-of-cover-crops/">perform different functions</a>: they may suppress weeds, fix nitrogen, or improve the soil microbial community. In recent years, research has pointed to <a href="https://www.mdpi.com/2071-1050/12/5/2058/htm">the benefit of cover crop mixes</a>—as opposed to a single species—because they mimic the natural ecosystem.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-4-phil-foster-2-credit-chico-state-center-for-regenerative-agriculture.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-4-phil-foster-2-credit-chico-state-center-for-regenerative-agriculture.jpg" alt="Farmer Phil Foster stands in his no-till organic field. (Photo credit: Chico State Center for Regenerative Agriculture)"></a><div class="post-caption"><p>Farmer Phil Foster stands in his no-till organic field. (Photo credit: Chico State Center for Regenerative Agriculture)</p></div></div><div class="post-simple"><p>Cover crops also must be chosen based on cash crops&#8217; planting time and attuned to the crops&#8217; nutritional, pest control, and water needs. And the various species should all have a similar maturation rate. Given all this, Foster say it will take time and a lot of experimentation to find that attunement with all his crops.</p><p>&#8220;We are continuing to learn the many nuances to cover species,&#8221; he said.</p><p>Foster has been farming organically for 30 years and keeps careful soil records. By cover cropping about half his acreage every year and incorporating the green manure and compost, he has been able to raise his soil organic matter by several percentage points. &#8220;I have seen how much more dynamic the soil is and how much easier it is to farm,&#8221; said Foster. &#8220;If you can attain a certain organic matter level, the soil takes care of the crops a lot better.&#8221;</p><p>But over the past decade, the organic matter on his farm plateaued, which lead him to consider reducing his tillage and a renewed focus on cover crops.</p><p>&#8220;We’re still disturbing the soil, but we’re bringing our soil disturbance from historical levels of 8 to 15 inches with discs and chisels, which we don’t run anymore, to 4 to 5 inches or even just a couple of inches,&#8221; Foster recently said during <a href="https://vimeo.com/513240356">a presentation</a> on the project at the <a href="https://eco-farm.org/conference">EcoFarm Conference</a>.</p><p>After joining the no-till trials, Foster upped his cover crop acreage by 20 percent. He also has increased the diversity of his cover crop mixes, with vetch and oats as the workhorses, and is now using &#8220;cocktails&#8221; of 5–10 species in different ratios that also include rye, field peas, safflower, sunflower, phacelia, mustard, flax, and tillage radish.</p><p>Like Foster, Full Belly Farm&#8217;s Muller is also expanding his mixes and now uses 10–12 different species. Muller is trying to make more use of cover crop grasses in his trial fields, including rye or sudangrass, which grow quicker than legumes such as vetch and provide a large amount of biomass. Grasses don&#8217;t decompose as rapidly, which has a down side in that they can <a href="https://extension.psu.edu/growing-cover-crops-for-nitrogen-on-vegetable-farms">tie up nitrogen</a> and keep it from getting to the cash crops, but they also provide thick mulch that keeps weeds down for a longer window.</p><p>&#8220;We want to armor our soil as much as possible through the year,&#8221; Muller said. &#8220;That&#8217;s why we need to keep as much cover on the ground as possible at all times.&#8221;</p><p>For Park, whose tomatoes get planted in early spring, the options are slimmer. He has resorted to planting vetch in the fall, which matures quickly and can be terminated in March. While its residue supplies a quick boost of nitrogen to the tomatoes, it doesn’t suppress weeds, meaning that Park still has to till a few inches deep to get rid of them.</p><p>&#8220;Figuring this all out has been “a school of hard knocks,&#8221; he adds.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-5-Phil-Foster-farm-credit-Jeffrey-Mitchell-UC-Davis-Cooperative-Extension.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-5-Phil-Foster-farm-credit-Jeffrey-Mitchell-UC-Davis-Cooperative-Extension.jpg" alt="On Phil Foster’s farm, immaculate, uniform vegetables growing on the right side, compared with a high-residue set of beds on the left. (Photo courtesy of Jeffrey Mitchell, UC Davis Cooperative Extension."></a><div class="post-caption"><p>On Phil Foster’s farm, immaculate, uniform vegetables growing in tilled soil on the right side, compared with a high-residue set of beds on the left. (Photo courtesy of Jeffrey Mitchell, UC Davis Cooperative Extension)</p></div></div><div class="post-simple"><p>By far the biggest challenge, Foster said, is figuring out when and how to kill—or terminate—the cover crops and to manage their residue on the planting beds before seeding. For instance, not all cover crops terminate well with the roller-crimper. In Foster&#8217;s no-till melon field, for example, the cover crop did not die when flattened with the machine and grew back, “meaning competition with the melons and lower yields,&#8221; Foster said.</p><p>Muller had a similar experience two years ago, when he tried a cover crop mix with oats. The oats didn’t die when flattened multiple times, and he finally brought in sheep to graze them down. It took three weeks to terminate the cover crop.</p></section></div></div></div><section class="section-banner"><div class="container"><div class="wrapper-text"><h4>Get the latest. Delivered every week.</h4><p>We rely on you. Become a member today to read unlimited stories.</p></div><div class="wrapper-button"><a href="?pn=manage_newsletters" class="btn btn-orange">Sign up</a></div></div></section><div class="wrapper-content wrapper-content-story"><div class="container"><div class="row"><section class="col-xs-12 col-md-9 post-single-left"><div class="post-simple"><p>To deal with the problem, the farmers have mostly resorted to using a vertical tillage tool with undercutting knives or repeated mowing, although the fine clippings don’t keep weeds down for long.</p><p>Like Park, Foster isn&#8217;t quite ready to take his farm to zero till—mainly because planting the cash crops amidst the cover crops is still a work in progress. For now, he and the other farmers are using a strip tiller, which tills only a narrow, shallow strip for planting seeds in—a technique that&#8217;s still rare in California.</p><h4>Does Plastic Hold the Keys to Vegetable No-till?</h4></div><div class="post-simple post-capital-letter"><p> Foster and Willey, the retired Madera farmer, have been experimenting with cutting out all tillage on Foster&#8217;s trial fields via plasticuture and <a href="https://www.hobbyfarms.com/occultation-weeding-with-tarps/">occultation</a>, techniques often used by no-till gardeners and very small-scale farmers. They involve the use of plastic tarps and cardboard or other barriers to suppress weeds and retain moisture.</p></div><div class="post-simple"><p>The plasticulture trial is the only experiment in the project thus far that has successfully addressed one of the major challenges for organic vegetable no-till in California: how to add fertility to the soil and prevent yield reductions.</p><p>Typically, organic producers incorporate compost and cover crop or crop residue into the soil through tillage. But with no-till, the residue and compost are left on top of the beds. Leaving plant &#8220;nutrition&#8221; on top isn&#8217;t a problem in rainier environments, Willey said, since the moisture turns the residue and compost into mush and brings it down to the plant roots. But that’s not the case in the arid West. And most California farms have switched to drip irrigation, which is buried in the soil and doesn’t help break down what’s on the top layer of soil.</p><p>The plasticulture and occultation trial fields have avoided this problem, Willey said, by mimicking or re-creating an artificial Midwest or Northeast climate through sprinkler or drip irrigation under the plastic &#8220;mulch.&#8221; The plastic helps retain moisture and keeps the soil warm. And the moisture, in turn, helps the decomposition of organic matter, which releases nutrients for plants to take in.</p><p>Last season, when Foster and Willey grew melons and watermelons this way, they saw high yields. It was a victory, though ironically Foster has worked for years to eliminate plastic from his fields and <a href="https://civileats.com/2021/01/27/there-is-an-alarming-amount-of-microplastics-in-farm-soil-and-our-food-supply/">said he isn&#8217;t thrilled to use</a> it on a large scale again.</p><p>Muller ran a similar experiment last year, also using a thin sheet of plastic on top of his beds. The eggplants he transplanted into the system had &#8220;great plant vigor, earlier set of fruit and better consistent yields,” he said.</p><h4>Closing the Nitrogen Loop with No-Till</h4></div><div class="post-simple post-capital-letter"><p> While most of the trials in the no-till project have seen less-than-stellar results so far, Muller takes the long view. He believes that with time, going to continuous no-till <em>will</em> be possible and advantageous to organic vegetable farmers.</p></div><div class="post-simple"><p>&#8220;It&#8217;s going to take us time and we have to commit to reestablishing the soil microbiome and to providing a habitat for those organisms that fix nitrogen for the plants,&#8221; said Muller.</p><p>Muller, who was born and raised on a conventional farm, grew up seeing the impact of pesticides on both farmers and farmworkers. Like Foster&#8217;s operation, Muller&#8217;s 450-acre farm in the Capay Valley west of Sacramento grows over 80 varieties of vegetables, fruits, and nuts. And he has focused on natural practices to maximize the vitality of his farm and his soil, including cover cropping and applying compost. Now, he hopes cutting down on tillage can take the effort further.</p><p>Muller hasn’t tilled his trial field for nearly three years. He likes to walk through it examining the soil; he brings a shovel, but it&#8217;s easy to dig in with his hands.</p></div><div class="post-image-caption align-center"><a href="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-7-Muller-standing-in-cover-crop-credit-chico-state-center-for-regenerative-agriculture.jpg" rel="lightbox"><img src="https://civileats.com/wp-content/uploads/2021/03/210330-no-till-organic-california-roller-crimper-pesticides-weeds-climate-healthy-soil-carbon-7-Muller-standing-in-cover-crop-credit-chico-state-center-for-regenerative-agriculture.jpg" alt="Paul Muller standing in his cover-cropped field. (Photo courtesy of the Chico State Center for Regenerative Agriculture)"></a><div class="post-caption"><p>Paul Muller standing in his cover-cropped field. (Photo courtesy of the Chico State Center for Regenerative Agriculture)</p></div></div><div class="post-simple"><p>&#8220;There’s more earthworms, more vitality, more fungal activity, and much better water retention,&#8221; he said of the soil. The cover crops have also attracted beneficial insects like ladybugs and lacewings. &#8220;I&#8217;m not a scientist, but I can see the differences.&#8221;</p><p>Muller has been rethinking his views about soil fertility and &#8220;how farming practices determine the health of microbial communities, on which plants depend for nutrient acquisition, their diversity, who dominates and how both water and nutrient cycling are impacted.&#8221;</p><p>He and the other farmers are looking to emerging soil health research to understand the impacts of reduced or zero tilling on the living processes happening below ground. In recent years, scientists have come to understand that the <a href="https://holisticmanagement.org/wp-content/uploads/2015/05/Quivira_Johnson1.pdf">soil’s fungi-to-bacteria population ratio</a> is a good indicator of plant growth and nutrient uptake. Most tilled soil is higher in bacterial growth than fungi, which is damaged by tilling. But the ideal is to balance the two.</p><p>Higher inputs of nitrogen fertilizer have also been <a href="https://www.researchgate.net/publication/222395259_Fungalbacterial_ratios_in_grasslands_with_contrasting_nitrogen_management">shown to cause lower fungi-to-bacteria ratios</a>. In fact, studies show that adding <em>any</em> nitrogen inputs, including animal manure or other organic soil amendments, to soil can be detrimental to the mutually beneficial relationships <a href="https://www.sciencedirect.com/topics/agricultural-and-biological-sciences/mycorrhizal-fungi">mycorrhizal fungi</a> form with plants.</p><p>&#8220;When you add nitrogen to the soil, you make the plants and bacteria lazy,&#8221; Muller sums it up.</p><p>The farmers in the trial have been influenced by the work of Australian soil scientist Christine Jones, who has found that the best way to mimic nature and ensure a robust microbial community is by having <a href="http://www.amazingcarbon.com/PDF/JONES-NewFrontiersInAg(Sept13).pdf">green plants grow in the soil year-round</a>. Jones’ work has shown that cover crop mixes in a no-till system can create a self-sustaining closed loop in which bacteria and fungi will naturally do the work of fixing nitrogen and make it available to plants as long as enough carbon is available for them to digest. Such a system would decrease fertilizer greenhouse gas emissions as well as input, labor, and fuel costs.</p><p>&#8220;There&#8217;s emerging scientific evidence that diverse soil microbial communities can deliver never-imagined levels of nutrients to crops if our farming practices facilitate, rather than interfere with, their ability to do so,&#8221; Willey said.</p><h4>Is Organic No-Till Farming Even Possible, or Worth It?</h4><p>If these three California farmers do figure out how to eliminate tillage in their production systems, it’s not clear how long they can sustain such practices.</p><p>In experiments at the Rodale Institute, for instance, Moyer has seen that after five years without tillage &#8220;things start to break down.&#8221; There&#8217;s often a shift from annual weeds to perennial weeds, which are more challenging to control. In some areas, shrubs and trees start popping up in the fields. And groundhogs can become a problem.</p><p>&#8220;In the Northeast, our landscape wants to be hardwood forest . . . so the soil will try to revert back to that. In the Plains states, it wants to be grass prairie,&#8221; Moyer said. (In California, which has a Mediterranean climate, lack of rainfall limits forest growth, so this issue may bear less weight.)</p><p>&#8220;I don&#8217;t think we&#8217;ll be able to fight back the succession of species with mulch forever,&#8221; he added.</p><p>It may be, Moyer said, that agricultural soil that isn&#8217;t tilled needs an occasional reboot, much like a computer. For organic growers, &#8220;tillage is the reboot system,&#8221; Moyer said, &#8220;while for conventional farmers it&#8217;s increasing or changing the chemistry.&#8221; Organic farmers can quickly mitigate the damage from the occasional tillage by applying compost or animal manure and immediately planting a cover crop, he added</p><p>For the California farmers, who are planning to continue with the on-farm experiments beyond the four years of the CIG grant, the experiment is worthwhile. And they&#8217;re hoping other organic farmers will join the conversation. Ultimately, farmers need to figure out whether the overall benefits of reducing tillage outweigh the drawbacks in large-scale vegetable production systems. But the answers may not be far off.</p><p>&#8220;It&#8217;s one of the most exciting times I&#8217;ve had as a farmer,&#8221; said Muller. &#8220;The scientific body of knowledge is making wonderful leaps in our understanding of soil ecology. The hunches we had as organic growers . . . are now being borne out and understood.&#8221;</p><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span></div></section></div></div></div><section class="wrapper-content"><div class="container"><div class="row"><div class="col-xs-12 col-md-10 author-bio"><div class="wrapper-author-bio"><div class="author-image"> <a href="https://civileats.com/author/gwozniacka/"><img src="https://civileats.com/wp-content/uploads/2019/03/gosia-wozniacka-portrait-bw-150x150.jpg" width="96" height="96" alt="Gosia Wozniacka" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a></div><div class="author-description"><p>Gosia Wozniacka is a senior reporter at Civil Eats. A multilingual journalist with more than fifteen years of experience, Gosia is currently based in Oregon. Wozniacka worked for five years as a staff reporter for The Associated Press in Fresno, California, and then in Portland, Oregon. She wrote extensively about agriculture, water, and other environmental issues, farmworkers and immigration policy.  Email her at gosia (at) civileats.com and follow her on Twitter <a href="https://twitter.com/GosiaWozniacka">@GosiaWozniacka</a>. <a class="read-story" href="https://civileats.com/author/gwozniacka/">Read more ></a></p></div></div></div></div></div></section><section class="section-banner section-banner-comments"><div class="container"><div class="wrapper-text"><h4>Like the story? <br class="visible-xs"/>Join the conversation.</h4></div><div class="wrapper-button"> <button class="btn btn-orange">Post a comment</button></div></div><div class="container"><div class="wrapper-comments-template"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/30/can-californias-organic-vegetable-farmers-unlock-the-secrets-of-no-till-farming/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='41016' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d85e460278" /></p><input type="hidden" id="ak_js" name="ak_js" value="80"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div></div></div></section></div><section class="col-xs-12 sidebar-right visible-xs"><div class="wrapper-social-media"><div class="related-topics"><div class="wrapper-post-type-topics"><h4>Read more about</h4></div><ul class="related-topics-list"><li><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li><a href="https://civileats.com/category/farming/">Farming</a></li><li><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li></ul></div></div><div class="related-posts"><h4>Related</h4><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div></div></section><section class="section-posts section-posts-medium"><div class="container"><div class="wrapper-post-type-title wrapper-post-type-title-category wrapper-post-type-title-category-reverse"><h4 class="post-type-title">More from</h4><h3>Regenerative Agriculture</h3></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/02/18/can-bridging-the-gap-between-landowners-and-farming-tenants-help-improve-soil-health/"> <img src="https://civileats.com/wp-content/uploads/2021/02/210218-non-operating-landowners-renter-farmers-tenants-cover-crops-no-till-rural-america-absentee-landlords-top-1.jpg" alt="a non-operating landowner looks at the farm his renting farmers are farming"> </a><h3 class="post-title"><a href="https://civileats.com/2021/02/18/can-bridging-the-gap-between-landowners-and-farming-tenants-help-improve-soil-health/">Can Bridging the Gap Between Landowners and Farming Tenants Help Improve Soil&nbsp;Health?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date visible-xs">February 18, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/01/12/why-arent-usda-conservation-programs-paying-farmers-more-to-improve-their-soil/"> <img src="https://civileats.com/wp-content/uploads/2021/01/210112-eqip-soil-health-conservation-funding-usda-farm-bill-climate-water-1-usda-photo-lance-cheung.jpg" alt="Vue Her, a Hmong farmer outside Fresno, California. USDA Photo by Lance Cheung"> </a><h3 class="post-title"><a href="https://civileats.com/2021/01/12/why-arent-usda-conservation-programs-paying-farmers-more-to-improve-their-soil/">Why Aren&#8217;t USDA Conservation Programs Paying Farmers More to Improve Their&nbsp;Soil?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date visible-xs">January 12, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/01/06/a-new-study-on-regenerative-grazing-complicates-climate-optimism/"> <img src="https://civileats.com/wp-content/uploads/2021/01/210106-white-oak-pastures-regenerative-beef-carbon-sequestration-storage-4-cow.jpg" alt="A regeneratively grazed beef cow eating grass"> </a><h3 class="post-title"><a href="https://civileats.com/2021/01/06/a-new-study-on-regenerative-grazing-complicates-climate-optimism/">A New Study on Regenerative Grazing Complicates Climate&nbsp;Optimism</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/vgewin/" title="Posts by Virginia Gewin" class="author url fn" rel="author">Virginia Gewin</a></p><p class="post-date visible-xs">January 6, 2021</p></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="post-medium"> <a href="https://civileats.com/2021/01/05/does-regenerative-agriculture-have-a-race-problem/"> <img src="https://civileats.com/wp-content/uploads/2020/12/210105-regenerative-agriculture-race-racism-indigenous-knowledge-bipoc-farmers-black-farmers-traditional-practices-1.jpg" alt="a black farmer standing in front of a tractor."> </a><h3 class="post-title"><a href="https://civileats.com/2021/01/05/does-regenerative-agriculture-have-a-race-problem/">Does Regenerative Agriculture Have a Race&nbsp;Problem?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/gwozniacka/" title="Posts by Gosia Wozniacka" class="author url fn" rel="author">Gosia Wozniacka</a></p><p class="post-date visible-xs">January 5, 2021</p></div></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2021/03/29/tracy-mccurty-has-worked-a-long-time-to-see-historic-wrongs-righted-for-black-farmers/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210329-tracy-mccurty-black-farmers-american-recovery-plan-act-usda-racism-pigford-3-TM-square.jpg" alt="Tracy McCurty"> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2021/03/29/tracy-mccurty-has-worked-a-long-time-to-see-historic-wrongs-righted-for-black-farmers/">Tracy McCurty Has Worked a Long Time to See Historic Wrongs Righted for Black&nbsp;Farmers</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/nnittle/" title="Posts by Nadra Nittle" class="author url fn" rel="author">Nadra Nittle</a></p><p class="post-date visible-xs">March 29, 2021</p></div><div class="post-content"><p>The director of the Black Belt Justice Center discusses the systemic racism Black farmers have suffered, and the impact the new American Rescue Plan might have on their legacies and livelihoods.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/">Op-ed: Water Pollution in Iowa Is Environmental Injustice</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/cjones/" title="Posts by Chris Jones" class="author url fn" rel="author">Chris Jones</a></p><p class="post-date visible-xs">March 26, 2021</p></div></div> <a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210326-iowa-nitrate-pollution-farm-runoff-water-quality-1-credit-lynn-betts-nrcs.jpg" alt="Water runs off a farm in Iowa. (Photo credit: Lynn Betts / NRCS)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/26/op-ed-an-afro-indigenous-approach-to-agriculture-and-food-security/">Op-ed: An Afro-Indigenous Approach to Agriculture and Food&nbsp;Security</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lpenniman/" title="Posts by Leah Penniman" class="author url fn" rel="author">Leah Penniman</a></p><p class="post-date visible-xs">March 26, 2021</p></div></div> <a href="https://civileats.com/2021/03/26/op-ed-an-afro-indigenous-approach-to-agriculture-and-food-security/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210326-leah-penniman-food-sovereingty-racial-justice-enslaved-people-indigenous-nations-1-top.jpg" alt="leah penniman"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/24/its-time-to-reinvent-food-banks-says-expert-katie-martin/">It&#8217;s Time to Reinvent Food Banks, Says Expert Katie&nbsp;Martin</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lschwabe/" title="Posts by Liesl Schwabe" class="author url fn" rel="author">Liesl Schwabe</a></p><p class="post-date visible-xs">March 24, 2021</p></div></div> <a href="https://civileats.com/2021/03/24/its-time-to-reinvent-food-banks-says-expert-katie-martin/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210324-katie-martin-reinventing-food-banks-food-access-hunger-nutrition-big-hunger-andy-fisher-2-getty-food-distribution.jpg" alt="Food is distributed during a mobile food pantry in the agricultural community of Immokalee on February 16, 2021 in Immokalee, Florida."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/22/are-junk-food-companies-using-tiktok-influencers-to-target-kids/">Are Junk Food Companies Using TikTok Influencers to Target&nbsp;Kids?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/dkim/" title="Posts by Dakota Kim" class="author url fn" rel="author">Dakota Kim</a></p><p class="post-date visible-xs">March 22, 2021</p></div></div> <a href="https://civileats.com/2021/03/22/are-junk-food-companies-using-tiktok-influencers-to-target-kids/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210322-tiktok-marketing-junk-food-dunkin-health-nutrition-1-collage.jpg" alt="Charli D'Amelio promoting Dunkin drinks"> </a></div></div></div></div></section><section class="section-posts section-post-featured"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Featured</h3></div><div class="row"><div class="col-xs-12 col-md-6"><div class="post-main"> <a href="https://civileats.com/2021/03/25/new-study-shows-the-growing-risks-of-pesticide-poisonings/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210325-pesticides-poisoning-research-study-anna-lappe-1.jpg" alt="Poison pest control chemicals sprayed on a field in the Salinas Valley, California."> </a><div class="post-wrapper"><h1 class="post-title"><a href="https://civileats.com/2021/03/25/new-study-shows-the-growing-risks-of-pesticide-poisonings/">New Study Shows the Growing Risks of Pesticide Poisonings</a></h1><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/alappe/" title="Posts by Anna Lappé" class="author url fn" rel="author">Anna Lappé</a></p><p class="post-date visible-xs">March 25, 2021</p></div><div class="post-content"><p>For decades, data on pesticide exposure has been vague and non-existent. Anna Lappé talks to the researchers who have put hard numbers to unintentional pesticide poisonings and fatalities globally.</p></div></div></div></div><div class="col-xs-12 col-md-6"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/29/tracy-mccurty-has-worked-a-long-time-to-see-historic-wrongs-righted-for-black-farmers/">Tracy McCurty Has Worked a Long Time to See Historic Wrongs Righted for Black&nbsp;Farmers</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/nnittle/" title="Posts by Nadra Nittle" class="author url fn" rel="author">Nadra Nittle</a></p><p class="post-date visible-xs">March 29, 2021</p></div></div> <a href="https://civileats.com/2021/03/29/tracy-mccurty-has-worked-a-long-time-to-see-historic-wrongs-righted-for-black-farmers/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210329-tracy-mccurty-black-farmers-american-recovery-plan-act-usda-racism-pigford-3-TM-square.jpg" alt="Tracy McCurty"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/">Op-ed: Water Pollution in Iowa Is Environmental Injustice</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/cjones/" title="Posts by Chris Jones" class="author url fn" rel="author">Chris Jones</a></p><p class="post-date visible-xs">March 26, 2021</p></div></div> <a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210326-iowa-nitrate-pollution-farm-runoff-water-quality-1-credit-lynn-betts-nrcs.jpg" alt="Water runs off a farm in Iowa. (Photo credit: Lynn Betts / NRCS)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/">Op-ed: Water Pollution in Iowa Is Environmental Injustice</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/cjones/" title="Posts by Chris Jones" class="author url fn" rel="author">Chris Jones</a></p><p class="post-date visible-xs">March 26, 2021</p></div></div> <a href="https://civileats.com/2021/03/26/op-ed-water-pollution-in-iowa-is-environmental-injustice/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210326-iowa-nitrate-pollution-farm-runoff-water-quality-1-credit-lynn-betts-nrcs.jpg" alt="Water runs off a farm in Iowa. (Photo credit: Lynn Betts / NRCS)"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/22/are-junk-food-companies-using-tiktok-influencers-to-target-kids/">Are Junk Food Companies Using TikTok Influencers to Target&nbsp;Kids?</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/dkim/" title="Posts by Dakota Kim" class="author url fn" rel="author">Dakota Kim</a></p><p class="post-date visible-xs">March 22, 2021</p></div></div> <a href="https://civileats.com/2021/03/22/are-junk-food-companies-using-tiktok-influencers-to-target-kids/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210322-tiktok-marketing-junk-food-dunkin-health-nutrition-1-collage.jpg" alt="Charli D'Amelio promoting Dunkin drinks"> </a></div></div></div></div></section><section class="section-posts section-posts-medium section-post-vertical"><div class="container"><div class="wrapper-post-type-title"><h3 class="post-type-title">Popular</h3></div></div><div class="container container-small"><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/25/new-study-shows-the-growing-risks-of-pesticide-poisonings/">New Study Shows the Growing Risks of Pesticide Poisonings</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/alappe/" title="Posts by Anna Lappé" class="author url fn" rel="author">Anna Lappé</a></p><p class="post-date">March 25, 2021</p></div></div> <a href="https://civileats.com/2021/03/25/new-study-shows-the-growing-risks-of-pesticide-poisonings/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210325-pesticides-poisoning-research-study-anna-lappe-1.jpg" alt="Poison pest control chemicals sprayed on a field in the Salinas Valley, California."> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/23/20-hotspots-to-start-fixing-nitrogen-pollution-in-agriculture/">20 Hotspots to Start Fixing Nitrogen Pollution in Agriculture</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></p><p class="post-date">March 23, 2021</p></div></div> <a href="https://civileats.com/2021/03/23/20-hotspots-to-start-fixing-nitrogen-pollution-in-agriculture/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210323-nitrogen-pollution-runoff-solutions-cover-crops-soil-health-3-tractor-spraying.jpg" alt="A tractor spraying nitrogen based fertilizer on farm fields"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/19/the-dust-has-settled-on-the-pandemic-baking-trend-did-it-reshape-regional-grain-economies/">Op-ed: After the Pandemic Flour Craze, Micro-Millers Take&nbsp;Stock</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/ahalloran/" title="Posts by Amy Halloran" class="author url fn" rel="author">Amy Halloran</a></p><p class="post-date">March 19, 2021</p></div></div> <a href="https://civileats.com/2021/03/19/the-dust-has-settled-on-the-pandemic-baking-trend-did-it-reshape-regional-grain-economies/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210319-regional-mills-local-flour-grain-economy-pandemic-boom-flour-shortage-8-top.jpg" alt="home baker kneading dough and shaping loaves of bread"> </a></div><div class="post-small"><div class="post-wrapper"><h3 class="post-title"><a href="https://civileats.com/2021/03/18/what-new-york-city-schools-learned-feeding-millions-during-the-pandemic/">What New York City Schools Learned Feeding Millions During the&nbsp;Pandemic</a></h3><div class="post-information"><p class="post-author"> By <a href="https://civileats.com/author/nnittle/" title="Posts by Nadra Nittle" class="author url fn" rel="author">Nadra Nittle</a></p><p class="post-date">March 18, 2021</p></div></div> <a href="https://civileats.com/2021/03/18/what-new-york-city-schools-learned-feeding-millions-during-the-pandemic/"> <img src="https://civileats.com/wp-content/uploads/2021/03/210316-nycdoe-school-meals-pandemic-hunger-green-bronx-machine-6-kindergartner.jpg" alt="A kindergarten student eating breakfast at Yung Wing School P.S. 124 on January 13, 2021 in New York City."> </a></div></div></section><footer class="PicoSignal"><div class="wrapper-social-media"><div class="container"><ul class="social-media-container"><li><a href="https://www.facebook.com/CivilEats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-facebook.svg"></i></a></li><li><a href="https://twitter.com/CivilEats" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-twitter.svg"></i></a></li><li><a href="https://www.instagram.com/civileats/" target="_blank"><i><img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/icon-instagram.svg"></i></a></li></ul><div class="logo-container"> <a href="/"> <img src="https://civileats.com/wp-content/themes/CivilEats/assets/images/logo-light.svg" alt="Civil Eats logo"> </a></div> <a href="/about/donate" class="btn btn-orange">Donate</a></div></div><div class="wrapper-menu-footer"><div class="container"><nav class="menu-footer"><ul class="list-menu-footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39478"><a href="https://civileats.com/category/food-and-policy/">Food +&nbsp;Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39479"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39480"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm&nbsp;Bill</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39481"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm&nbsp;Labor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39482"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food&nbsp;Justice</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39483"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous&nbsp;Foodways</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39484"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39485"><a href="https://civileats.com/category/food-and-policy/local-food/">Local&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39486"><a href="https://civileats.com/category/food-and-policy/school-food/">School&nbsp;Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39487"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39488"><a href="https://civileats.com/category/farming/">Farming</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39489"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39490"><a href="https://civileats.com/category/farming/animal-welfare/">Animal&nbsp;Ag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39491"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer&nbsp;Profiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39492"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39493"><a href="https://civileats.com/category/farming/rural-america/">Rural&nbsp;America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39494"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39495"><a href="https://civileats.com/category/farming/young-farmers/">Young&nbsp;Farmers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39496"><a href="https://civileats.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39497"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39498"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39499"><a href="https://civileats.com/category/health/food-access/">Food&nbsp;Access</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39500"><a href="https://civileats.com/category/health/food-safety/">Food&nbsp;Safety</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39501"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39502"><a href="https://civileats.com/category/environment/">Environment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39503"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39504"><a href="https://civileats.com/category/environment/food-waste/">Food&nbsp;Waste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39505"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39506"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39508"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39542"><a href="https://civileats.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39544"><a href="https://civileats.com/about/who-we-are/">Who We&nbsp;Are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39547"><a href="https://civileats.com/about/awards/">Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39546"><a href="https://civileats.com/about/board-of-directors/">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39545"><a href="https://civileats.com/about/advisory-board/">Advisory&nbsp;Board</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39543"><a href="https://civileats.com/about/supporters/">Supporters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39549"><a href="https://civileats.com/about/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39550"><a href="https://civileats.com/about/civil-eats-membership/">Civil Eats Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39551"><a href="https://civileats.com/about/faq-for-contributors/">Contributors&nbsp;FAQ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39548"><a href="https://civileats.com/about/contact/">Contact</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39552"><a href="https://civileats.com/category/civil-eats-tv/">Civil Eats&nbsp;TV</a></li></ul><ul class="visible-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></nav></div></div><div class="copyright-container"><div class="container"><p class="copyright-text">© Civil Eats 2020. All rights reserved.</p><ul class="hidden-xs subscribe-list"><li><a href="?pn=manage_newsletters">Subscribe</a></li><li><a href="?pn=manage_account">Become a member</a></li></ul></div></div></footer> <script src="https://civileats.com/wp-content/themes/CivilEats/assets/js/scripts.js"></script> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(41016,{"ajax_nonce":"79fe3dd99d"});Contextly.ready("widgets");	}); </script> <script type='text/javascript'> var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = ''; </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"41016","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"f2189d31ac"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.3.5' id='wppopups-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'> window.lodash = _.noConflict(); </script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } ); </script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'> wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://civileats.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5455146184" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://civileats.com/wp-admin/admin-ajax.php?action=rest-nonce"; </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = [];
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.19' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script></body></html>