<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no"><meta name='contextly-page' id='contextly-page' content='{"title":"Can Organic Farming Solve the Climate Crisis?","url":"https:\/\/civileats.com\/2020\/12\/15\/can-organic-farming-solve-the-climate-crisis\/","pub_date":"2020-12-15 04:00:02","mod_date":"2020-12-14 20:00:24","type":"post","post_id":"39396","author_id":"740","author_name":"Lisa Held","author_display_name":"Lisa Held","tags":[],"categories":["Climate","ENVIRONMENT","Featured Top Homepage Posts","Regenerative Agriculture"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2020\/12\/201215-organics-climate-change-regenerative-farming-hype-science-solution-1-top.jpg","image_alt":"farmer shoveling compost to spread on their organic farm."}' /> <!-- Optimized by SG Optimizer plugin version - 5.7.11 --> <!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Can Organic Farming Solve the Climate Crisis? | Civil Eats</title><meta name="description" content="With regenerative agriculture gaining traction, the organic industry is positioning itself as leading the way on carbon sequestration. The research is promising—but inconclusive." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Can Organic Farming Solve the Climate Crisis? | Civil Eats" /><meta property="og:description" content="With regenerative agriculture gaining traction, the organic industry is positioning itself as leading the way on carbon sequestration. The research is promising—but inconclusive." /><meta property="og:url" content="https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2020-12-15T09:00:02+00:00" /><meta property="article:modified_time" content="2020-12-15T01:00:24+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2020/12/201215-organics-climate-change-regenerative-farming-hype-science-solution-1-top.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="265497287668483" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Lisa Held"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="13 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://civileats.com/#organization","name":"Civil Eats","url":"https://civileats.com/","sameAs":["https://www.facebook.com/pages/Civil-Eats/56766540637","https://www.instagram.com/civileats/","https://twitter.com/CivilEats"],"logo":{"@type":"ImageObject","@id":"https://civileats.com/#logo","inLanguage":"en-US","url":"https://civileats.com/wp-content/uploads/2015/03/logo-civileats-header.gif","width":284,"height":137,"caption":"Civil Eats"},"image":{"@id":"https://civileats.com/#logo"}},{"@type":"WebSite","@id":"https://civileats.com/#website","url":"https://civileats.com/","name":"Civil Eats","description":"Daily News and Commentary About the American Food System","publisher":{"@id":"https://civileats.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://civileats.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#primaryimage","inLanguage":"en-US","url":"https://civileats.com/wp-content/uploads/2020/12/201215-organics-climate-change-regenerative-farming-hype-science-solution-1-top.jpg","width":1200,"height":800,"caption":"farmer shoveling compost to spread on their organic farm."},{"@type":"WebPage","@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#webpage","url":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/","name":"Can Organic Farming Solve the Climate Crisis? | Civil Eats","isPartOf":{"@id":"https://civileats.com/#website"},"primaryImageOfPage":{"@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#primaryimage"},"datePublished":"2020-12-15T09:00:02+00:00","dateModified":"2020-12-15T01:00:24+00:00","description":"With regenerative agriculture gaining traction, the organic industry is positioning itself as leading the way on carbon sequestration. The research is promising\u2014but inconclusive.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/"]}]},{"@type":"Article","@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#article","isPartOf":{"@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#webpage"},"author":{"@id":"https://civileats.com/#/schema/person/981da1570dfae1a2f01ec1130cd7e919"},"headline":"Can Organic Farming Solve the Climate Crisis?","datePublished":"2020-12-15T09:00:02+00:00","dateModified":"2020-12-15T01:00:24+00:00","mainEntityOfPage":{"@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#webpage"},"commentCount":0,"publisher":{"@id":"https://civileats.com/#organization"},"image":{"@id":"https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#primaryimage"},"articleSection":"Climate,ENVIRONMENT,Featured Top Homepage Posts,Regenerative Agriculture","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#respond"]}]},{"@type":"Person","@id":"https://civileats.com/#/schema/person/981da1570dfae1a2f01ec1130cd7e919","name":"Lisa Held","image":{"@type":"ImageObject","@id":"https://civileats.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2a489f71fe8e1313df88e5f7dc62ab70?s=96&d=mm&r=g","caption":"Lisa Held"},"description":"Lisa Held is Civil Eats\u2019 senior policy reporter. Her stories on the food system, sustainable agriculture, and food policy have appeared in many additional publications, including Eater, NPR\u2019s The Salt, and Edible Manhattan. She also produces and hosts the weekly podcast \u201cThe Farm Report\u201d on Heritage Radio Network. In the past, Lisa covered health and wellness for publications including the New York Times and Women\u2019s Health and was an editor at Well+Good. She is based in Baltimore and Washington, D.C. and has a master's degree from Columbia University's School of Journalism."}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/amp/" /><meta name="generator" content="AMP for WP 1.0.71.2"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Feed" href="https://civileats.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Comments Feed" href="https://civileats.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Can Organic Farming Solve the Climate Crisis? Comments Feed" href="https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_print-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_print.min.css' type='text/css' media='screen, print' /><link rel='stylesheet' id='ex7_normalize-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_normalize.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_style-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_responsive-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://civileats.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js' id='jquery-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script> <script type='text/javascript' id='read-more.js-js-extra'> /* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.9.4","widget_version":"34205cecc681faf4507736c9fa968e8c","pico_context":"widget","post_id":"39396","post_type":"post","post_title":"Can Organic Farming Solve the Climate Crisis?","taxonomies_for_this_post_type":["category","post_tag","post_format","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wppopups_log_type","author"],"show_read_more_button":"1","taxonomies":{"category":["climate","environment","featured top homepage posts","regenerative agriculture"],"author":["lheld"]},"resource_ref":"year=2020&monthnum=12&day=15&name=can-organic-farming-solve-the-climate-crisis"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js?ver=34205cecc681faf4507736c9fa968e8c' id='read-more.js-js'></script><link rel="https://api.w.org/" href="https://civileats.com/wp-json/" /><link rel="alternate" type="application/json" href="https://civileats.com/wp-json/wp/v2/posts/39396" /><link rel='shortlink' href='https://civileats.com/?p=39396' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2020%2F12%2F15%2Fcan-organic-farming-solve-the-climate-crisis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2020%2F12%2F15%2Fcan-organic-farming-solve-the-climate-crisis%2F&#038;format=xml" /> <script type="text/javascript"> (function (w, d, id, ns, s) {
 var c = w[ns] = w[ns] || {};
 if (!c.ready) {
 c.q = [];
 c.ready = function () {
 c.q.push(arguments);
 };
 c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.6\/js\/contextly-wordpress.js"],"foreign":true}}]);
 c.ready.apply(c, ["libraries",{"jquery":false}]);
 c.ready.apply(c, ["load","wp\/widgets"]);
 }  if (!d.getElementById(id)) {
 var e = d.createElement(s);
 e.id = id;
 e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
 var h = d.getElementsByTagName(s)[0];
 h.parentNode.insertBefore(e, h);
 }
 })(window, document, 'ctx-loader', 'Contextly', 'script');  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
 v["https"]=true;
 v["client"]={"client":"wp","version":"6.0.6"};
 })(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
 })(Contextly,"wpdata"); </script> <!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ --> <script type="text/javascript">//<![CDATA[
 function external_links_in_new_windows_loop() {
 if (!document.links) {
 document.links = document.getElementsByTagName('a');
 }
 var change_link = false;
 var force = '';
 var ignore = '';  for (var t=0; t<document.links.length; t++) {
 var all_links = document.links[t];
 change_link = false; 
 if(document.links[t].hasAttribute('onClick') == false) {
 // forced if the address starts with http (or also https), but does not link to the current domain
 if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
 // console.log('Changed ' + all_links.href);
 change_link = true;
 } 
 if(force != '' && all_links.href.search(force) != -1) {
 // forced
 // console.log('force ' + all_links.href);
 change_link = true;
 } 
 if(ignore != '' && all_links.href.search(ignore) != -1) {
 // console.log('ignore ' + all_links.href);
 // ignored
 change_link = false;
 }  if(change_link == true) {
 // console.log('Changed ' + all_links.href);
 document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
 document.links[t].removeAttribute('target');
 }
 }
 }
 } 
 // Load
 function external_links_in_new_windows_load(func)
 { 
 var oldonload = window.onload;
 if (typeof window.onload != 'function'){
 window.onload = func;
 } else {
 window.onload = function(){
 oldonload();
 func();
 }
 }
 }  external_links_in_new_windows_load(external_links_in_new_windows_loop);
 //]]></script><link rel="shortcut icon" type="image/x-icon" href="https://civileats.com/wp-content/themes/civileats/images/favicons/favicon.ico"><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];  OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };  OneSignal.setDefaultNotificationUrl("https://civileats.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;  oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 });  function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");  var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }  if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
 ga('require', 'displayfeatures');
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <script src="https://use.typekit.net/ydj1vng.js"></script> <script>try{Typekit.load({ async: true });}catch(e){}</script> <!-- OneSignal Push Notifications --><link rel="manifest" href="https://civileats.com/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "d839d9aa-c4a6-4ccc-9d69-6adad755837f",
 });
 }); </script> <!-- END OneSignal Push Notifications --> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
 document,'script','https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '219000281906083'); // Insert your pixel ID here.
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=219000281906083&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --></head><body class="post-template-default single single-post postid-39396 single-format-standard"><div id="click-menu"> <a href="#menu" class="menu-link"></a></div><div id="header-wrap"><div id="header"><div class="logo"> <a href="https://civileats.com"><img src="https://civileats.com/wp-content/themes/civileats/images/logo.png" alt="Civil Eats"></a></div><div class="nav-header"><ul role="menubar"><li role="menuitem"> <a href="https://civileats.com/category/food-and-policy/">FOOD + POLICY</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-4368"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="cat-item cat-item-1268"><a href="https://civileats.com/category/food-and-policy/heroes/">Faces &amp; Visions</a></li><li class="cat-item cat-item-3258"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm Bill</a></li><li class="cat-item cat-item-3259"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm Labor</a></li><li class="cat-item cat-item-10"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li class="cat-item cat-item-4343"><a href="https://civileats.com/category/food-and-policy/food-policy/">Food Policy</a></li><li class="cat-item cat-item-6920"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous Foodways</a></li><li class="cat-item cat-item-3262"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="cat-item cat-item-521"><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li class="cat-item cat-item-3896"><a href="https://civileats.com/category/food-and-policy/school-food/">School Food</a></li><li class="cat-item cat-item-4346"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/farming/">FARMING</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-3255"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="cat-item cat-item-3256"><a href="https://civileats.com/category/farming/animal-welfare/">Animal Ag</a></li><li class="cat-item cat-item-4632"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer Profiles</a></li><li class="cat-item cat-item-12433"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="cat-item cat-item-4640"><a href="https://civileats.com/category/farming/rural-america/">Rural America</a></li><li class="cat-item cat-item-3266"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="cat-item cat-item-287"><a href="https://civileats.com/category/farming/young-farmers/">Young Farmers</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/health/">HEALTH</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-3257"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="cat-item cat-item-41078"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="cat-item cat-item-485"><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li class="cat-item cat-item-132"><a href="https://civileats.com/category/health/food-safety/">Food Safety</a></li><li class="cat-item cat-item-3264"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/environment/">ENVIRONMENT</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-4146"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="cat-item cat-item-3897"><a href="https://civileats.com/category/environment/food-waste/">Food Waste</a></li><li class="cat-item cat-item-205"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="cat-item cat-item-3265"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="cat-item cat-item-4369"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="cat-item cat-item-11114"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div></li><li> <a class="orange" href="https://civileats.com/donate/">DONATE</a></li></ul></div><div id="header-search" class="search-overlay"> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a><div class="search-overlay-content"><form method="get" action="https://civileats.com"> <input type="search" value="Search" name="s" class="searchbox" onFocus="if (this.value == 'Search') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Search';}"> <input type="image" src="" class="icon-search search-submit" alt=" "></form></div></div><div class="search-button"> <span onclick="openNav()"><div class="icon-search"></div></span></div><ul class="social"><li><a class="icon-instagram" href="https://www.instagram.com/civileats/" target="_blank"></a></li><li><a class="icon-twitter" href="http://www.twitter.com/CivilEats" target="_blank"></a></li><li><a class="icon-facebook icon-fb-spacing" href="https://www.facebook.com/CivilEats/" target="_blank"></a></li><li><a class="icon-rss icon-rss-spacing" href="http://feeds.feedburner.com/civileats/" target="_blank"></a></li></ul></div></div><div id="header-break"></div><div id="posttop"><h1>Can Organic Farming Solve the Climate Crisis?</h1><h2><p>With regenerative agriculture gaining traction, the organic industry is positioning itself as leading the way on carbon sequestration. The research is promising—but inconclusive.</p></h2></div><div id="postimg"> <img src="https://civileats.com/wp-content/uploads/2020/12/201215-organics-climate-change-regenerative-farming-hype-science-solution-1-top.jpg" alt=""></div><div id="article"><div id="postmeta"> <span class="postmeta-author">By <a href="https://civileats.com/author/lheld/" title="Posts by Lisa Held" class="author url fn" rel="author">Lisa Held</a></span><br> <span class="postmeta-cat"><a href="https://civileats.com/category/environment/climate/" rel="category tag">Climate</a>, <a href="https://civileats.com/category/environment/" rel="category tag">ENVIRONMENT</a>, <a href="https://civileats.com/category/farming/regenerative-agriculture/" rel="category tag">Regenerative Agriculture</a></span><br> <span class="postmeta-date">Posted on: December 15, 2020</span> <span class="postmeta-sep">&nbsp;|&nbsp;</span> <span class="postmeta-comments"><a href="https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/#respond">Leave a Comment</a></span><div class="side-social"> <a 
 class="icon-twitter" 
 title="Tweet This" 
 rel="nofollow"
 href="http://twitter.com/"
 onclick="popUp=window.open(
 'http://twitter.com/intent/tweet?text=\'Can+Organic+Farming+Solve+the+Climate+Crisis%3F\' via Civil Eats - https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/',
 'popupwindow',
 'scrollbars=yes,width=800,height=400');
 popUp.focus();
 return false"> </a> <a 
 class="icon-facebook icon-fb-spacing" 
 title="Share on Facebook" 
 rel="nofollow"
 href="http://www.facebook.com/"
 onclick="popUp=window.open(
 'http://www.facebook.com/sharer.php?u=https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/',
 'popupwindow',
 'scrollbars=yes,width=800,height=400');
 popUp.focus();
 return false"> </a> <a 
 class="icon-mail" 
 title="Email This" 
 rel="nofollow"
 href="mailto:?subject='Can Organic Farming Solve the Climate Crisis?' via Civil Eats &amp;body=Can Organic Farming Solve the Climate Crisis? - https://civileats.com/2020/12/15/can-organic-farming-solve-the-climate-crisis/"> </a></div></div><div id="post"><div id="pico"><p>As the climate crisis intensifies, a growing number of consumers have begun to see <a href="https://civileats.com/2020/09/22/new-soil-documentary-promises-a-powerful-solution-to-the-growing-effects-of-climate-change/">healthy soils</a> as a potential solution. As a result, soil-building techniques like cover crops and diverse crop rotations are increasingly in the limelight. But for many dyed-in-the-wool organic farmers, they’re old hat.</p><p>“These are practices that have been part of organic certification for decades now,” said Laura Batcha, CEO of the Organic Trade Association (OTA), during a September media briefing to kick off <a href="https://ota.com/climate">a campaign</a> positioning organic farming as a climate solution.</p><p>And while the farming techniques aren’t new, the framing certainly is. For the last two decades, shoppers have primarily <a href="https://ota.com/resources/consumer-attitudes-and-beliefs-study">chosen organic foods</a> to avoid pesticides and <a href="https://www.pewresearch.org/science/2016/12/01/americans-views-about-and-consumption-of-organic-foods/">safeguard the health of their families</a>. The industry has largely traded on those concerns to create today’s $50 billion organic market: The Environmental Working Group’s <a href="https://www.ewg.org/foodnews/dirty-dozen.php">popular Dirty Dozen shoppers&#8217; guides</a> emphasize the potential dangers of pesticide residue for consumers (without mentioning the crops with the highest environmental impact), and a 2018 <a href="https://ota.com/resources/not-organic-toolkit">OTA ad campaign</a> shared a long list of chemicals banned in organic.</p><p>Now, consumers’ concerns are increasingly shifting toward agriculture’s potential impact on climate change. In 2019, <a href="https://www.nielsen.com/eu/en/insights/article/2019/a-natural-rise-in-sustainability-around-the-world/">Nielsen found</a> 73 percent of global consumers said they would change their habits to reduce their environmental footprint. At the same time, the incoming Biden administration has made climate action <a href="https://civileats.com/2020/09/21/in-a-year-of-climate-reckoning-where-does-joe-biden-stand-on-climate-and-agriculture/">a top priority</a>, prompting farm groups from all over the landscape to storm the Hill angling for dollars they anticipate will be available via expanded <a href="https://civileats.com/2020/11/03/the-future-of-farm-conservation-programs-hinges-on-the-election/">conservation programs</a> and <a href="https://civileats.com/2020/09/24/are-carbon-markets-for-farmers-worth-the-hype/">carbon markets</a>. In addition to OTA, other organic food and agriculture groups—including the <a href="https://www.nationalorganiccoalition.org/climate-change">National Organic Coalition</a>, the <a href="https://ofrf.org/organicforclimate/">Organic Farming Research Foundation</a><u> (OFRF)</u>, and the <a href="https://rodaleinstitute.org/blog/regenerative-ag-could-sequester-100-percent-of-annual-carbon-emissions/">Rodale Institute</a>—have all amped up their climate advocacy this year.</p><div id="pico-box" class="pico-box-ad"><form class="PicoSignupForm"> Get the latest articles in your inbox.<br> <input type="email" placehoder="Email" class="pico-email"> <input type="submit" value="Sign Up" class="pico-submit"></form></div><p>“It looks like agriculture as a whole is going to be engaged,” Batcha noted during the briefing. “We’re poised and ready to participate in that conversation.” So far, OTA’s efforts have included a <a href="https://ota.com/sites/default/files/indexed_files/OrganicTradeAssociation_ClimateChange_WhitePaper_PlanetOrganic.pdf">research report</a>, policy priorities, and meetings with more than 30 lawmakers.</p><p>And yet, it’s not just organic groups vying for federal money and consumer interest. One <a href="https://civileats.com/2020/11/20/an-unlikely-alliance-of-farm-and-environmental-groups-takes-on-climate-change/">recent alliance</a> to advance climate policy in agriculture includes the American Farm Bureau Federation, a longtime fossil fuel industry ally that has actively fought against climate-related regulation.</p><p>While there is some evidence pointing to organic farming’s climate benefits, there are a wide range of approaches, and some worry that industrial-scale organics haven’t maintained a focus on soil health. Additionally, some of the soil-building practices that science currently shows have the potential to make the biggest difference in the face of the climate crisis are now being used by farmers practicing regenerative agriculture, an approach that has emerged as the farm darling of the climate movement and is often framed as “beyond organic.” The <a href="https://www.soilcarboninitiative.org/executive-summary">Soil Carbon Initiative</a>, for example, is notably agnostic on the value of organic certification.</p><p>So what does the research say on how organic farming reduces greenhouse gas emissions? As usual, it’s complicated.</p><p><strong>Organic Farming and Emissions</strong></p><p>In early November, <a href="https://civileats.com/2020/11/18/new-research-confirms-what-we-eat-is-central-to-the-climate-crisis/">a study published in <em>Science</em></a> found that it would be impossible to meet the Paris Agreement’s global warming goals without major reductions in emissions from food and agriculture. Weeks later, the World Resources Institute <a href="https://thefern.org/ag_insider/ag-must-make-big-changes-to-reach-climate-goals-says-report/?utm_source=FERN+Newsletter+Service&amp;utm_campaign=b6281ff39e-EMAIL_CAMPAIGN_2019_07_09_08_03_COPY_01&amp;utm_medium=email&amp;utm_term=0_c95f7f9b8b-b6281ff39e-120462989">released a report</a> that echoed those findings across industries and found that emissions from agricultural production need to drop 39 percent by 2050.</p><p>Healthy soil is the foundation on which the U.S. Department of Agriculture (USDA) organic standards were established in 2000. And many proponents claim that organic farmers can attack climate change on multiple fronts, since they undoubtedly reduce greenhouse gas (GHG) related to the use of chemical fertilizers and <a href="https://www.pesticidereform.org/climate-change/">pesticides like fumigants</a>, which are manufactured using fossil fuels.</p><p><a href="https://www.technologyreview.com/2019/10/22/132497/sorryorganic-farming-is-actually-worse-for-climate-change/">Critics argue</a> that those savings are offset by reductions in yields, leading to greater land use. For example, <a href="https://www.nature.com/articles/s41467-019-12622-7">this widely cited study</a> found that a 100 percent shift to organic farming in England and Wales would increase GHG emissions, because more land would need to be cleared for production. But the model assumes that conventional yields would remain steady as the climate changes and soil degrades.</p><p>In addition, controlled trials at the Rodale Institute <a href="https://rodaleinstitute.org/science/farming-systems-trial/">have shown</a> it’s possible to get the same yields in some organic systems over the long term, and it’s possible that more research will help more farmers achieve those yields in the fields of the future. “Conventional yields are high because there have been decades of research and billions of dollars invested,” said Jessica Shade, the director of science programs at the <a href="https://www.organic-center.org/">Organic Center</a>. “Organic is a pretty nascent field, and it gets a pretty limited amount of funds. Even with that small amount of funding, we’ve seen dramatic increases in yield.”</p><p>Another major source of agricultural emissions from farming <a href="https://civileats.com/2019/09/19/the-greenhouse-gas-no-ones-talking-about-nitrous-oxide-on-farms-explained/">is nitrous oxide</a>, a gas with 300 times the warming potential of carbon dioxide. Nitrogen is a primary nutrient in fertilizers, and when farmers apply them to crops, nitrogen that is unused can be released into the air as nitrous oxide. Conventional farmers use synthetic nitrogen fertilizers, while organic farmers use natural sources of nitrogen including compost and manure (and nitrogen-fixing crops like legumes). The question is: Do those natural fertilizers release less nitrous oxide? <a href="http://joann-whalen.research.mcgill.ca/publications/Agriculture%20Ecosystems%20and%20Environment%20236--88-98.pdf">One meta-analysis</a> that included field measurements from 43 sites in 12 countries found that organic fields released just over half the nitrous oxide that conventional fields did.</p><p>Shade also pointed to the fact that organic farmers create significantly less <a href="https://link.springer.com/article/10.1007/s13165-020-00297-0">new reactive nitrogen</a>—<a href="https://www.canr.msu.edu/news/what_is_reactive_n_and_why_should_i_care">a category of nitrogen</a> that includes nitrous oxide and other harmful forms like nitrate, which pollutes groundwater—compared to conventional farmers. “Organic is recycling things that are already in our environment by taking manure or compost that would otherwise be polluting and applying it” toward a purpose, she added. In other words, manure that loses some nitrous oxide as fertilizer in a field would have emitted the gas elsewhere, and food waste transformed into compost to feed crops would have emitted methane, another potent greenhouse gas, in a landfill.</p><p>Still, multiple experts said the nitrous oxide question is not resolved and that different management practices lead to a wide variety of outcomes. “It&#8217;s a very tricky greenhouse gas to manage because it tends to come out in big bursts,” said Mark Schonbeck, a researcher who spearheaded <a href="https://ofrf.org/organicforclimate/#resources">a series of reports</a> on organic farming and climate change for OFRF. Schonbeck said that factors like the type and amount of organic fertilizer used and the amount of precipitations have a significant impact on nitrous oxide emissions.</p><p>“It’s just a matter of needing more research and more practical advice based on organic systems to help organic farmers know how to manage nitrogen,” he said.</p><p>Emissions from organic and conventional livestock operations may be the most difficult to compare. It starts with <a href="https://www.npr.org/sections/thesalt/2019/08/13/746576239/is-grass-fed-beef-really-better-for-the-planet-heres-the-science">the debate</a> over whether grass-fed or grain-finished beef is better for climate outcomes. While grass-fed cows <a href="https://extension.okstate.edu/fact-sheets/carbon-footprint-comparison-between-grass-and-grain-finished-beef.html">produce more methane</a> per unit of milk or meat due to longer lives, <a href="https://civileats.com/2018/04/10/can-responsible-grazing-make-beef-climate-neutral/">some research</a> has that shown careful, managed grazing may <a href="https://civileats.com/2019/06/19/impossible-foods-and-regenerative-grazers-face-off-in-a-carbon-farming-dust-up/">sequester enough carbon</a> in soil to offset those emissions. Of course, farms don’t have to be organic to use managed grazing, and not all organic livestock is grass-finished. Organic certification requires that cows are on pasture for 120 days a year, but some producers keep the animals confined, eating grain, for the rest of the year.</p><p><strong>The Soil Carbon Question</strong></p><p><strong></strong>Overall, when it comes to organic soils’ ability to sequester more carbon, Schonbeck said that the studies available point to promising benefits. “You don&#8217;t see these huge night-and-day differences because both conventional and organic agriculture can be done well, or they can be done not so well,” he said. “But there is a pretty consistent trend.”</p><p>In <a href="https://www.sciencedirect.com/science/article/pii/S0065211317300676">a 2017 study</a>, researchers at Northeastern University’s National Soil Project (in collaboration with the Organic Center) compared soil samples from 659 organic soils to 728 conventional soils taken from farms across the U.S. They found that organic soils sequestered 26 percent more carbon than conventional farms. A <a href="https://www.researchgate.net/publication/232256946_Enhanced_top_soil_carbon_stocks_under_organic_farming">2012 meta-analysis</a> that looked at 74 previous studies also found significantly more carbon in organically managed soils. Side-by-side farm trials that have compared conventional and organic systems in <a href="https://www.researchgate.net/publication/271386740_Increasing_Crop_Rotation_Diversity_Improves_Agronomic_Economic_and_Environmental_Performance_of_Organic_Grain_Cropping_Systems_at_the_USDA-ARS_Beltsville_Farming_Systems_Project">Maryland</a>, <a href="https://www.researchgate.net/publication/232683912_Environmental_Energetic_and_Economic_Comparisons_of_Organic_and_Conventional_Farming_Systems">Pennsylvania</a>, and <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/gcb.14762">California</a> over decades have all found higher levels of carbon in organic soils.</p><p>One important factor to consider is the depth at which soils are being measured, said Kate Scow, a soil science and microbial ecology professor at the University of California, Davis. Scow’s team <a href="https://www.researchgate.net/publication/334452070_Deep_soil_inventories_reveal_that_impacts_of_cover_crops_and_compost_on_soil_carbon_sequestration_differ_in_surface_and_sub-surface_soils">analyzed carbon sequestration</a> in experimental fields that had been farmed conventionally, conventionally with cover crops, and organically—and found an advantage to the organic approach. In the top layer of soil, above 30 centimeters, the organic soils stored the most carbon, and soil from fields with cover crops also stored more compared to conventional soils. But further down, the organic systems continued to store significantly more carbon, while  in both the conventional and cover-cropped systems, soil organic carbon decreased over time.</p><p>This is especially significant because one of the climate criticisms lobbed at organic farming is that without chemical herbicides as an option, farmers often till their fields to kill weeds. Tilling disrupts the soil, releasing carbon dioxide. No-till farming has become <a href="https://civileats.com/2018/02/13/no-till-farmers-push-for-healthy-soils-ignites-a-movement-in-the-plains/">popular in the corn and soy fields of the Midwest</a> and is one of the conservation agriculture practices (along with cover crops and managed grazing) being embraced by conventional farmers as a nod to climate action. (No-till has other important benefits, like improving soil and water retention.)</p><p>But many of the measurements that led to the conclusion that no-till regenerative is better for carbon sequestration than the organic approach were taken at the top of the soil, and it may be that organic’s performance runs deeper. The Maryland crop trials back up this hypothesis: After 11 years, carbon in <em>surface </em>soils was higher in the no-till conventional fields compared to organic fields, but the deeper researchers went, the better organic performed: at four to 10 inches, soil organic carbon was 27 percent greater in organic than in no-till regenerative fields.</p><p>This matters because the carbon that is hanging out on the surface of soil is not likely to stick around for long. “For organic matter to become really stabilized, the organic compounds need to . . . go down and get intimately associated with the minerals. And that&#8217;s what makes it persist,” and have a greater climate benefit, Scow said.</p><p>If organic farmers are achieving deeper, persistent carbon storage more often, how are they doing it? Surprisingly, while there is an abundance of research documenting the negative impacts of various pesticides on water, wildlife, and pollinators, it is not clear whether eliminating chemical pesticides from a farming system has any impact on the potential for carbon sequestration. “That has to be entertained as a potential contributor, but I don&#8217;t know the answer,” Scow said.</p><p>In 2019, Friends of the Earth U.S. <a href="https://civileats.com/2019/09/05/with-regenerative-agriculture-booming-the-question-of-pesticide-use-looms-large/">released a report</a> that compiled research showing pesticides can negatively impact microbial communities and processes in soil. But <a href="https://www.researchgate.net/publication/234023396_Impact_of_agricultural_inputs_on_soil_organisms_-_A_review">the few studies that exist</a> show varied effects, and depending on the approach, it’s difficult to make generalizations or separate the impact from other practices within the systems, said Jane Zelikova, the chief scientist at the carbon-focused nonprofit <a href="https://carbon180.org/">Carbon180</a>. Zelikova said studies have shown certain pesticides are destructive to microbes, while <a href="https://www.tandfonline.com/doi/abs/10.1080/03067310500273146">others</a> have shown herbicides can act as a food source for microbes. “Some might actually be beneficial, so it&#8217;s not cut and dried from a soil microbial perspective,” she said.</p><p>What is clear about microbes is that they are even more important than soil scientists originally thought when it comes to carbon sequestration. “We have shown that organic farming has a strong effect on the soil microbiome, [which] is of fundamental importance for soil functioning,” said Martina Lori, a soil scientist at <a href="https://www.fibl.org/en.html">the Research Institute of Organic Agriculture</a> in Switzerland. In <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0180442">one meta-analysis</a> that looked at 56 different studies comparing organic and conventional systems from around the world, Lori’s team found that organic farming increased total microbial abundance overall; organic systems had 32 to 84 percent more microbial biomass carbon (i.e., the carbon that the microbes ate) than conventional farms.</p><p>It turns out microbes are great at processing carbon inputs, Scow said. Afterward, they die, and their tiny carcasses become soil organic matter, adding carbon deposits in the process. The key is feeding them first. Organic systems involve adding more carbon inputs through things like compost and plant residue. “In a lot of conventional systems, [the microbes] are starved. You need to have carbon going into the system,” she said.</p><p>An upcoming meta-analysis that Shade worked on that is still under review for publication looked at which practices in organic farming most affect carbon sequestration, and the results support Scow’s “carbon in” emphasis. “The number-one practice we found that leads to not only the biggest but also the most rapid increase in carbon sequestration is to stop using synthetic fertilizer and start using organic amendments,” Shade said.</p><p>Of course, whether the carbon storage that soils in any system can provide <a href="https://thefern.org/2020/03/is-carbon-farming-a-climate-boon-or-boondoggle/">will be meaningful</a> when it comes to long-term climate-change mitigation is still up for debate.</p><p><strong>What About Loopholes?</strong></p><p>The climate benefits of many practices—like organic amendments and cover crops—written into the <a href="https://www.ams.usda.gov/rules-regulations/organic">USDA’s organic standards</a> are promising. But what do those practices look like on the ground?</p><p>There are many farms going above and beyond what the certification requires, but the industry is now dominated by large, industrial operations. <a href="https://civileats.com/2020/10/23/the-pandemic-has-given-organics-a-big-boost-but-most-profits-arent-flowing-to-small-producers/">Recent USDA data showed</a> that just 17 percent of all organic farms sell 84 percent of the food. Many of those farms do the minimum required for certification, and organic produce companies can now certify <a href="https://ota.com/advocacy/organic-standards/emerging-standards/hydroponics">container growing and hydroponic systems</a>, which don’t include soil and therefore might take carbon sequestration out of the equation.</p><p>“I&#8217;m the first to tell you organic is not perfect. There are areas where we&#8217;re falling short and need to improve,” said Abby Youngblood, executive director of the <a href="https://www.nationalorganiccoalition.org/">National Organic Coalition</a>. For that reason, many of the Coalition’s priorities for climate action ask the Biden-Harris administration to help strengthen the standards by closing loopholes and stepping up enforcement. “We&#8217;re talking to certifiers and we&#8217;re saying, ‘When you&#8217;re out on an inspection and you see an operation abusing the soil in a way that&#8217;s not consistent with the organic regulations, how and when do you issue a non-compliance?”</p><p>Still, Scow noted that while she sees more variability in organic practices compared to conventional, and results are sure to vary, the significant increases in carbon sequestration her team found in their trials were measured in a system designed to mimic a commercial organic tomato-corn rotation one might find in the Central Valley, not a small, diversified operation with more advanced ecological practices. “Our experiment utilizes very big plots, and it&#8217;s very representative of the kind of industrial agriculture that we see around California,” she said.</p><p><strong>Is Organic Regenerative?</strong></p><p>While some farms are capitalizing on consumer demand for organic food, others are bypassing the certification to follow “regenerative” principles, sometimes while also using herbicides. And yet, it can be a challenge to disentangle the two approaches.</p><p>“I see organic agriculture and regenerative agriculture as a Venn diagram, where there are some practices that overlap, and some distinct differences,” said Carbon180’s Zelikova. While both farming systems focus on soil health, climate groups like hers start with minimizing soil disturbance, and organic groups start with minimizing synthetic inputs. Then, it’s all about the practices each farmer chooses to layer on top, some overlapping, others diverging.</p><p>“Organic practices that focus on building soil health will also positively affect soil carbon sequestration, but not all organic approaches focus on soil health,” Zelikova said, pointing to large organic monocultures with regular tillage that grow organic produce but may have negative impacts on soil carbon.</p><p>Some organic advocates don’t see it that way, however. They say soil health was what inspired organic pioneers like J.I. Rodale, who used the word regenerative for decades prior to its emergence as a trendy term. The Rodale Institute is also part of a group of companies and organizations that recently launched a <a href="https://civileats.com/2018/03/12/what-does-the-new-regenerative-organic-certification-mean-for-the-future-of-good-food/">Regenerative Organic Certification</a>, which pairs the two approaches.</p><p>“If people want to use this term regenerative, we would argue that they need to build off of what we already have codified in organic and improve on it, and we support efforts to do that,” Youngblood said. “What I get nervous about is when you have the term regenerative, but there&#8217;s no clear sense of what that means. The strength of organic is that we have a third-party verification process. It’s not just a free-for-all.”</p><p>And yet, groups like the <a href="https://regenerativeagriculturefoundation.org/">Regenerative Agriculture Foundation</a> embrace this lack of a single approach, <a href="https://regenerativeagriculturefoundation.org/about/#what-is">defining regenerative</a> as “any practice, process, or management approach that enhances the functioning of the systems on which it relies.” A Greener World also has plans to launch another <a href="https://civileats.com/2020/11/23/in-search-of-a-regenerative-thanksgiving-turkey/">regenerative agriculture label</a> that will not require organic certification, further expanding this gray area.</p><p><strong>Confronting a Changing Climate</strong></p><p>In the short-term, sequestering carbon may not be as pressing a problem as confronting the immediate, snowballing effects of climate change. On this front, organic has some strong bonafides. The Rodale Institute&#8217;s crop trials have shown that during drought years, organic yields <a href="https://www.cambridge.org/core/journals/american-journal-of-alternative-agriculture/article/performance-of-organic-and-conventional-cropping-systems-in-an-extreme-climate-year/C58A4083CDC83AC79FE4304794641B26">are significantly better </a>than yields in the conventional fields. As extreme weather events happen more regularly and lead to drastic fluctuations, Schonbeck said the evidence points to organic farms weathering the storms more effectively.</p><p>“[After a flood], if the soil is healthy, it&#8217;ll absorb that moisture and stay waterlogged for a much shorter period of time. Then when the drought comes, the plants . . . will continue to hang in there and do pretty well,” he said, adding that organic farming also protects the pollinators needed to ensure a future food supply.</p><p>Still, for those who hope to see climate-friendly farming enacted on as many acres as possible, organic certification can look like a barrier. If many farmers won’t make the switch, U.C. Davis’s Scow said, maybe it’s better to ask, “‘What are the most important practices, and how do you get them into systems?’ Maybe it&#8217;s a matter of <em>reducing</em> pesticide use and <em>reducing</em> tillage.”</p><p>While Youngblood sees the growth of these practices in conventional and regenerative systems as a positive development, she is convinced organic farms have the most to offer. “There&#8217;s still a lot more research that needs to be done,” she said. “And I don&#8217;t want to say that we have answers to all of the kinds of questions that we need to look at, but I think we have enough scientific research to really point to the [organic’s climate] benefits.”</p><p>One thing is for certain: advocacy groups on all sides will now be promoting their versions of climate-friendly agriculture in Washington, D.C. and in grocery store aisles more often.</p><p><em><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-200x200.jpg" alt="organic valley underwriting logo" class="alignright wp-image-38839 size-thumbnail lazyload" width="200" height="200" data-srcset="https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-200x200.jpg 200w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-350x350.jpg 350w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-300x300.jpg 300w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-150x150.jpg 150w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo.jpg 500w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img src="https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-200x200.jpg" alt="organic valley underwriting logo" class="alignright wp-image-38839 size-thumbnail lazyload" width="200" height="200" srcset="https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-200x200.jpg 200w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-350x350.jpg 350w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-300x300.jpg 300w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo-150x150.jpg 150w, https://civileats.com/wp-content/uploads/2020/10/2020-organic-valley-underwriting-sponsorhip-logo.jpg 500w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>Reporting for this story was <a href="https://civileats.com/about/">underwritten</a> by a grant from Organic Valley.</em></p><div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/15/can-organic-farming-solve-the-climate-crisis/#respond" style="display:none;">cancel reply</a></small></h3><form action="https://civileats.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-author"><label for="author">Name *<span class="required"></span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="comment-form-email"><label for="email">Email *<span class="required"></span></label> <input id="email" name="email" type="text" value="" size="30" /></div><div class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div><textarea id="comment" name="comment" cols="45" rows="7" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='39396' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63cd511b95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><div id="respond"></div><h3 id="reply-title"> <span class="collapseomatic" id="comments39396">View Comments (0)</span> <span id="swap-comments39396" class="collapseomatic" style="display: none;">Close Comments</span></h3><div id="target-comments39396" class="collapseomatic_content"></div></div></div><div id="article-bottom"><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div><div class="break4"></div></div><div id="footer"><div class="news-follow-wrap"><div class="news-follow"><div class="footer-newsletter"><div>GET OUR NEWSLETTER:</div><div class="footer-mailchimp"><form action="//CivilEats.us8.list-manage.com/subscribe/post?u=09ca9ad4a8beca32dfc40c3bf&amp;id=aae5e4a315" method="post" class="validate" target="_blank" novalidate><div class="mc-field-group"> <input type="email" value="" name="EMAIL" class="required cta-email" id="mce-EMAIL" placeholder="Email Address" required> <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="cta-submit"></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_09ca9ad4a8beca32dfc40c3bf_aae5e4a315" tabindex="-1" value=""></div></form></div></div><div class="footer-follow"> <a class="footer-donate" href="https://civileats.com/donate/">DONATE</a><div>FOLLOW:</div><ul class="social"><li><a class="icon-instagram" href="https://www.instagram.com/civileats/" target="_blank"></a></li><li><a class="icon-twitter" href="http://www.twitter.com/CivilEats" target="_blank"></a></li><li><a class="icon-facebook icon-fb-spacing" href="https://www.facebook.com/CivilEats/" target="_blank"></a></li><li><a class="icon-rss icon-rss-spacing" href="http://feeds.feedburner.com/civileats/" target="_blank"></a></li></ul></div></div></div><div class="nav-footer"> <a href="https://www.jamesbeard.org/awards" target="_blank"><img src="https://civileats.com/wp-content/themes/civileats/images/badges/jbf.png" alt="" class="footer-badge-1"></a><div class="menu"><ul id="menu-bottom" class="menu"><li id="menu-item-25513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25513"><a href="https://civileats.com/about/">About</a></li><li id="menu-item-37075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37075"><a href="https://civileats.com/board-of-directors/">Board of Directors</a></li><li id="menu-item-25512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25512"><a href="https://civileats.com/advisory-board/">Advisory Board</a></li><li id="menu-item-25511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25511"><a href="https://civileats.com/resources/">Resources</a></li><li id="menu-item-25510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25510"><a href="https://civileats.com/contact/">Contact</a></li></ul></div></div><div class="break2"></div</div> <script type="text/javascript"> Contextly.ready('load', "wp\/widgets", function() {
 Contextly.WPSettings.setPostData(39396,{"ajax_nonce":"b86373d066"});Contextly.ready("widgets");	}); </script> <script type='text/javascript'> var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = ''; </script><div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script defer type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script defer src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'> /* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"39396","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"c435227c4f"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js?ver=2.1.2' id='wppopups-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/civileats.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.11' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/bigSlide.js' id='ex7_mobilemenu-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/fitvids.js' id='ex7_responsivevideos-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/search.js' id='ex7_headersearch-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script> <script defer type='text/javascript' id='jquery-fancybox-js-after'> var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto); </script> <script defer type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' src='https://civileats.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script><div id="menu" class="panel" role="navigation"><div class="menu"><ul id="menu-top-mobile" class="menu"><li id="menu-item-25502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25502"><a href="https://civileats.com/">Home</a></li><li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25522"><a href="https://civileats.com/category/food-and-policy/">FOOD + POLICY</a></li><li id="menu-item-25521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-25521"><a href="https://civileats.com/category/farming/">FARMING</a></li><li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://civileats.com/category/health/">HEALTH</a></li><li id="menu-item-25520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25520"><a href="https://civileats.com/category/environment/">ENVIRONMENT</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25519"><a href="https://civileats.com/about/">About</a></li><li id="menu-item-37076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37076"><a href="https://civileats.com/board-of-directors/">Board of Directors</a></li><li id="menu-item-25505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25505"><a href="https://civileats.com/advisory-board/">Advisory Board</a></li><li id="menu-item-25504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25504"><a href="https://civileats.com/resources/">Resources</a></li><li id="menu-item-25503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25503"><a href="https://civileats.com/contact/">Contact</a></li><li id="menu-item-34471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34471"><a href="https://civileats.com/donate/">Donate</a></li><li id="menu-item-25501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25501"><a href="https://civileats.com/subscribe/">Subscribe and Support Civil Eats!</a></li></ul></div></div> <script> $(document).ready(function() {
 $('.menu-link').bigSlide({
 menu: '#menu',
 push: '.push',
 speed: '300',
 side: 'right',
 menuWidth: '300px',
 state: 'closed',
 activeBtn: 'active',
 easyClose: 'true'
 });
 }); </script> <script> $("#post,.page-home").fitVids(); </script> <a class="scroll-to-top" href="#">Top</a> <script> document.addEventListener( 'wpcf7mailsent', function( event ) {
 location = 'https://civileats.com/contact/thank-you/';
}, false ); </script></body></html>