<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no"><meta name='contextly-page' id='contextly-page' content='{"title":"&amp;#039;American Heartland&amp;#039; Provides a Window on Farm Country","url":"https:\/\/civileats.com\/2020\/07\/08\/american-heartland-provides-a-window-on-farm-country\/","pub_date":"2020-07-08 04:00:24","mod_date":"2020-07-07 18:09:20","type":"post","post_id":"37419","author_id":"80","author_name":"Twilight Greenaway","author_display_name":"Twilight Greenaway","tags":[],"categories":["Books","FARMING","Featured Top Homepage Posts","Rural America"],"image":"https:\/\/civileats.com\/wp-content\/uploads\/2020\/07\/200708-marie-mutsui-mockett-american-harvest-rural-america-wheat-harvesters-consolidation-1.jpg","image_alt":"A collage of photos of author marie mutsui mockett and the cover of her new book, american harvest"}' /> <!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ --><title>&#039;American Heartland&#039; Provides a Window on Farm Country | Civil Eats</title><meta name="description" content="Marie Mutsuki Mockett traveled with a team of wheat harvesters from Texas to the Dakotas, catching a rare glimpse of modern farm life and gaining valuable insight into the urban-rural divide." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;American Heartland&#039; Provides a Window on Farm Country | Civil Eats" /><meta property="og:description" content="Marie Mutsuki Mockett traveled with a team of wheat harvesters from Texas to the Dakotas, catching a rare glimpse of modern farm life and gaining valuable insight into the urban-rural divide." /><meta property="og:url" content="https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/" /><meta property="og:site_name" content="Civil Eats" /><meta property="article:publisher" content="https://www.facebook.com/pages/Civil-Eats/56766540637" /><meta property="article:published_time" content="2020-07-08T09:00:24+00:00" /><meta property="article:modified_time" content="2020-07-07T23:09:20+00:00" /><meta property="og:image" content="https://civileats.com/wp-content/uploads/2020/07/200708-marie-mutsui-mockett-american-harvest-rural-america-wheat-harvesters-consolidation-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="265497287668483" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@CivilEats" /><meta name="twitter:site" content="@CivilEats" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://civileats.com/#organization","name":"Civil Eats","url":"https://civileats.com/","sameAs":["https://www.facebook.com/pages/Civil-Eats/56766540637","https://www.instagram.com/civileats/","https://twitter.com/CivilEats"],"logo":{"@type":"ImageObject","@id":"https://civileats.com/#logo","inLanguage":"en-US","url":"https://civileats.com/wp-content/uploads/2015/03/logo-civileats-header.gif","width":284,"height":137,"caption":"Civil Eats"},"image":{"@id":"https://civileats.com/#logo"}},{"@type":"WebSite","@id":"https://civileats.com/#website","url":"https://civileats.com/","name":"Civil Eats","description":"Daily News and Commentary About the American Food System","publisher":{"@id":"https://civileats.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://civileats.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#primaryimage","inLanguage":"en-US","url":"https://civileats.com/wp-content/uploads/2020/07/200708-marie-mutsui-mockett-american-harvest-rural-america-wheat-harvesters-consolidation-1.jpg","width":1200,"height":800,"caption":"A collage of photos of author marie mutsui mockett and the cover of her new book, american harvest"},{"@type":"WebPage","@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#webpage","url":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/","name":"'American Heartland' Provides a Window on Farm Country | Civil Eats","isPartOf":{"@id":"https://civileats.com/#website"},"primaryImageOfPage":{"@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#primaryimage"},"datePublished":"2020-07-08T09:00:24+00:00","dateModified":"2020-07-07T23:09:20+00:00","description":"Marie Mutsuki Mockett traveled with a team of wheat harvesters from Texas to the Dakotas, catching a rare glimpse of modern farm life and gaining valuable insight into the urban-rural divide.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/"]}]},{"@type":"Article","@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#article","isPartOf":{"@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#webpage"},"author":{"@id":"https://civileats.com/#/schema/person/0f80c24870ec07ed4e90e4f46d44a8de"},"headline":"&#8216;American Heartland&#8217; Provides a Window on Farm Country","datePublished":"2020-07-08T09:00:24+00:00","dateModified":"2020-07-07T23:09:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#webpage"},"publisher":{"@id":"https://civileats.com/#organization"},"image":{"@id":"https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#primaryimage"},"articleSection":"Books,FARMING,Featured Top Homepage Posts,Rural America","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://civileats.com/#/schema/person/0f80c24870ec07ed4e90e4f46d44a8de","name":"Twilight Greenaway","image":{"@type":"ImageObject","@id":"https://civileats.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ffe024a7495cef60bbc838405489a3ba?s=96&d=mm&r=g","caption":"Twilight Greenaway"},"description":"Twilight Greenaway is a contributing editor of Civil Eats and the former managing editor. Her articles about food and farming have appeared in The New York Times, NPR.org, The Guardian, TakePart, Modern Farmer, Gastronomica and on Grist, where she served as the food editor from 2011-2012. See more at TwilightGreenaway.com."}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/amp/" /><meta name="generator" content="AMP for WP 1.0.58"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Feed" href="https://civileats.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Civil Eats &raquo; Comments Feed" href="https://civileats.com/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://civileats.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://civileats.com/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='collapseomatic-css-css'  href='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/collapseomatic-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://civileats.com/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppopups-base-css'  href='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/css/wppopups-base.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_print-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_print.min.css' type='text/css' media='screen, print' /><link rel='stylesheet' id='ex7_normalize-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_normalize.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_style-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ex7_responsive-css'  href='https://civileats.com/wp-content/themes/civileats/ex7_responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='https://civileats.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://civileats.com/wp-content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='https://civileats.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"civileats.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/civileats.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"37419","token":"819d9a077e","debug":""};
/* ]]> */</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pp_vars = {"publisher_id":"a263957a-ecc8-43fb-bd6e-8efbaa085cf4","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"34205cecc681faf4507736c9fa968e8c","post_id":"37419","post_type":"post","post_title":"'American Heartland' Provides a Window on Farm Country","taxonomies_for_this_post_type":["category","post_tag","post_format","yst_prominent_words","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wppopups_log_type","yst_prominent_words","author"],"show_read_more_button":"1","taxonomies":{"category":["books","farming","featured top homepage posts","rural america"],"yst_prominent_words":["book","companies","control","farm","farmers","farming","genetic engineering","great plains","harvest","harvest your wheat","herbicide and fertilizer","land","new york","people","play a role","soil","time","wheat","wheat harvest","world"],"author":["tgreenaway"]},"resource_ref":"year=2020&monthnum=07&day=08&name=american-heartland-provides-a-window-on-farm-country"};
/* ]]> */</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/pico/includes/js/read-more.js'></script> <link rel='https://api.w.org/' href='https://civileats.com/wp-json/' /><link rel='shortlink' href='https://civileats.com/?p=37419' /><link rel="alternate" type="application/json+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2020%2F07%2F08%2Famerican-heartland-provides-a-window-on-farm-country%2F" /><link rel="alternate" type="text/xml+oembed" href="https://civileats.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivileats.com%2F2020%2F07%2F08%2Famerican-heartland-provides-a-window-on-farm-country%2F&#038;format=xml" /> <script type="text/javascript">(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.4\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="civileats";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.4"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/civileats.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");</script> <!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ --> <script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('civileats.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script> <link rel="shortcut icon" type="image/x-icon" href="https://civileats.com/wp-content/themes/civileats/images/favicons/favicon.ico"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://civileats.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd839d9aa-c4a6-4ccc-9d69-6adad755837f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://civileats.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.58e6e5b6-6735-4042-a066-08aa34a9c18a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49434851-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> <!-- END GAINWP Universal Analytics --> <script src="https://use.typekit.net/ydj1vng.js"></script> <script>try{Typekit.load({ async: true });}catch(e){}</script> <!-- OneSignal Push Notifications --><link rel="manifest" href="https://civileats.com/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "d839d9aa-c4a6-4ccc-9d69-6adad755837f",
		});
	  });</script> <!-- END OneSignal Push Notifications --> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '219000281906083'); // Insert your pixel ID here.
	fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=219000281906083&ev=PageView&noscript=1"
 /></noscript> <!-- End Facebook Pixel Code --></head><body class="post-template-default single single-post postid-37419 single-format-standard"><div id="click-menu"> <a href="#menu" class="menu-link"></a></div><div id="header-wrap"><div id="header"><div class="logo"> <a href="https://civileats.com"><img src="https://civileats.com/wp-content/themes/civileats/images/logo.png" alt="Civil Eats"></a></div><div class="nav-header"><ul role="menubar"><li role="menuitem"> <a href="https://civileats.com/category/food-and-policy/">FOOD + POLICY</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-4368"><a href="https://civileats.com/category/food-and-policy/business/">Business</a></li><li class="cat-item cat-item-1268"><a href="https://civileats.com/category/food-and-policy/heroes/">Faces &amp; Visions</a></li><li class="cat-item cat-item-3258"><a href="https://civileats.com/category/food-and-policy/farm-bill/">Farm Bill</a></li><li class="cat-item cat-item-3259"><a href="https://civileats.com/category/food-and-policy/food-and-farm-labor/">Food and Farm Labor</a></li><li class="cat-item cat-item-10"><a href="https://civileats.com/category/food-and-policy/food-justice/">Food Justice</a></li><li class="cat-item cat-item-4343"><a href="https://civileats.com/category/food-and-policy/food-policy/">Food Policy</a></li><li class="cat-item cat-item-6920"><a href="https://civileats.com/category/food-and-policy/indigenous-foodways/">Indigenous Foodways</a></li><li class="cat-item cat-item-3262"><a href="https://civileats.com/category/food-and-policy/labeling/">Labeling</a></li><li class="cat-item cat-item-521"><a href="https://civileats.com/category/food-and-policy/local-food/">Local Food</a></li><li class="cat-item cat-item-3896"><a href="https://civileats.com/category/food-and-policy/school-food/">School Food</a></li><li class="cat-item cat-item-4346"><a href="https://civileats.com/category/food-and-policy/technology/">Technology</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/farming/">FARMING</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-3255"><a href="https://civileats.com/category/farming/agroecology/">Agroecology</a></li><li class="cat-item cat-item-3256"><a href="https://civileats.com/category/farming/animal-welfare/">Animal Ag</a></li><li class="cat-item cat-item-4632"><a href="https://civileats.com/category/farming/farmer-profiles/">Farmer Profiles</a></li><li class="cat-item cat-item-12433"><a href="https://civileats.com/category/farming/regenerative-agriculture/">Regenerative Agriculture</a></li><li class="cat-item cat-item-4640"><a href="https://civileats.com/category/farming/rural-america/">Rural America</a></li><li class="cat-item cat-item-3266"><a href="https://civileats.com/category/farming/urban-agriculture/">Urban Agriculture</a></li><li class="cat-item cat-item-287"><a href="https://civileats.com/category/farming/young-farmers/">Young Farmers</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/health/">HEALTH</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-3257"><a href="https://civileats.com/category/health/antibiotics/">Antibiotics</a></li><li class="cat-item cat-item-41078"><a href="https://civileats.com/category/health/coronavirus/">Coronavirus</a></li><li class="cat-item cat-item-485"><a href="https://civileats.com/category/health/food-access/">Food Access</a></li><li class="cat-item cat-item-132"><a href="https://civileats.com/category/health/food-safety/">Food Safety</a></li><li class="cat-item cat-item-3264"><a href="https://civileats.com/category/health/nutrition/">Nutrition</a></li></ul></div></div></li><li role="menuitem"> <a href="https://civileats.com/category/environment/">ENVIRONMENT</a><div class="nav-header-mega-menu" aria-hidden="true" role="menu"><div class="nav-header-categories"><ul><li class="cat-item cat-item-4146"><a href="https://civileats.com/category/environment/climate/">Climate</a></li><li class="cat-item cat-item-3897"><a href="https://civileats.com/category/environment/food-waste/">Food Waste</a></li><li class="cat-item cat-item-205"><a href="https://civileats.com/category/environment/gmos/">GMOs</a></li><li class="cat-item cat-item-3265"><a href="https://civileats.com/category/environment/pesticides/">Pesticides</a></li><li class="cat-item cat-item-4369"><a href="https://civileats.com/category/environment/seafood/">Seafood</a></li><li class="cat-item cat-item-11114"><a href="https://civileats.com/category/environment/water/">Water</a></li></ul></div></div></li><li> <a class="orange" href="https://civileats.com/donate/">DONATE</a></li></ul></div><div id="header-search" class="search-overlay"> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a><div class="search-overlay-content"><form method="get" action="https://civileats.com"> <input type="search" value="Search" name="s" class="searchbox" onFocus="if (this.value == 'Search') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Search';}"> <input type="image" src="" class="icon-search search-submit" alt=" "></form></div></div><div class="search-button"> <span onclick="openNav()"><div class="icon-search"></div></span></div><ul class="social"><li><a class="icon-instagram" href="https://www.instagram.com/civileats/" target="_blank"></a></li><li><a class="icon-twitter" href="http://www.twitter.com/CivilEats" target="_blank"></a></li><li><a class="icon-facebook icon-fb-spacing" href="https://www.facebook.com/CivilEats/" target="_blank"></a></li><li><a class="icon-rss icon-rss-spacing" href="http://feeds.feedburner.com/civileats/" target="_blank"></a></li></ul></div></div><div id="header-break"></div><div id="posttop"><h1>&#8216;American Heartland&#8217; Provides a Window on Farm Country</h1><h2><p>Marie Mutsuki Mockett traveled with a team of wheat harvesters from Texas to the Dakotas, catching a rare glimpse of modern farm life and gaining valuable insight into the urban-rural divide.</p></h2></div><div id="postimg"> <img src="https://civileats.com/wp-content/uploads/2020/07/200708-marie-mutsui-mockett-american-harvest-rural-america-wheat-harvesters-consolidation-1.jpg" alt=""></div><div id="article"><div id="postmeta"> <span class="postmeta-author">By <a href="https://civileats.com/author/tgreenaway/" title="Posts by Twilight Greenaway" class="author url fn" rel="author">Twilight Greenaway</a></span><br> <span class="postmeta-cat"><a href="https://civileats.com/category/books/" rel="category tag">Books</a>, <a href="https://civileats.com/category/farming/" rel="category tag">FARMING</a>, <a href="https://civileats.com/category/farming/rural-america/" rel="category tag">Rural America</a></span><br> <span class="postmeta-date">Posted on: July 8, 2020</span> <span class="postmeta-sep">&nbsp;|&nbsp;</span> <span class="postmeta-comments"><a href="https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/#respond">Leave a Comment</a></span><div class="side-social"> <a 
 class="icon-twitter" 
 title="Tweet This" 
 rel="nofollow"
 href="http://twitter.com/"
 onclick="popUp=window.open(
 'http://twitter.com/intent/tweet?text=\'%26%238216%3BAmerican+Heartland%26%238217%3B+Provides+a+Window+on+Farm+Country\' via Civil Eats - https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/',
 'popupwindow',
 'scrollbars=yes,width=800,height=400');
 popUp.focus();
 return false"> </a> <a 
 class="icon-facebook icon-fb-spacing" 
 title="Share on Facebook" 
 rel="nofollow"
 href="http://www.facebook.com/"
 onclick="popUp=window.open(
 'http://www.facebook.com/sharer.php?u=https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/',
 'popupwindow',
 'scrollbars=yes,width=800,height=400');
 popUp.focus();
 return false"> </a> <a 
 class="icon-mail" 
 title="Email This" 
 rel="nofollow"
 href="mailto:?subject='&#8216;American Heartland&#8217; Provides a Window on Farm Country' via Civil Eats &amp;body=&#8216;American Heartland&#8217; Provides a Window on Farm Country - https://civileats.com/2020/07/08/american-heartland-provides-a-window-on-farm-country/"> </a></div></div><div id="post"><div id="pico"><p>When Marie Mutsuki Mockett spent months traveling with a group of wheat harvesters in 2017, it wasn’t her first time traversing the agricultural landscape of the Great Plains. Mockett, who has spent most of her adult life living in San Francisco and New York, is two generations removed from her family’s 100-year-old farm, a 7,000-acre operation that straddles Northern Colorado and Southern Nebraska. She spent quite a few a summers there with her father, observing the wheat harvest and learning subtle lessons about rural America.</p><p>After her father died, Mockett struck up an unlikely friendship with Eric Wolgemuth, the man who harvested the farm’s wheat as one part of his annual journey from Texas to the Dakotas. On these <a href="https://civileats.com/2018/09/24/racing-against-the-harvest-custom-cutters-struggle-to-find-their-place-in-modern-agriculture-2/">epic trips</a>, harvester crews travel with combines, trucks, and a crew of people who live in trailers, following the wheat north as it ripens. It’s a way of life that’s much less common than it once was—and it’s entirely dependent on the weather at a time when the climate is becoming much harder to predict.</p><p>When Wolgemuth invited Mockett to join them on that year’s harvest, the writer realized she had been granted access to a world that few people ever get to see. Her new book, <a href="https://www.graywolfpress.org/books/american-harvest"><em>American Harvest: God, Country, and Farming in the Heartland</em></a>, is a document of that time, and an exploration of the modern farm life and many of the unspoken issues that are at the core of the urban-rural divide, including religion, race, and genetic engineering.</p><p>Mockett’s insider-outsider status makes her a worthwhile translator, and her descriptions of the landscape can be stunning. In the book’s introduction, she writes:</p><div id="pico-box" class="pico-box-ad"><form class="PicoSignupForm"> Get the latest articles in your inbox.<br> <input type="email" placehoder="Email" class="pico-email"> <input type="submit" value="Sign Up" class="pico-submit"></form></div><p>When it isn’t raining, you feel a quiet and persistent sentience. All around you, things are growing. Wheat seeds sprout and climb toward the sun, a fraction of an inch a day . . . As you sit on the grain bin that is your perch, for miles and miles around you, plants are reaching. Sunflowers turn their shaggy manes toward the sun, and in the summer, their black kernels swell and grow fat. Things aspire, reach, ripen. You might even hear the crack of the hard seed shell when the first thirsty tongue of the plant slides out, looking for wet dirt. Maybe you hear the mass exhalation of thousands of kernels of wheat as they fatten into the little balloons that will become seeds. This world is alive and busy. It requires that you pay attention.</p><p>Civil Eats talked with Mockett about her new book, the challenges with addressing corporate control of agriculture in the Heartland, and her role as a landlord living off the farm.</p><p><strong>Can you talk a little bit about your motivation to write <em>American Harvest</em>?</strong></p><p>I was living in New York in 2005, and I told my friends I was going to Nebraska for the wheat harvest, and usually the first thing they would ask me was: Is your farm organic? And I would say, no. And then I got to Nebraska and started to ask this question. And most of the people I know in New York are atheists or agnostic, while a lot of the farmers I was talking to are Christian, but don&#8217;t seem to care about organic food.</p><p>At the same time, I had just started to work as an assistant to a literary agent in New York. And I learned about this thing called narrative nonfiction, and I was thinking to myself, “Wow, nobody knows anything about this world. And it&#8217;s fascinating. The people and machines are fascinating.”</p><p>I wrote a draft in January of 2016 and then over the course of that year, it was decided that I would go on the road with the harvest crew, and that would form the spine of the book—a road trip on which all of these issues were examined and discussed.</p><p><strong>That was also the year Trump was elected. And there was a heightened interest in this disconnect between rural and urban parts of the country. Did that motivate you at all?</strong></p><p>Well, it was funny because we sold the book in September and nobody [in New York] at that point thought that there was a chance that Trump would win. But Eric would tell me he was concerned. He didn&#8217;t think Trump was good for the country. He and his son Justin were both concerned that their people would swing the vote in favor of Trump. They had access to information or an awareness of what was going on in the world that I didn’t have.</p><p><strong>A great deal of farmland is now owned by farmers’ descendants (<a href="https://civileats.com/2018/08/28/once-on-the-sidelines-of-farming-women-landowners-find-their-voices/">many of them women</a>) living in cities. What’s it like to be a landowner who doesn’t farm? How did it play a role in your writing the book?</strong></p><p>My father and his brother knew how to farm. They knew how to fix things, they knew how to run the equipment. They could think in that way, and they knew how to talk to farmers. But those skills didn’t really get transmitted to me.</p><p>When my father passed away, and we were trying to work on his estate, I went and I looked at a map of farm ground that was in the county office, and I started to see how many farms were owned by the trust of this person or the trust of that person. And that was probably the first inkling that I had that so much land has been passed down to people who are essentially absentee landlords.</p><p>I was visiting Nebraska, and I was with the woman who is referred to as Caroline in the book, and she would introduce me to people and say that I was one of their landlords. And that was when I thought, “Oh, that&#8217;s how I&#8217;m seen, that&#8217;s what I am.” But as a family, we never used that term. My father actually never called himself a farmer either, but he was really a lot more than a landlord because he was involved in every decision about the purchase of equipment, the decisions with his brother on what seed is bought, how much fertilizer . . . everything they did in conversation with people who then did the physical work.</p><p>There&#8217;s a point in the book when I&#8217;m talking to a woman who I knew when I was a child, and she says one of the problems there is that the town has all of these absentee landlords, and it&#8217;s the first time someone has expressed this as a problem. There&#8217;s an understandable resentment of people who own land but don&#8217;t actually stay there and work the ground.</p><p>There were a number of years where I would go to harvest and ride the combine with whoever was on Eric&#8217;s crew that year. They were always young guys; more than once they would say to me, &#8220;If I had this land, I would keep it. I would love to get into farming, but it&#8217;s so expensive.&#8221; And after that I read a bunch of articles on how we have this greying population of farmers and people who want to farm can&#8217;t necessarily get into farming. Then I understood the problem more globally.</p><p>As for how it affected me, I probably think about it every day. I&#8217;m not the person who knows how to farm the land, so perhaps I should not keep the land. On the other hand, it does feel very personal. If my family had not held on to the land, then I wouldn&#8217;t have had this sort of access that I had to be able to go and write about it so that hopefully somebody might have a greater understanding than they did before. There has been a population drain out of the Great Plains, with people leaving. And yet we still need the ground to be productive. So I don&#8217;t know what one is supposed to do.</p><p><strong>Genetically engineered wheat isn’t available commercially. But you say that genetic engineering has made it possible to diversify wheat production in arid areas and therefore make the soil healthier. Can you say more? </strong></p><p>There are farmers in the drier parts of Oklahoma that are now able to grow [genetically engineered] cotton because the cotton head is shorter, and so it takes less moisture than than older varietals of cotton had. So then the farmers are now able to rotate cotton in with wheat or something else. And any time you bring different plants into the soil, it&#8217;s healthier for the soil because you&#8217;re not just growing the same thing over and over again. Different plants utilize slightly different nutrients, which then helps to diversify the microbes in the soil.</p><p>We still really can&#8217;t use cover crops in Western Nebraska [because it’s so dry]. But there are more and more farmers who are using cover crops. It&#8217;s actually a very old technique, but it&#8217;s a technique that replenishes the soil with nutrients, etc. When there&#8217;s something that takes less moisture out of the soil, then you can bring in a greater diversity of plants.</p><p>In the case of Kansas, which is not really in the book . . . they really weren&#8217;t growing soybeans or corn in this area because there was really only enough moisture to support wheat. It doesn&#8217;t take as much water as corn. But now with these dry-land varietals, these shorter varietals of soybean and corn, they could rotate wheat with soybeans and corn. Even that rotation helps to preserve the health of the soil.</p><p>My impression before I started reading about any of this was cows are bad, grazing is bad, and all monocultures are bad. And it was very interesting to learn how much more complex this entire ecosystem of farming is. Because there&#8217;s so much diversity across the Great Plains, it&#8217;s really hard to find a system that fits everything.</p><p>And it&#8217;s really hard since most of us living in cities make our decisions about food in the grocery store. It’s based on what you know and what&#8217;s on the label, and you don&#8217;t necessarily carry the entire picture in your head when you&#8217;re a shopper. It&#8217;s hard to have a totally complete understanding of what is happening.</p><p><strong>So it sounds like you believe that genetic engineering is essential?</strong></p><p>Yeah, I do. And when I would talked to agrarians they would say with 37 to 38 percent of the arable surface of the earth is already committed to agriculture, but we need more land to turn into farmland—which is what leads people to burn the Amazon or take land out of forest. But on a global picture, we need to actually be preserving our forests. And if we have a rising population and a greater demand for calories, then one piece of the answer to me seems to be to make sure that the land that&#8217;s in use is as productive as possible, and science can play a role in that.</p><p><strong>Do want to talk a little bit about the evolution of your thinking about the connection for folks you travelled with between their faith and farming?</strong></p><p>Well, it&#8217;s multifaceted. On a practical level, people who have the skills to farm are in short supply. I was on the road with a group of harvesters who cut wheat—and they don&#8217;t just cut wheat, they cut other crops as well—but I really primarily focused on wheat for the book. Harvest starts in May and will end for them in October. So you need to be able to have people who can do the physical labor and aren&#8217;t going to go to back to college—and that&#8217;s a very particular segment of the population that has the skills and can commit the time.</p><p>Very often, the people who I met were people of faith, which I found fascinating. [Working in agriculture,] you&#8217;re completely dependent on what the weather&#8217;s doing and what the crop is doing. You&#8217;re really at the mercy of weather. Patience and faith and fortitude . . . are really integral to the way that they work. And I found that utterly fascinating. I thought a lot about how living in a city and living a scheduled life and having access to the Internet can give you the impression that you know exactly how the world works at all times, so that we have a greater degree of control over our daily lives and our schedules. People who have a sense of faith that tomorrow everything is going to be okay have given up some of that control.</p><p>It was interesting to think that once upon a time, more people lived that way. And that the speed at which we live is new. [The wheat cutting crew] would say, the wheat ripens at 20 miles a day. And then they would talk about the pioneers going across the Great Plains at 15 miles a day. And I would think to myself, “I wonder if that&#8217;s the natural speed at which we&#8217;re supposed to live?”</p><p>The way in which faith and religion were a part of the settlement and the continuing settling of the continent was fascinating, and at times very upsetting and illuminating.</p><p><strong>How did was climate change and extreme weather come up on the road trip? </strong></p><p>Climate change was something that was discussed, but they were skeptical about it being man-made. At the same time, we were so exposed to the elements, and it’s very clear when there&#8217;s a drought or a pattern of drought, so that was addressed. Often it was, “Well, normally we would be cutting by the first week after Memorial Day. But these days, who knows?”</p><p><strong>A lot of the ways that I think about agriculture are in relation to these really big companies that control everything from seeds to fertilizer and herbicide. And there was not as much conversation about that piece of the equation, considering you set out to talk with folks about technology and its role in agriculture. Why was that?</strong></p><p>It&#8217;s an interesting conflict because they&#8217;re grateful for the science, which has made the yields better and made them able to control what happens each harvest cycle. But I would also hear folks say, &#8220;Sure would be nice to keep the seed.&#8221;</p><p>I went to the Lundberg rice farm in California, and they&#8217;re able to control all aspects of their production and make their own product. And somebody said, “We call the kind of farming you do [in Nebraska] pit farming because all you can do is harvest your wheat and dump it at a pit.&#8221; And that is, in fact, the case [because a few big companies control the market]. It&#8217;s really hard to diversify. And when you harvest your wheat in a small town like ours, you have very limited options as to where you can sell it. So, you&#8217;re limited in what you can grow in bulk and then limited as to where it can go.</p><p>I remember asking [the farmer who grows on our land], &#8220;Would you consider quinoa? It&#8217;s grown at a high of elevation, and it&#8217;s a dry land crop.” And one of the first questions was, “Well, where would we sell it?” I found a place in Colorado, but the logistics of it would have been difficult.</p><p>But [corporate power in agriculture] is not something that I highlighted deeply, because for the purposes of this book, I was trying to convey the perspective of the people that I was talking to. I&#8217;m uncomfortable saying, “Do you realize you&#8217;re limited in these ways?”</p><p>There was definitely a frustration with the large companies that that control that products. But then there&#8217;s also others’ gratitude to Monsanto for Roundup. They would present me with a very complicated picture in that way. It&#8217;s because of Roundup that so many farmers were able to do no-till farming, which then helped prevent the topsoil from blowing away. From that standpoint, people are very grateful to Roundup. And then they would say, “But, we&#8217;re going to need a new mode of action.”</p><p><strong>There are a lot of weeds that are resistant to glyphosate now, right? I have talked with farmers who, once they do get their soil health to a better place, a big goal becomes to reduce the amount of herbicide and fertilizer that they&#8217;re using. And some folks like <a href="https://civileats.com/2019/09/23/to-prevent-the-next-dust-bowl-give-soil-a-chance/">Gabe Brown</a>, say they <a href="https://brownsranch.us/soil-health/">don&#8217;t use either</a> anymore. </strong></p><p>There are a lot of different techniques that the farmers in our area are using [to reduce their dependence on herbicide and fertilizer]. For example, they&#8217;ll build a wall around the field and plant a different kind of wheat along the perimeter of the fields to keep out flies, so that they can&#8217;t make it to the center of the field.</p><p>Or the farmer who’s farming the ground [on our family farm] has gone back to raising their own seed wheat as opposed to buying seeds that are resistant to whatever chemical gets sprayed.</p><p><strong>Were you involved in decision-making on your family’s land, or is that something that they&#8217;ve done and you&#8217;re just observing? </strong></p><p>It&#8217;s something they&#8217;ve done [independently]. My father was very involved in the switch to no-till farming, which involves the use of Roundup. But as you say, also there&#8217;s a desire to back off from that and bring in more rotation as a way to control weeds. We&#8217;re limited in what we can rotate with, but that is something that they&#8217;re trying to do, too.</p><p>But back to your question about big companies. If I were writing a book about corn or soy, it would&#8217;ve been impossible to write the book without a much more intensive examination of the companies. But when it comes to wheat, those companies play a large role with their herbicide, but less so with seed production.</p><p><strong>The fertilizer industry also plays a big role there, doesn’t it? When I spent time with folks who are trying to diversify in Iowa, it was clear that nearly all the agronomy data and information farmers have access to comes from the fertilizer companies. Those are the stores in your town. That&#8217;s who&#8217;s coming to your coffee shop. The companies are so embedded in the culture. </strong></p><p>On our farm, we&#8217;re always trying to reduce the use of fertilizer. People are always talking about that. In the book, I probably thought that I had covered so much ground I didn&#8217;t want to make it even longer than it already was. But there is the subtle and quiet acknowledgment of this as a problem. People don&#8217;t like that they have only one place where they can buy their supplies from.</p><p>There&#8217;s a story in the book from somebody who hauled an organic crop for somebody else, and it was full of rat droppings. And that&#8217;s sort of the impression. [The farmer I talked to said,] “I&#8217;ll never deal with organics again because it&#8217;s messy.” And that’s how a lot of farmers see it.</p><p><strong>Is there anything else you’d like to share about what you learned through writing this book? </strong></p><p>Mostly, I wanted people to understand that these are extremely hardworking people who feel committed to what they&#8217;re doing.</p><p><strong>You talk about how many of us from urban places tend to smile at people we don’t know as a way to try to make them more comfortable, while the people you’ve met in rural areas reserve their smiles for their private lives. That seems to illuminate other aspects of the differences.</strong></p><p>Yes, it&#8217;s a very careful world; it&#8217;s a very proud world. And I didn&#8217;t want to parachute in with really hard questions . . . This is a world that&#8217;s very hard to get access to. And so it was important to me to try to be respectful of it. It was also important for me not to write a book that read like propaganda, but that addressed things that were difficult.</p><p><em>This interview has been edited for brevity and clarity.</em></p><div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p></div><span class="ctx-article-root"><!-- --></span><div id="respond"></div><h3 id="reply-title"> <span class="collapseomatic" id="comments37419">View Comments (0)</span> <span id="swap-comments37419" class="collapseomatic" style="display: none;">Close Comments</span></h3><div id="target-comments37419" class="collapseomatic_content"></div></div></div><div id="article-bottom"><div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div><div class="break4"></div><div id="trending"><h3>TRENDING</h3><div class="pop-posts"><ul><li id="wpp-2" class="widget popular-posts"> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://civileats.com/2020/06/15/youth-are-flipping-an-abandoned-north-carolina-prison-into-a-sustainable-farm/" target="_self"><img width="300" height="300" data-img-src="https://civileats.com/wp-content/uploads/2020/06/200615-growing-change-flip-prison-system-agriculture-young-farmers-prison-reform-north-carolina-1Guys-sheep-300x300.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Logan Stern, Robin Patel, Terrence Smith, Michael Adyson Strickland, and Noran Sanford (left to right) stand in the pasture they&#039;ve created outside the prison yard at the Scotland Correctional Center, which was decommissioned in 2001." data-img-srcset="https://civileats.com/wp-content/uploads/2020/06/200615-growing-change-flip-prison-system-agriculture-young-farmers-prison-reform-north-carolina-1Guys-sheep-300x300.jpg 300w, https://civileats.com/wp-content/uploads/2020/06/200615-growing-change-flip-prison-system-agriculture-young-farmers-prison-reform-north-carolina-1Guys-sheep-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://civileats.com/2020/06/15/youth-are-flipping-an-abandoned-north-carolina-prison-into-a-sustainable-farm/" class="wpp-post-title" target="_self">Youth Are Flipping an Abandoned North Carolina Prison into a Sustainable Farm</a></li><li> <a href="https://civileats.com/2020/06/26/op-ed-we-can-build-a-better-food-system-through-mutual-aid/" target="_self"><img width="300" height="300" data-img-src="https://civileats.com/wp-content/uploads/2020/06/200626-mutual-aid-food-assistance-food-sovereignty-black-liberation-1-raised-roots-300x300.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Jamil Burns of Raised Roots Farm in Oakland, shows off some of his produce destined for mutual aid for protesters seeking Black liberation." data-img-srcset="https://civileats.com/wp-content/uploads/2020/06/200626-mutual-aid-food-assistance-food-sovereignty-black-liberation-1-raised-roots-300x300.jpg 300w, https://civileats.com/wp-content/uploads/2020/06/200626-mutual-aid-food-assistance-food-sovereignty-black-liberation-1-raised-roots-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://civileats.com/2020/06/26/op-ed-we-can-build-a-better-food-system-through-mutual-aid/" class="wpp-post-title" target="_self">Op-ed: We Can Build a Better Food System Through Mutual Aid</a></li><li> <a href="https://civileats.com/2020/06/19/op-ed-overthrowing-the-food-systems-plantation-paradigm/" target="_self"><img width="300" height="300" data-img-src="https://civileats.com/wp-content/uploads/2020/06/200619-abolition-food-system-justice-racism-black-farmers-black-food-sovereignty-2-Parchman_prison_convict_labor_1911-300x300.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Parchman Penal Farm. Male prisoners hoeing in a field in Mississippi. (Public domain photo by the Mississippi Department of Archives and History)" data-img-srcset="https://civileats.com/wp-content/uploads/2020/06/200619-abolition-food-system-justice-racism-black-farmers-black-food-sovereignty-2-Parchman_prison_convict_labor_1911-300x300.jpg 300w, https://civileats.com/wp-content/uploads/2020/06/200619-abolition-food-system-justice-racism-black-farmers-black-food-sovereignty-2-Parchman_prison_convict_labor_1911-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://civileats.com/2020/06/19/op-ed-overthrowing-the-food-systems-plantation-paradigm/" class="wpp-post-title" target="_self">Op-ed: Overthrowing the Food System’s Plantation Paradigm</a></li></ul></li></ul></div></div></div><div id="footer"><div class="news-follow-wrap"><div class="news-follow"><div class="footer-newsletter"><div>GET OUR NEWSLETTER:</div><div class="footer-mailchimp"><form action="//CivilEats.us8.list-manage.com/subscribe/post?u=09ca9ad4a8beca32dfc40c3bf&amp;id=aae5e4a315" method="post" class="validate" target="_blank" novalidate><div class="mc-field-group"> <input type="email" value="" name="EMAIL" class="required cta-email" id="mce-EMAIL" placeholder="Email Address" required> <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="cta-submit"></div><div style="position: absolute; left: -5000px;"><input type="text" name="b_09ca9ad4a8beca32dfc40c3bf_aae5e4a315" tabindex="-1" value=""></div></form></div></div><div class="footer-follow"> <a class="footer-donate" href="https://civileats.com/donate/">DONATE</a><div>FOLLOW:</div><ul class="social"><li><a class="icon-instagram" href="https://www.instagram.com/civileats/" target="_blank"></a></li><li><a class="icon-twitter" href="http://www.twitter.com/CivilEats" target="_blank"></a></li><li><a class="icon-facebook icon-fb-spacing" href="https://www.facebook.com/CivilEats/" target="_blank"></a></li><li><a class="icon-rss icon-rss-spacing" href="http://feeds.feedburner.com/civileats/" target="_blank"></a></li></ul></div></div></div><div class="nav-footer"> <a href="https://www.jamesbeard.org/awards" target="_blank"><img src="https://civileats.com/wp-content/themes/civileats/images/badges/jbf.png" alt="" class="footer-badge-1"></a><div class="menu"><ul id="menu-bottom" class="menu"><li id="menu-item-25513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25513"><a href="https://civileats.com/about/">About</a></li><li id="menu-item-37075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37075"><a href="https://civileats.com/board-of-directors/">Board of Directors</a></li><li id="menu-item-25512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25512"><a href="https://civileats.com/advisory-board/">Advisory Board</a></li><li id="menu-item-25511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25511"><a href="https://civileats.com/resources/">Resources</a></li><li id="menu-item-25510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25510"><a href="https://civileats.com/contact/">Contact</a></li></ul></div></div><div class="break2"></div</div> <script type="text/javascript">Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(37419,{"ajax_nonce":"c26e0db61e"});Contextly.ready("widgets");	});</script> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div class="wppopups-whole" style="display: none"></div><div id='pico-widget-container'></div><script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/civileats.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://civileats.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/civileats.com\/wp-admin\/admin-ajax.php","pid":"37419","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/civileats.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"75d5f1269c"};
/* ]]> */</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/wp-popups-lite/src/assets/js/wppopups.js'></script> <script type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/bigSlide.js'></script> <script type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/fitvids.js'></script> <script type='text/javascript' src='https://civileats.com/wp-content/themes/civileats/js/search.js'></script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script> <script type='text/javascript'>var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);</script> <script type='text/javascript' src='https://civileats.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://civileats.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <div id="menu" class="panel" role="navigation"><div class="menu"><ul id="menu-top-mobile" class="menu"><li id="menu-item-25502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25502"><a href="https://civileats.com/">Home</a></li><li id="menu-item-25522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25522"><a href="https://civileats.com/category/food-and-policy/">FOOD + POLICY</a></li><li id="menu-item-25521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25521"><a href="https://civileats.com/category/farming/">FARMING</a></li><li id="menu-item-25523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25523"><a href="https://civileats.com/category/health/">HEALTH</a></li><li id="menu-item-25520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25520"><a href="https://civileats.com/category/environment/">ENVIRONMENT</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25519"><a href="https://civileats.com/about/">About</a></li><li id="menu-item-37076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37076"><a href="https://civileats.com/board-of-directors/">Board of Directors</a></li><li id="menu-item-25505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25505"><a href="https://civileats.com/advisory-board/">Advisory Board</a></li><li id="menu-item-25504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25504"><a href="https://civileats.com/resources/">Resources</a></li><li id="menu-item-25503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25503"><a href="https://civileats.com/contact/">Contact</a></li><li id="menu-item-34471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34471"><a href="https://civileats.com/donate/">Donate</a></li><li id="menu-item-25501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25501"><a href="https://civileats.com/subscribe/">Subscribe and Support Civil Eats!</a></li></ul></div></div> <script>$(document).ready(function() {
	  $('.menu-link').bigSlide({
		menu: '#menu',
		push: '.push',
		speed: '300',
		side: 'right',
		menuWidth: '300px',
		state: 'closed',
		activeBtn: 'active',
		easyClose: 'true'
	  });
	});</script> <script>$("#post,.page-home").fitVids();</script> <a class="scroll-to-top" href="#">Top</a> <script>document.addEventListener( 'wpcf7mailsent', function( event ) {
    location = 'https://civileats.com/contact/thank-you/';
}, false );</script> </body></html>